<!DOCTYPE html>
<html class="no-js" lang="" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<head>
<meta charset="utf-8"><script>window.dataLayer = window.dataLayer || [];</script><script>window.dataLayer.push({"ecommerce":{"detail":{"actionField":{"list":"Wein-Sondereditionen"},"products":[{"name":"ZEIT Weinedition \u00bbBeethoven\u00ab","id":"33601","price":79.95,"brand":"ZEIT Genussedition","category":"Wein-Sondereditionen","variant":""}]},"currencyCode":"EUR"},"google_tag_params":{"ecomm_pagetype":"product","ecomm_prodid":33601},"event":"productview"});</script><!-- WbmTagManager -->
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MPTKVQF');
</script>
<!-- End WbmTagManager -->
<meta name="p:domain_verify" content="fe54f6d3aeace94a215d8638f562c073"/>
<meta name="author" content="">
<meta name="robots" content="index,follow">
<meta name="revisit-after" content="">
<meta name="keywords" content="Weine Wein Beethoven Musik Freundschaft Wegeler trinken genuss Riesling Gutssekt ">
<meta name="description" content="Erlesene Weine und eine große Freundschaft - Beethoven &amp;#10003;Schneller Versand &amp; Lieferung &amp;#10003;30 Tage Rückgaberecht &amp;#10148;Jetzt im ZEIT Shop entdecken.">
<meta property="og:type" content="product" />
<meta property="og:site_name" content="DIE ZEIT Shop - Besondere Ideen, erlesene Geschenke" />
<meta property="og:url" content="https://shop.zeit.de/sortiment/wein-und-genuss/wein-sondereditionen/4606/zeit-weinedition-beethoven" />
<meta property="og:title" content="ZEIT Weinedition »Beethoven«" />
<meta property="og:description" content="  250 Jahre wäre Ludwig van Beethoven in diesem Jahr geworden. Anlass genug, den Komponisten und Weinliebhaber zu feiern.
Gemeinsam mit den Weingütern Wegeler haben wir diese ZEIT-Weinedition für Sie entwickelt: zum Gedenken an den..." />
<meta property="og:image" content="https://shop.zeit.de/media/image/c0/9d/38/33601_Beethoven_Weinedition_5.jpg" />
<meta name="twitter:card" content="product" />
<meta name="twitter:site" content="DIE ZEIT Shop - Besondere Ideen, erlesene Geschenke" />
<meta name="twitter:title" content="ZEIT Weinedition »Beethoven«" />
<meta name="twitter:description" content="  250 Jahre wäre Ludwig van Beethoven in diesem Jahr geworden. Anlass genug, den Komponisten und Weinliebhaber zu feiern.
Gemeinsam mit den Weingütern Wegeler haben wir diese ZEIT-Weinedition für Sie entwickelt: zum Gedenken an den..." />
<meta name="twitter:image" content="https://shop.zeit.de/media/image/c0/9d/38/33601_Beethoven_Weinedition_5.jpg" />
<meta property="product:brand" content="ZEIT Genussedition" />
<meta property="product:price" content="79,95" />
<meta property="product:product_link" content="https://shop.zeit.de/sortiment/wein-und-genuss/wein-sondereditionen/4606/zeit-weinedition-beethoven" />
<meta itemprop="copyrightHolder" content="DIE ZEIT Shop - Besondere Ideen, erlesene Geschenke">
<meta itemprop="copyrightYear" content="">
<meta itemprop="isFamilyFriendly" content="True">
<meta itemprop="image" content="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/img/logos/logo--tablet.png">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="ZEIT Shop">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<meta name="djwoFEEoij270292qe" content="Yes">
<link rel="apple-touch-icon" sizes="180x180" href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/img/favicon/apple-touch-icon.png?v=694yJE9wbA">
<link rel="icon" type="image/png" sizes="32x32" href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/img/favicon/favicon-32x32.png?v=694yJE9wbA">
<link rel="icon" type="image/png" sizes="16x16" href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/img/favicon/favicon-16x16.png?v=694yJE9wbA">
<link rel="manifest" href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/img/favicon/site.webmanifest?v=694yJE9wbA">
<link rel="mask-icon" href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/img/favicon/safari-pinned-tab.svg?v=694yJE9wbA" color="#E64C3A">
<link rel="shortcut icon" href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/img/favicon/favicon.ico?v=694yJE9wbA">
<link rel="dns-prefetch" href="//zeit01.webtrekk.net">
<meta name="msapplication-navbutton-color" content="#E64C3A">
<meta name="application-name" content="ZEIT Shop">
<meta name="msapplication-starturl" content="https://shop.zeit.de/">
<meta name="msapplication-window" content="width=1024;height=768">
<meta name="msapplication-TileImage" content="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/img/win-tile-image.png">
<meta name="msapplication-TileColor" content="#E64C3A">
<meta name="msapplication-config" content="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/img/favicon/browserconfig.xml?v=694yJE9wbA">
<meta name="theme-color" content="">
<link rel="canonical" href="https://shop.zeit.de/sortiment/wein-und-genuss/wein-sondereditionen/4606/zeit-weinedition-beethoven" />
<title itemprop="name">ZEIT Weinedition »Beethoven« online bestellen | ZEIT Shop
</title>
<link href="/web/cache/1587987220_9be0b292b8301230af0421dcf5683ade.css" media="all" rel="stylesheet" type="text/css">
<script>
var Modernizr = function() {
this.history = true;
this.csstransitions = true;
this.localstorage = true;
this.sessionstorage= true;
};
Modernizr = new Modernizr();
</script>
<link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css"/>
<script>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</script>
<script src="https://use.fontawesome.com/07cf4c8fed.js"></script>
</head>
<body class="is--ctl-detail is--act-index" data-webtrekk="true" data-webtrekkDebug="" data-suppressSendInfo="0" data-trackId="986062626737818" data-trackDomain="audev.zeit.de" data-domain="REGEXP:^(shop\.zeit\.de)|(.*paypal\.com)|(.*computop-paygate\.com)$" data-cookie="3" data-mediaCode="wt_zmc" data-contentId="shop_zeit_de.produktdetailseite.sortiment.wein_genuss.wein_sondereditionen.zeit_weinedition_beethoven" data-contentGroup="{&quot;1&quot;:&quot;shop_zeit_de&quot;,&quot;2&quot;:&quot;produktdetailseite&quot;,&quot;3&quot;:&quot;sortiment&quot;,&quot;4&quot;:&quot;wein_genuss&quot;,&quot;5&quot;:&quot;wein_sondereditionen&quot;,&quot;10&quot;:&quot;zeit_weinedition_beethoven&quot;}" data-linkTrack="link" data-linkTrackAttribute="data-wt-click" data-customerId="" data-customParameter="null" data-product="33601" data-productQuantity="1" data-productCost="67.18" data-productStatus="view" data-productCategory="{&quot;1&quot;:&quot;zeit_weinedition_beethoven&quot;,&quot;2&quot;:&quot;wein_genuss&quot;,&quot;3&quot;:&quot;wein_sondereditionen&quot;,&quot;4&quot;:&quot;8135_zeit_weinedition&quot;}" data-customEcommerceParameter="{&quot;13&quot;:&quot;&quot;}" >
<script>
window.webtrekkScriptUrl = '/custom/plugins/NetcomWebtrekk/Resources/views/frontend/_public/vendor/webtrekk/js/webtrekk_v4.min.js';
window.wt = null;
window.wtAcademy = null;
</script>
<div class="page-wrap">
<noscript class="noscript-main">
<div class="alert is--warning">
<div class="alert--icon">
<i class="icon--element icon--warning"></i>
</div>
<div class="alert--content">
<ul class="alert--list">
</ul>
</div>
</div>
<!-- WbmTagManager (noscript) -->
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MPTKVQF"
        height="0" width="0" style="display:none;visibility:hidden"></iframe>
<!-- End WbmTagManager (noscript) --></noscript>
<header class="header-main">
<div class="top-bar">
<div class="container block-group">
<ul class="top-bar--nav-dz">
<li class="navigation--entry" role="menuitem">
<a class="navigation--link"
href="https://abo.zeit.de/?utm_medium=referral&utm_source=zshop&utm_campaign=keine&icode=01w0019k0000refall1707"
title="Abo" target="_blank"                               data-wt-click="{ct: 'topnavigation.1.abo'}" rel="nofollow noopener">
Abo
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link"
href="http://www.zeit.de"
title="ZEIT Online" target="_blank"                               data-wt-click="{ct: 'topnavigation.2.zeit_online'}">
ZEIT Online
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link"
href="http://zeitreisen.zeit.de/?utm_source=zeit_shop&utm_medium=footer&utm_campaign=navigation_hp&utm_content=link"
title="ZEIT Reisen" target="_blank"                               data-wt-click="{ct: 'topnavigation.3.zeit_reisen'}" rel="nofollow noopener">
ZEIT Reisen
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link"
href="https://shop.zeit.de/newsletter"
title="10€-Newsletter-Gutschein sichern" target="_blank"                               data-wt-click="{ct: 'topnavigation.4.10_newsletter_gutschein_sichern'}">
10€-Newsletter-Gutschein sichern
</a>
</li>
</ul>
<nav class="top-bar--navigation block" role="menubar">

    



    

<div class="navigation--entry entry--service has--drop-down" role="menuitem" aria-haspopup="true" data-drop-down-menu="true">
<i class="icon--service"></i> Service
<ul class="service--list is--rounded" role="menu">
<li class="service--entry" role="menuitem">
<a class="service--link"
href="https://shop.zeit.de/anfragen-manufakturen-hersteller"
title="Anfragen Manufakturen &amp; Hersteller" target="_parent"                       data-wt-click="{ct: 'topnavigation.service.5.anfragen_manufakturen_hersteller'}">
Anfragen Manufakturen & Hersteller
</a>
</li>
<li class="service--entry" role="menuitem">
<a class="service--link"
href="/service"
title="Service-Übersicht" target="_parent"                       data-wt-click="{ct: 'topnavigation.service.5.service_uebersicht'}">
Service-Übersicht
</a>
</li>
<li class="service--entry" role="menuitem">
<a class="service--link"
href="https://shop.zeit.de/bestellung-und-zahlung"
title="Bestellung und Zahlung"                        data-wt-click="{ct: 'topnavigation.service.5.bestellung_und_zahlung'}">
Bestellung und Zahlung
</a>
</li>
<li class="service--entry" role="menuitem">
<a class="service--link"
href="https://shop.zeit.de/versand-und-retouren"
title="Versand und Retouren"                        data-wt-click="{ct: 'topnavigation.service.5.versand_und_retouren'}">
Versand und Retouren
</a>
</li>
<li class="service--entry" role="menuitem">
<a class="service--link"
href="https://shop.zeit.de/ueber-uns"
title="Über Uns" target="_parent"                       data-wt-click="{ct: 'topnavigation.service.5.ueber_uns'}">
Über Uns
</a>
</li>
<li class="service--entry" role="menuitem">
<a class="service--link"
href="http://www.zeit-verlagsgruppe.de/"
title="Verlagsgruppe" target="_blank"                       data-wt-click="{ct: 'topnavigation.service.5.verlagsgruppe'}">
Verlagsgruppe
</a>
</li>
<li class="service--entry" role="menuitem">
<a class="service--link"
href="https://shop.zeit.de/agb"
title="AGB"                        data-wt-click="{ct: 'topnavigation.service.5.agb'}">
AGB
</a>
</li>
<li class="service--entry" role="menuitem">
<a class="service--link"
href="/custom/index/sCustom/101"
title="Datenschutz" target="_parent"                       data-wt-click="{ct: 'topnavigation.service.5.datenschutz'}">
Datenschutz
</a>
</li>
<li class="service--entry" role="menuitem">
<a class="service--link"
href="/custom/index/sCustom/4/#Widerrufsbelehrung"
title="Widerrufsbelehrung"                        data-wt-click="{ct: 'topnavigation.service.5.widerrufsbelehrung'}">
Widerrufsbelehrung
</a>
</li>
</ul>
</div>
<div class="navigation--entry entry--account" role="menuitem">
<a href="https://shop.zeit.de/account" data-wt-click="{ct: 'topnavigation.6.konto_login'}">
Konto / Login
</a>
</div>
<div class="navigation--entry entry--hotline" role="menuitem">
Beratung & Bestellung:&nbsp;
<a class="link--hotline" href="tel:+49 40 32 80 101" data-wt-click="{ct: 'topnavigation.7.telefonnummer'}">
+49 40 32 80 101
</a>
</div>
</nav>
</div>
</div>
<div class="container header--navigation">
<div class="logo-main block-group" role="banner">
<div class="logo--shop block">
<a class="logo--link" href="https://shop.zeit.de/" title="DIE ZEIT Shop - Besondere Ideen, erlesene Geschenke - zur Startseite wechseln" data-wt-click="{ct: 'logo'}">
<svg class=" icon uncolorized--logo-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--logo"></use></svg>                <span class="logo--text">Besondere Ideen, erlesene Geschenke</span>
</a>
</div>
</div>
<nav class="shop--navigation block-group">
<ul class="navigation--list block-group" role="menubar">
<li class="navigation--entry entry--menu-left" role="menuitem">
<a class="entry--link entry--trigger btn is--icon-left" href="#offcanvas--left" data-offcanvas="true" data-offCanvasSelector=".sidebar-main">
<svg class=" icon uncolorized--burger-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--burger"></use></svg>                </a>
</li>
<li class="navigation--entry entry--search" role="menuitem" data-search="true" aria-haspopup="true">
<a class="btn entry--link entry--trigger" href="#show-hide--search" title="Suche anzeigen / schließen">
<i class="icon--search"></i>
<span class="search--display">Suchen</span>
</a>
<form action="/search" method="get" class="main-search--form">
<input type="search" name="sSearch" class="main-search--field" autocomplete="off" autocapitalize="off" placeholder="Lieblingsprodukt finden" maxlength="30"  />
<button type="submit" class="main-search--button">
<svg class=" icon uncolorized--magnifier-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--magnifier"></use></svg>
<span class="main-search--text">Suchen</span>
</button>
<div class="form--ajax-loader">&nbsp;</div>
</form>
<div class="main-search--results"></div>
</li>

    <li class="navigation--entry entry--notepad" role="menuitem">
        <a href="https://shop.zeit.de/note" title="Merkzettel" class="btn">
            
    

<svg class=" icon uncolorized--wishlist-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--wishlist"></use></svg>            <span class="notes--label">
                <span class="notes--label-name">
                    Merkzettel
                </span>
                            </span>
        </a>
    </li>




    <li class="navigation--entry entry--account with-slt"
        role="menuitem"
        data-offcanvas="true"
        data-offCanvasSelector=".account--dropdown-navigation">
        
            <a href="https://shop.zeit.de/account"
               title="Konto / Login"
               class="btn is--icon-left entry--link account--link">
                <i class="icon--account"></i>
                                    <span class="account--display">
                        Konto / Login
                    </span>
                            </a>
        

                    
                <div class="account--dropdown-navigation">

                    
                        <div class="navigation--smartphone">
                            <div class="entry--close-off-canvas">
                                <a href="#close-account-menu"
                                   class="account--close-off-canvas"
                                   title="Menü schließen">
                                    Menü schließen <i class="icon--arrow-right"></i>
                                </a>
                            </div>
                        </div>
                    

                    
                            <div class="account--menu is--rounded is--personalized">
        
                            
                
                                            <span class="navigation--headline">
                            Mein Konto
                        </span>
                                    

                
                <div class="account--menu-container">

                    
                        
                        <ul class="sidebar--navigation navigation--list is--level0 show--active-items">
                            
                                
                                
                                    
                                                                                    <li class="navigation--entry">
                                                <span class="navigation--signin">
                                                    <a href="https://shop.zeit.de/account#hide-registration"
                                                       class="blocked--link btn is--primary navigation--signin-btn"
                                                       data-collapseTarget="#registration"
                                                       data-action="close">
                                                        Anmelden
                                                    </a>
                                                    <span class="navigation--register">
                                                        oder
                                                        <a href="https://shop.zeit.de/account#show-registration"
                                                           class="blocked--link"
                                                           data-collapseTarget="#registration"
                                                           data-action="open">
                                                            registrieren
                                                        </a>
                                                    </span>
                                                </span>
                                            </li>
                                                                            

                                    
                                        <li class="navigation--entry">
                                            <a href="https://shop.zeit.de/account" title="Übersicht" class="navigation--link">
                                                Übersicht
                                            </a>
                                        </li>
                                    
                                

                                
                                
                                    <li class="navigation--entry">
                                        <a href="https://shop.zeit.de/account/profile" title="Persönliche Daten" class="navigation--link" rel="nofollow">
                                            Persönliche Daten
                                        </a>
                                    </li>
                                

                                
                                
                                                                            
                                            <li class="navigation--entry">
                                                <a href="https://shop.zeit.de/address/index/sidebar/" title="Adressen" class="navigation--link" rel="nofollow">
                                                    Adressen
                                                </a>
                                            </li>
                                        
                                                                    

                                
                                
                                    <li class="navigation--entry">
                                        <a href="https://shop.zeit.de/account/payment" title="Zahlungsarten" class="navigation--link" rel="nofollow">
                                            Zahlungsarten
                                        </a>
                                    </li>
                                

                                
                                
                                    <li class="navigation--entry">
                                        <a href="https://shop.zeit.de/account/orders" title="Bestellungen" class="navigation--link" rel="nofollow">
                                            Bestellungen
                                        </a>
                                    </li>
                                

                                
                                
                                                                            <li class="navigation--entry">
                                            <a href="https://shop.zeit.de/account/downloads" title="Sofortdownloads" class="navigation--link" rel="nofollow">
                                                Sofortdownloads
                                            </a>
                                        </li>
                                                                    

                                
                                
                                    <li class="navigation--entry">
                                        <a href="https://shop.zeit.de/note" title="Merkzettel" class="navigation--link" rel="nofollow">
                                            Merkzettel
                                        </a>
                                    </li>
                                

                                
                                
                                                                    

                                
                                
                                                                    
                            
                        </ul>
                    
                </div>
                    
    </div>
                    
                </div>
            
            </li>




    <li class="navigation--entry entry--cart" role="menuitem">
        <a class="btn is--icon-left cart--link" href="https://shop.zeit.de/checkout/cart" title="Warenkorb">
            
    

<svg class=" icon uncolorized--basket-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--basket"></use></svg>            <span class="cart--label">
                <span class="notes--label-name">
                    Warenkorb
                </span>

                <span class="badge cart--quantity is--hidden">0</span>

            </span>
        </a>
        <div class="ajax-loader">&nbsp;</div>
    </li>



</ul>
</nav>
<div class="container--ajax-cart" data-collapse-cart="true"></div>
</div>
</header>
<nav class="navigation-main">
<div class="container" data-menu-scroller="true" data-listSelector=".navigation--list.container" data-viewPortSelector=".navigation--list-wrapper">
<div class="navigation--list-wrapper">
<ul class="navigation--list container" role="menubar" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li class="navigation--entry is--active advanced" role="menuitem">
<a class="navigation--link is--active" title="Sortiment"
itemprop="url"                    >
<div class="navigation--inner">
<span itemprop="name">Sortiment</span>
<i class="webfont-arrow-down-navi webfont navigation--arrow"></i>
</div>
</a>
</li>
<li class="navigation--entry advanced" role="menuitem">
<a class="navigation--link" title="ZEIT-Editionen"
itemprop="url"                    >
<div class="navigation--inner">
<span itemprop="name">ZEIT-Editionen</span>
<i class="webfont-arrow-down-navi webfont navigation--arrow"></i>
</div>
</a>
</li>
<li class="navigation--entry advanced" role="menuitem">
<a class="navigation--link" title="Neu & Besonderes"
itemprop="url"                   target="_parent"                    >
<div class="navigation--inner">
<span itemprop="name">Neu & Besonderes</span>
<i class="webfont-arrow-down-navi webfont navigation--arrow"></i>
</div>
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link"                   href="https://shop.zeit.de/mid-century-design/" title="Mid Century Design"
itemprop="url"                    data-wt-click="{ct: 'navigation.4.mid_century_design'}">
<div class="navigation--inner">
<span itemprop="name">Mid Century Design</span>
</div>
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link"                   href="https://shop.zeit.de/geschenkideen/" title="Geschenkideen"
itemprop="url"                    data-wt-click="{ct: 'navigation.5.geschenkideen'}">
<div class="navigation--inner">
<span itemprop="name">Geschenkideen</span>
</div>
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link"                   href="https://shop.zeit.de/sortiment/einrichten/garten-und-balkon/" title="Garten & Balkon"
itemprop="url"                   target="_parent"                    data-wt-click="{ct: 'navigation.6.garten_balkon'}">
<div class="navigation--inner">
<span itemprop="name">Garten & Balkon</span>
</div>
</a>
</li>
</ul>
</div>
<div class="advanced-menu" data-advanced-menu="true" data-hoverDelay="250"
data-navigationItemSelector=".navigation--entry:not(.is--home).advanced" style="display: none;">
<div class="menu--container">
<div class="menu--fill-in"></div>
<div class="container">
<div
class="content--wrapper has--content has--teaser">
<ul class="menu--list menu--level-0 columns--6 template--links" style="width: 100%;">
<li class="menu--list-item item--level-0" style="width: 100%">
<a href="https://shop.zeit.de/sortiment/kunst/" class="menu--list-item-link"
title="Kunst"
data-wt-click="{ct: 'navigation.1.sortiment.kunst'}">Kunst</a>
<ul class="menu--list menu--level-1 columns--6 template--links">
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/kunst/zeit-kunstwelt/" class="menu--list-item-link"
title="ZEIT-KUNSTWELT"
data-wt-click="{ct: 'navigation.1.sortiment.zeit_kunstwelt'}">ZEIT-KUNSTWELT</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/kunst/kunstdrucke/" class="menu--list-item-link"
title="Kunstdrucke"
data-wt-click="{ct: 'navigation.1.sortiment.kunstdrucke'}">Kunstdrucke</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/kunst/skulpturen/" class="menu--list-item-link"
title="Skulpturen"
data-wt-click="{ct: 'navigation.1.sortiment.skulpturen'}">Skulpturen</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/kunst/originalgrafiken/" class="menu--list-item-link"
title="Originalgrafiken"
data-wt-click="{ct: 'navigation.1.sortiment.originalgrafiken'}">Originalgrafiken</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/kunst/kunst-accessoires/" class="menu--list-item-link"
title="Kunst Accessoires "
data-wt-click="{ct: 'navigation.1.sortiment.kunst_accessoires'}">Kunst Accessoires </a>
</li>
</ul>
</li>
<li class="menu--list-item item--level-0" style="width: 100%">
<a href="https://shop.zeit.de/sortiment/uhren-und-schmuck/" class="menu--list-item-link"
title="Uhren &amp; Schmuck"
data-wt-click="{ct: 'navigation.1.sortiment.uhren_schmuck'}">Uhren & Schmuck</a>
<ul class="menu--list menu--level-1 columns--6 template--links">
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/uhren-und-schmuck/uhren-sondereditionen/" class="menu--list-item-link"
title="Uhren-Sondereditionen"
data-wt-click="{ct: 'navigation.1.sortiment.uhren_sondereditionen'}">Uhren-Sondereditionen</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/uhren-und-schmuck/uhren/" class="menu--list-item-link"
title="Uhren"
data-wt-click="{ct: 'navigation.1.sortiment.uhren'}">Uhren</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/uhren-und-schmuck/schmuck/" class="menu--list-item-link"
title="Schmuck"
data-wt-click="{ct: 'navigation.1.sortiment.schmuck'}">Schmuck</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/uhren-und-schmuck/schals-und-tuecher/" class="menu--list-item-link"
title="Schals &amp; Tücher"
data-wt-click="{ct: 'navigation.1.sortiment.schals_tuecher'}">Schals & Tücher</a>
</li>
</ul>
</li>
<li class="menu--list-item item--level-0" style="width: 100%">
<a href="https://shop.zeit.de/sortiment/taschen/" class="menu--list-item-link"
title="Taschen"
data-wt-click="{ct: 'navigation.1.sortiment.taschen'}">Taschen</a>
<ul class="menu--list menu--level-1 columns--6 template--links">
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/taschen/taschen-fuer-frauen/" class="menu--list-item-link"
title="Taschen für Frauen"
data-wt-click="{ct: 'navigation.1.sortiment.taschen_fuer_frauen'}">Taschen für Frauen</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/taschen/taschen-fuer-maenner/" class="menu--list-item-link"
title="Taschen für Männer"
data-wt-click="{ct: 'navigation.1.sortiment.taschen_fuer_maenner'}">Taschen für Männer</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/taschen/geldboersen-und-accessoires/" class="menu--list-item-link"
title="Geldbörsen &amp; Accessoires"
data-wt-click="{ct: 'navigation.1.sortiment.geldboersen_accessoires'}">Geldbörsen & Accessoires</a>
</li>
</ul>
</li>
<li class="menu--list-item item--level-0" style="width: 100%">
<a href="https://shop.zeit.de/sortiment/einrichten/" class="menu--list-item-link"
title="Einrichten"
data-wt-click="{ct: 'navigation.1.sortiment.einrichten'}">Einrichten</a>
<ul class="menu--list menu--level-1 columns--6 template--links">
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/einrichten/moebel-und-leuchten/" class="menu--list-item-link"
title="Möbel &amp; Leuchten"
data-wt-click="{ct: 'navigation.1.sortiment.moebel_leuchten'}">Möbel & Leuchten</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/einrichten/decken-und-kissen/" class="menu--list-item-link"
title="Decken &amp; Kissen"
data-wt-click="{ct: 'navigation.1.sortiment.decken_kissen'}">Decken & Kissen</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/einrichten/kueche-und-haushalt/" class="menu--list-item-link"
title="Küche &amp; Haushalt"
data-wt-click="{ct: 'navigation.1.sortiment.kueche_haushalt'}">Küche & Haushalt</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/einrichten/tisch-und-tafel/" class="menu--list-item-link"
title="Tisch &amp; Tafel"
data-wt-click="{ct: 'navigation.1.sortiment.tisch_tafel'}">Tisch & Tafel</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/einrichten/dekoration/" class="menu--list-item-link"
title="Dekoration"
data-wt-click="{ct: 'navigation.1.sortiment.dekoration'}">Dekoration</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/einrichten/garten-und-balkon/" class="menu--list-item-link"
title="Garten &amp; Balkon"
data-wt-click="{ct: 'navigation.1.sortiment.garten_balkon'}">Garten & Balkon</a>
</li>
</ul>
</li>
<li class="menu--list-item item--level-0" style="width: 100%">
<a href="https://shop.zeit.de/sortiment/schreibkultur/" class="menu--list-item-link"
title="Schreibkultur"
data-wt-click="{ct: 'navigation.1.sortiment.schreibkultur'}">Schreibkultur</a>
<ul class="menu--list menu--level-1 columns--6 template--links">
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/schreibkultur/schreibgeraete/" class="menu--list-item-link"
title="Schreibgeräte"
data-wt-click="{ct: 'navigation.1.sortiment.schreibgeraete'}">Schreibgeräte</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/schreibkultur/notizbuecher-und-organizer/" class="menu--list-item-link"
title="Notizbücher &amp; Organizer"
data-wt-click="{ct: 'navigation.1.sortiment.notizbuecher_organizer'}">Notizbücher & Organizer</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/schreibkultur/briefpapier-und-karten/" class="menu--list-item-link"
title="Briefpapier &amp; Karten"
data-wt-click="{ct: 'navigation.1.sortiment.briefpapier_karten'}">Briefpapier & Karten</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/schreibkultur/kalender/" class="menu--list-item-link"
title="Kalender"
data-wt-click="{ct: 'navigation.1.sortiment.kalender'}">Kalender</a>
</li>
</ul>
</li>
<li class="menu--list-item item--level-0" style="width: 100%">
<a href="https://shop.zeit.de/sortiment/wein-und-genuss/" class="menu--list-item-link"
title="Wein &amp; Genuss"
data-wt-click="{ct: 'navigation.1.sortiment.wein_genuss'}">Wein & Genuss</a>
<ul class="menu--list menu--level-1 columns--6 template--links">
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/wein-und-genuss/wein-sondereditionen/" class="menu--list-item-link"
title="Wein-Sondereditionen"
data-wt-click="{ct: 'navigation.1.sortiment.wein_sondereditionen'}">Wein-Sondereditionen</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/wein-und-genuss/sekt-und-cremant/" class="menu--list-item-link"
title="Sekt und Cremant"
data-wt-click="{ct: 'navigation.1.sortiment.sekt_und_cremant'}">Sekt und Cremant</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/wein-und-genuss/gin-und-spirituosen/" class="menu--list-item-link"
title="Gin &amp; Spirituosen"
data-wt-click="{ct: 'navigation.1.sortiment.gin_spirituosen'}">Gin & Spirituosen</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/wein-und-genuss/kaffee-und-tee/" class="menu--list-item-link"
title="Kaffee &amp; Tee"
data-wt-click="{ct: 'navigation.1.sortiment.kaffee_tee'}">Kaffee & Tee</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/wein-und-genuss/olivenoel/" class="menu--list-item-link"
title="Olivenöl"
data-wt-click="{ct: 'navigation.1.sortiment.olivenoel'}">Olivenöl</a>
</li>
</ul>
</li>
<li class="menu--list-item item--level-0" style="width: 100%">
<a href="https://shop.zeit.de/sortiment/kinderwelt/" class="menu--list-item-link"
title="Kinderwelt"
data-wt-click="{ct: 'navigation.1.sortiment.kinderwelt'}">Kinderwelt</a>
<ul class="menu--list menu--level-1 columns--6 template--links">
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/kinderwelt/zeit-kindereditionen/" class="menu--list-item-link"
title="ZEIT-Kindereditionen"
data-wt-click="{ct: 'navigation.1.sortiment.zeit_kindereditionen'}">ZEIT-Kindereditionen</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/kinderwelt/spielzeug/" class="menu--list-item-link"
title="Spielzeug"
data-wt-click="{ct: 'navigation.1.sortiment.spielzeug'}">Spielzeug</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/kinderwelt/spielspass-fuer-draussen/" class="menu--list-item-link"
title="Spielspaß für Draußen"
data-wt-click="{ct: 'navigation.1.sortiment.spielspass_fuer_draussen'}">Spielspaß für Draußen</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/kinderwelt/spiele-und-puzzle/" class="menu--list-item-link"
title="Spiele &amp; Puzzle"
data-wt-click="{ct: 'navigation.1.sortiment.spiele_puzzle'}">Spiele & Puzzle</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/kinderwelt/kinderzimmer/" class="menu--list-item-link"
title="Kinderzimmer"
data-wt-click="{ct: 'navigation.1.sortiment.kinderzimmer'}">Kinderzimmer</a>
</li>
</ul>
</li>
<li class="menu--list-item item--level-0" style="width: 100%">
<a href="https://shop.zeit.de/sortiment/buecher/" class="menu--list-item-link"
title="Bücher"
data-wt-click="{ct: 'navigation.1.sortiment.buecher'}">Bücher</a>
<ul class="menu--list menu--level-1 columns--6 template--links">
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/buecher/zeit-editionen/" class="menu--list-item-link"
title="ZEIT-Editionen"
data-wt-click="{ct: 'navigation.1.sortiment.zeit_editionen'}">ZEIT-Editionen</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/buecher/zeit-autoren-und-inhalte/" class="menu--list-item-link"
title="ZEIT-Autoren &amp; Inhalte"
data-wt-click="{ct: 'navigation.1.sortiment.zeit_autoren_inhalte'}">ZEIT-Autoren & Inhalte</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/buecher/kinderbuecher/" class="menu--list-item-link"
title="Kinderbücher"
data-wt-click="{ct: 'navigation.1.sortiment.kinderbuecher'}">Kinderbücher</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/buecher/kochbuecher/" class="menu--list-item-link"
title="Kochbücher"
data-wt-click="{ct: 'navigation.1.sortiment.kochbuecher'}">Kochbücher</a>
</li>
</ul>
</li>
<li class="menu--list-item item--level-0" style="width: 100%">
<a href="https://shop.zeit.de/sortiment/musik-und-hoerbuecher/" class="menu--list-item-link"
title="Musik &amp; Hörbücher"
data-wt-click="{ct: 'navigation.1.sortiment.musik_hoerbuecher'}">Musik & Hörbücher</a>
<ul class="menu--list menu--level-1 columns--6 template--links">
</ul>
</li>
<li class="menu--list-item item--level-0" style="width: 100%">
<a href="https://shop.zeit.de/sortiment/personalisierbares/" class="menu--list-item-link"
title="Personalisierbares"
data-wt-click="{ct: 'navigation.1.sortiment.personalisierbares'}">Personalisierbares</a>
<ul class="menu--list menu--level-1 columns--6 template--links">
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/personalisierbares/uhren/" class="menu--list-item-link"
title="Uhren"
data-wt-click="{ct: 'navigation.1.sortiment.uhren'}">Uhren</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/personalisierbares/schreibkultur/" class="menu--list-item-link"
title="Schreibkultur"
data-wt-click="{ct: 'navigation.1.sortiment.schreibkultur'}">Schreibkultur</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/personalisierbares/geschenke/" class="menu--list-item-link"
title="Geschenke"
data-wt-click="{ct: 'navigation.1.sortiment.geschenke'}">Geschenke</a>
</li>
</ul>
</li>
<li class="menu--list-item item--level-0" style="width: 100%">
<a href="https://shop.zeit.de/sortiment/die-zeit-magazine/die-zeit-magazine/" class="menu--list-item-link"
title="DIE ZEIT Magazine"
target="_parent"                                    data-wt-click="{ct: 'navigation.1.sortiment.die_zeit_magazine'}">DIE ZEIT Magazine</a>
<ul class="menu--list menu--level-1 columns--6 template--links">
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/die-zeit-magazine/zeit-verbrechen/" class="menu--list-item-link"
title="ZEIT Verbrechen"
data-wt-click="{ct: 'navigation.1.sortiment.zeit_verbrechen'}">ZEIT Verbrechen</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/die-zeit-magazine/zeit-geschichte/" class="menu--list-item-link"
title="ZEIT GESCHICHTE"
data-wt-click="{ct: 'navigation.1.sortiment.zeit_geschichte'}">ZEIT GESCHICHTE</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/die-zeit-magazine/zeit-wissen/" class="menu--list-item-link"
title="ZEIT WISSEN"
data-wt-click="{ct: 'navigation.1.sortiment.zeit_wissen'}">ZEIT WISSEN</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/die-zeit-magazine/zeit-leo/" class="menu--list-item-link"
title="ZEIT LEO"
data-wt-click="{ct: 'navigation.1.sortiment.zeit_leo'}">ZEIT LEO</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/zeit-weltkunst" class="menu--list-item-link"
title="Kunstmagazine"
data-wt-click="{ct: 'navigation.1.sortiment.kunstmagazine'}">Kunstmagazine</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/die-zeit-magazine/die-zeit-magazine/" class="menu--list-item-link"
title="Alle ZEIT Magazine"
target="_parent"                                    data-wt-click="{ct: 'navigation.1.sortiment.alle_zeit_magazine'}">Alle ZEIT Magazine</a>
</li>
</ul>
</li>
<li class="menu--list-item item--level-0" style="width: 100%">
<a href="https://shop.zeit.de/sortiment/zeit-akademie/" class="menu--list-item-link"
title="ZEIT-Akademie"
data-wt-click="{ct: 'navigation.1.sortiment.zeit_akademie'}">ZEIT-Akademie</a>
<ul class="menu--list menu--level-1 columns--6 template--links">
<li class="menu--list-item item--level-1">
<a href="/akademie/3513/design-thinking-seminar" class="menu--list-item-link"
title="Design Thinking"
data-wt-click="{ct: 'navigation.1.sortiment.design_thinking'}">Design Thinking</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/akademie/3950/psychologie-der-fuehrung-seminar" class="menu--list-item-link"
title="Psychologie der Führung"
data-wt-click="{ct: 'navigation.1.sortiment.psychologie_der_fuehrung'}">Psychologie der Führung</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/zeit-akademie/" class="menu--list-item-link"
title="Alle Seminare"
data-wt-click="{ct: 'navigation.1.sortiment.alle_seminare'}">Alle Seminare</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
<div class="menu--container">
<div class="menu--fill-in"></div>
<div class="container">
<div
class="content--wrapper has--content has--teaser">
<ul class="menu--list menu--level-0 columns--6 template--images" style="width: 100%;">
<li class="menu--list-item item--level-0" style="width: 100%">
<a href="https://shop.zeit.de/zeit-editionen/buch-editionen/"
class="menu--list-item-link menu--list-item-link-image"
title="Buch-Editionen"
data-wt-click="{ct: 'navigation.2.zeit_editionen.buch_editionen'}">
<span class="menu--list-item-thumbnail">
<img class="menu--list-item-thumbnail-image" src="https://shop.zeit.de/media/image/d9/5b/bb/Kategorie-Bild-205x220-2x.jpg"/>
</span>
<span class="menu--list-item-name">
<span class="text">Buch-Editionen</span>
<svg class=" icon uncolorized--arrow-long-right-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--arrow-long-right"></use></svg>                                </span>
</a>
</li>
<li class="menu--list-item item--level-0" style="width: 100%">
<a href="https://shop.zeit.de/zeit-editionen/musik-und-film-editionen/"
class="menu--list-item-link menu--list-item-link-image"
title="Musik- &amp; Film-Editionen"
data-wt-click="{ct: 'navigation.2.zeit_editionen.musik_film_editionen'}">
<span class="menu--list-item-thumbnail">
<img class="menu--list-item-thumbnail-image" src="https://shop.zeit.de/media/image/c7/6a/cc/Kategorie-Bild-Jazz-205220-2x.jpg"/>
</span>
<span class="menu--list-item-name">
<span class="text">Musik- & Film-Editionen</span>
<svg class=" icon uncolorized--arrow-long-right-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--arrow-long-right"></use></svg>                                </span>
</a>
</li>
<li class="menu--list-item item--level-0" style="width: 100%">
<a href="https://shop.zeit.de/zeit-editionen/kinder-editionen/"
class="menu--list-item-link menu--list-item-link-image"
title="Kinder-Editionen"
data-wt-click="{ct: 'navigation.2.zeit_editionen.kinder_editionen'}">
<span class="menu--list-item-thumbnail">
<img class="menu--list-item-thumbnail-image" src="https://shop.zeit.de/media/image/10/11/d8/Boie_Kategoriebild-205x220-2x.png"/>
</span>
<span class="menu--list-item-name">
<span class="text">Kinder-Editionen</span>
<svg class=" icon uncolorized--arrow-long-right-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--arrow-long-right"></use></svg>                                </span>
</a>
</li>
<li class="menu--list-item item--level-0" style="width: 100%">
<a href="https://shop.zeit.de/zeit-editionen/zeit-kunstwelt/"
class="menu--list-item-link menu--list-item-link-image"
title="ZEIT-Kunstwelt"
data-wt-click="{ct: 'navigation.2.zeit_editionen.zeit_kunstwelt'}">
<span class="menu--list-item-thumbnail">
<img class="menu--list-item-thumbnail-image" src="https://shop.zeit.de/media/image/07/9d/a8/Jonathan_Meese_Navigation_Kunstwelt75huzt21yMRD2.jpg"/>
</span>
<span class="menu--list-item-name">
<span class="text">ZEIT-Kunstwelt</span>
<svg class=" icon uncolorized--arrow-long-right-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--arrow-long-right"></use></svg>                                </span>
</a>
</li>
<li class="menu--list-item item--level-0" style="width: 100%">
<a href="https://shop.zeit.de/zeit-editionen/wein-und-genuss-editionen/"
class="menu--list-item-link menu--list-item-link-image"
title="Wein- &amp; Genuss-Editionen"
data-wt-click="{ct: 'navigation.2.zeit_editionen.wein_genuss_editionen'}">
<span class="menu--list-item-thumbnail">
<img class="menu--list-item-thumbnail-image" src="https://shop.zeit.de/media/image/f9/4f/a1/editionen_wein_edition_loireIh7B8owzA18Dn-neu.png"/>
</span>
<span class="menu--list-item-name">
<span class="text">Wein- & Genuss-Editionen</span>
<svg class=" icon uncolorized--arrow-long-right-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--arrow-long-right"></use></svg>                                </span>
</a>
</li>
<li class="menu--list-item item--level-0" style="width: 100%">
<a href="https://shop.zeit.de/zeit-editionen/uhren-editionen/"
class="menu--list-item-link menu--list-item-link-image"
title="Uhren-Editionen"
data-wt-click="{ct: 'navigation.2.zeit_editionen.uhren_editionen'}">
<span class="menu--list-item-thumbnail">
<img class="menu--list-item-thumbnail-image" src="https://shop.zeit.de/media/image/52/44/4b/editionen_uhren_editionen_29erBig5SjGgjq11FvMc-neuP0FotzVu7Ranm.png"/>
</span>
<span class="menu--list-item-name">
<span class="text">Uhren-Editionen</span>
<svg class=" icon uncolorized--arrow-long-right-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--arrow-long-right"></use></svg>                                </span>
</a>
</li>
<li class="menu--list-item item--level-0" style="width: 100%">
<a href="https://shop.zeit.de/zeit-editionen/schreibgeraete-editionen/"
class="menu--list-item-link menu--list-item-link-image"
title="Schreibgeräte-Editionen"
data-wt-click="{ct: 'navigation.2.zeit_editionen.schreibgeraete_editionen'}">
<span class="menu--list-item-thumbnail">
<img class="menu--list-item-thumbnail-image" src="https://shop.zeit.de/media/image/ef/ff/d9/editionen__schreibgeraete_editionen_albtrosF3qbQLy3g69Ae-neu.png"/>
</span>
<span class="menu--list-item-name">
<span class="text">Schreibgeräte-Editionen</span>
<svg class=" icon uncolorized--arrow-long-right-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--arrow-long-right"></use></svg>                                </span>
</a>
</li>
<li class="menu--list-item item--level-0" style="width: 100%">
<a href="https://shop.zeit.de/zeit-editionen/design-editionen/"
class="menu--list-item-link menu--list-item-link-image"
title="Design-Editionen"
data-wt-click="{ct: 'navigation.2.zeit_editionen.design_editionen'}">
<span class="menu--list-item-thumbnail">
<img class="menu--list-item-thumbnail-image" src="https://shop.zeit.de/media/image/dd/81/ee/editionen_design_editionen_marktex_neu2.png"/>
</span>
<span class="menu--list-item-name">
<span class="text">Design-Editionen</span>
<svg class=" icon uncolorized--arrow-long-right-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--arrow-long-right"></use></svg>                                </span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="menu--container">
<div class="menu--fill-in"></div>
<div class="container">
<div
class="content--wrapper has--content">
<ul class="menu--list menu--level-0 columns--6 template--links" style="width: 100%;">
<li class="menu--list-item item--level-0" style="width: 100%">
<a href="https://shop.zeit.de/neuheiten/" class="menu--list-item-link"
title="Neuheiten"
target="_parent"                                    data-wt-click="{ct: 'navigation.3.neu_besonderes.neuheiten'}">Neuheiten</a>
</li>
<li class="menu--list-item item--level-0" style="width: 100%">
<a href="https://shop.zeit.de/midcentury" class="menu--list-item-link"
title="Mid Century Design"
target="_parent"                                    data-wt-click="{ct: 'navigation.3.neu_besonderes.mid_century_design'}">Mid Century Design</a>
</li>
<li class="menu--list-item item--level-0" style="width: 100%">
<a href="https://shop.zeit.de/bauhaus-design/" class="menu--list-item-link"
title="Bauhaus Design"
target="_parent"                                    data-wt-click="{ct: 'navigation.3.neu_besonderes.bauhaus_design'}">Bauhaus Design</a>
</li>
<li class="menu--list-item item--level-0" style="width: 100%">
<a href="https://shop.zeit.de/manufakturen/" class="menu--list-item-link"
title="Manufakturen"
target="_parent"                                    data-wt-click="{ct: 'navigation.3.neu_besonderes.manufakturen'}">Manufakturen</a>
</li>
<li class="menu--list-item item--level-0" style="width: 100%">
<a href="https://shop.zeit.de/sortiment/personalisierbares/" class="menu--list-item-link"
title="Personalisierbares"
target="_parent"                                    data-wt-click="{ct: 'navigation.3.neu_besonderes.personalisierbares'}">Personalisierbares</a>
</li>
</ul>
</div>
</div>
</div>
<div class="menu--container">
<div class="menu--fill-in"></div>
<div class="container">
<div
class="content--wrapper has--content has--teaser">
</div>
</div>
</div>
<div class="menu--container">
<div class="menu--fill-in"></div>
<div class="container">
<div
class="content--wrapper has--content">
</div>
</div>
</div>
<div class="menu--container">
<div class="menu--fill-in"></div>
<div class="container">
<div
class="content--wrapper has--content">
</div>
</div>
</div>
</div>
</div>
</nav>
<section class="content-main container block-group">
<nav class="content--breadcrumb block">
<ul class="breadcrumb--list" role="menu" itemscope itemtype="http://schema.org/BreadcrumbList">
<li class="breadcrumb--entry"
itemprop="itemListElement"
itemscope
itemtype="http://schema.org/ListItem">
<a class="breadcrumb--link"
href="https://shop.zeit.de/sortiment/" title="Sortiment"
itemprop="item"
data-wt-click="{ct: 'breadcrumb.1.sortiment'}">
<i class="webfont-offcanvas-chevron-left webfont"></i>
<link itemprop="url" href="https://shop.zeit.de/sortiment/">
<span class="breadcrumb--title" itemprop="name">Sortiment</span>
</a>
<meta itemprop="position" content="0">
</li>
<li class="breadcrumb--separator">
<i class="icon--arrow-right"></i>
</li>
<li class="breadcrumb--entry"
itemprop="itemListElement"
itemscope
itemtype="http://schema.org/ListItem">
<a class="breadcrumb--link"
href="https://shop.zeit.de/sortiment/wein-und-genuss/" title="Wein &amp; Genuss"
itemprop="item"
data-wt-click="{ct: 'breadcrumb.2.wein_genuss'}">
<link itemprop="url" href="https://shop.zeit.de/sortiment/wein-und-genuss/">
<span class="breadcrumb--title" itemprop="name">Wein & Genuss</span>
</a>
<meta itemprop="position" content="1">
</li>
<li class="breadcrumb--separator">
<i class="icon--arrow-right"></i>
</li>
<li class="breadcrumb--entry"
itemprop="itemListElement"
itemscope
itemtype="http://schema.org/ListItem">
<a class="breadcrumb--link"
href="https://shop.zeit.de/sortiment/wein-und-genuss/wein-sondereditionen/" title="Wein-Sondereditionen"
itemprop="item"
data-wt-click="{ct: 'breadcrumb.3.wein_sondereditionen'}">
<link itemprop="url" href="https://shop.zeit.de/sortiment/wein-und-genuss/wein-sondereditionen/">
<span class="breadcrumb--title" itemprop="name">Wein-Sondereditionen</span>
</a>
<meta itemprop="position" content="2">
</li>
<li class="breadcrumb--separator">
<i class="icon--arrow-right"></i>
</li>
<li class="breadcrumb--entry is--active" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a class="breadcrumb--link is--hidden is--google-structured-data" itemprop="item" href="https://shop.zeit.de/sortiment/wein-und-genuss/wein-sondereditionen/4606/zeit-weinedition-beethoven">ZEIT Weinedition »Beethoven«</a>
<span class="breadcrumb--link">
<link itemprop="url" href="https://shop.zeit.de/sortiment/wein-und-genuss/wein-sondereditionen/4606/zeit-weinedition-beethoven">
<span class="breadcrumb--title" itemprop="name">ZEIT Weinedition »Beethoven«</span>
</span>
<meta itemprop="position" content="3">
</li>
</ul>
</nav>
<div class="content-main--inner">
<aside class="sidebar-main off-canvas">
<div class="navigation--smartphone">
<ul class="navigation--list ">
<li class="navigation--entry entry--close-off-canvas">
<svg class=" icon uncolorized--logo-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--logo"></use></svg>        <a href="#close-categories-menu" title="Menü schließen" class="navigation--link">
<i class="webfont-close webfont"></i>
</a>
</li>
</ul>
<div class="mobile--switches">

    



    

</div>
</div>
<div class="sidebar--categories-wrapper"
data-subcategory-nav="true"
data-mainCategoryId="3"
data-categoryId="754"
data-fetchUrl="/widgets/listing/getCategory/categoryId/754">
<div class="categories--headline navigation--headline">
Kategorien
</div>
<div class="sidebar--categories-navigation">
<ul class="sidebar--navigation categories--navigation navigation--list is--drop-down is--level0 is--rounded" role="menu">
<li class="navigation--entry is--active has--sub-categories has--sub-children" role="menuitem">
<a class="navigation--link is--active has--sub-categories link--go-forward"
href="https://shop.zeit.de/sortiment/"
data-categoryId="2779"
data-fetchUrl="/widgets/listing/getCategory/categoryId/2779"
title="Sortiment"
>
Sortiment
<span class="is--icon-right">
<i class="webfont-offcanvas-chevron-right webfont"></i>
</span>
</a>
<ul class="sidebar--navigation categories--navigation navigation--list is--level1 is--rounded" role="menu">
<li class="navigation--entry has--sub-children" role="menuitem">
<a class="navigation--link link--go-forward"
href="https://shop.zeit.de/sortiment/kunst/"
data-categoryId="614"
data-fetchUrl="/widgets/listing/getCategory/categoryId/614"
title="Kunst"
>
Kunst
<span class="is--icon-right">
<i class="webfont-offcanvas-chevron-right webfont"></i>
</span>
</a>
</li>
<li class="navigation--entry has--sub-children" role="menuitem">
<a class="navigation--link link--go-forward"
href="https://shop.zeit.de/sortiment/uhren-und-schmuck/"
data-categoryId="678"
data-fetchUrl="/widgets/listing/getCategory/categoryId/678"
title="Uhren &amp; Schmuck"
>
Uhren & Schmuck
<span class="is--icon-right">
<i class="webfont-offcanvas-chevron-right webfont"></i>
</span>
</a>
</li>
<li class="navigation--entry has--sub-children" role="menuitem">
<a class="navigation--link link--go-forward"
href="https://shop.zeit.de/sortiment/taschen/"
data-categoryId="613"
data-fetchUrl="/widgets/listing/getCategory/categoryId/613"
title="Taschen"
>
Taschen
<span class="is--icon-right">
<i class="webfont-offcanvas-chevron-right webfont"></i>
</span>
</a>
</li>
<li class="navigation--entry has--sub-children" role="menuitem">
<a class="navigation--link link--go-forward"
href="https://shop.zeit.de/sortiment/einrichten/"
data-categoryId="615"
data-fetchUrl="/widgets/listing/getCategory/categoryId/615"
title="Einrichten"
>
Einrichten
<span class="is--icon-right">
<i class="webfont-offcanvas-chevron-right webfont"></i>
</span>
</a>
</li>
<li class="navigation--entry has--sub-children" role="menuitem">
<a class="navigation--link link--go-forward"
href="https://shop.zeit.de/sortiment/schreibkultur/"
data-categoryId="629"
data-fetchUrl="/widgets/listing/getCategory/categoryId/629"
title="Schreibkultur"
>
Schreibkultur
<span class="is--icon-right">
<i class="webfont-offcanvas-chevron-right webfont"></i>
</span>
</a>
</li>
<li class="navigation--entry is--active has--sub-categories has--sub-children" role="menuitem">
<a class="navigation--link is--active has--sub-categories link--go-forward"
href="https://shop.zeit.de/sortiment/wein-und-genuss/"
data-categoryId="612"
data-fetchUrl="/widgets/listing/getCategory/categoryId/612"
title="Wein &amp; Genuss"
>
Wein & Genuss
<span class="is--icon-right">
<i class="webfont-offcanvas-chevron-right webfont"></i>
</span>
</a>
<ul class="sidebar--navigation categories--navigation navigation--list is--level2 navigation--level-high is--rounded" role="menu">
<li class="navigation--entry is--active" role="menuitem">
<a class="navigation--link is--active"
href="https://shop.zeit.de/sortiment/wein-und-genuss/wein-sondereditionen/"
data-categoryId="754"
data-fetchUrl="/widgets/listing/getCategory/categoryId/754"
title="Wein-Sondereditionen"
>
Wein-Sondereditionen
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link"
href="https://shop.zeit.de/sortiment/wein-und-genuss/sekt-und-cremant/"
data-categoryId="2804"
data-fetchUrl="/widgets/listing/getCategory/categoryId/2804"
title="Sekt und Cremant"
>
Sekt und Cremant
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link"
href="https://shop.zeit.de/sortiment/wein-und-genuss/gin-und-spirituosen/"
data-categoryId="2993"
data-fetchUrl="/widgets/listing/getCategory/categoryId/2993"
title="Gin &amp; Spirituosen"
>
Gin & Spirituosen
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link"
href="https://shop.zeit.de/sortiment/wein-und-genuss/kaffee-und-tee/"
data-categoryId="1132"
data-fetchUrl="/widgets/listing/getCategory/categoryId/1132"
title="Kaffee &amp; Tee"
>
Kaffee & Tee
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link"
href="https://shop.zeit.de/sortiment/wein-und-genuss/olivenoel/"
data-categoryId="3008"
data-fetchUrl="/widgets/listing/getCategory/categoryId/3008"
title="Olivenöl"
>
Olivenöl
</a>
</li>
</ul>
</li>
<li class="navigation--entry has--sub-children" role="menuitem">
<a class="navigation--link link--go-forward"
href="https://shop.zeit.de/sortiment/kinderwelt/"
data-categoryId="618"
data-fetchUrl="/widgets/listing/getCategory/categoryId/618"
title="Kinderwelt"
>
Kinderwelt
<span class="is--icon-right">
<i class="webfont-offcanvas-chevron-right webfont"></i>
</span>
</a>
</li>
<li class="navigation--entry has--sub-children" role="menuitem">
<a class="navigation--link link--go-forward"
href="https://shop.zeit.de/sortiment/buecher/"
data-categoryId="611"
data-fetchUrl="/widgets/listing/getCategory/categoryId/611"
title="Bücher"
>
Bücher
<span class="is--icon-right">
<i class="webfont-offcanvas-chevron-right webfont"></i>
</span>
</a>
</li>
<li class="navigation--entry has--sub-children" role="menuitem">
<a class="navigation--link link--go-forward"
href="https://shop.zeit.de/sortiment/musik-und-hoerbuecher/"
data-categoryId="617"
data-fetchUrl="/widgets/listing/getCategory/categoryId/617"
title="Musik &amp; Hörbücher"
>
Musik & Hörbücher
<span class="is--icon-right">
<i class="webfont-offcanvas-chevron-right webfont"></i>
</span>
</a>
</li>
<li class="navigation--entry has--sub-children" role="menuitem">
<a class="navigation--link link--go-forward"
href="https://shop.zeit.de/sortiment/personalisierbares/"
data-categoryId="2913"
data-fetchUrl="/widgets/listing/getCategory/categoryId/2913"
title="Personalisierbares"
>
Personalisierbares
<span class="is--icon-right">
<i class="webfont-offcanvas-chevron-right webfont"></i>
</span>
</a>
</li>
<li class="navigation--entry has--sub-children" role="menuitem">
<a class="navigation--link link--go-forward"
href="https://shop.zeit.de/sortiment/die-zeit-magazine/die-zeit-magazine/"
data-categoryId="2806"
data-fetchUrl="/widgets/listing/getCategory/categoryId/2806"
title="DIE ZEIT Magazine"
target="_parent">
DIE ZEIT Magazine
<span class="is--icon-right">
<i class="webfont-offcanvas-chevron-right webfont"></i>
</span>
</a>
</li>
<li class="navigation--entry has--sub-children" role="menuitem">
<a class="navigation--link link--go-forward"
href="https://shop.zeit.de/sortiment/zeit-akademie/"
data-categoryId="2807"
data-fetchUrl="/widgets/listing/getCategory/categoryId/2807"
title="ZEIT-Akademie"
>
ZEIT-Akademie
<span class="is--icon-right">
<i class="webfont-offcanvas-chevron-right webfont"></i>
</span>
</a>
</li>
</ul>
</li>
<li class="navigation--entry has--sub-children" role="menuitem">
<a class="navigation--link link--go-forward"
href="https://shop.zeit.de/zeit-editionen/"
data-categoryId="2780"
data-fetchUrl="/widgets/listing/getCategory/categoryId/2780"
title="ZEIT-Editionen"
>
ZEIT-Editionen
<span class="is--icon-right">
<i class="webfont-offcanvas-chevron-right webfont"></i>
</span>
</a>
</li>
<li class="navigation--entry has--sub-children" role="menuitem">
<a class="navigation--link link--go-forward"
href="https://shop.zeit.de/neuheiten/"
data-categoryId="3432"
data-fetchUrl="/widgets/listing/getCategory/categoryId/3432"
title="Neu &amp; Besonderes"
target="_parent">
Neu & Besonderes
<span class="is--icon-right">
<i class="webfont-offcanvas-chevron-right webfont"></i>
</span>
</a>
</li>
<li class="navigation--entry has--sub-children" role="menuitem">
<a class="navigation--link link--go-forward"
href="https://shop.zeit.de/mid-century-design/"
data-categoryId="3444"
data-fetchUrl="/widgets/listing/getCategory/categoryId/3444"
title="Mid Century Design"
>
Mid Century Design
<span class="is--icon-right">
<i class="webfont-offcanvas-chevron-right webfont"></i>
</span>
</a>
</li>
<li class="navigation--entry has--sub-children" role="menuitem">
<a class="navigation--link link--go-forward"
href="https://shop.zeit.de/geschenkideen/"
data-categoryId="3185"
data-fetchUrl="/widgets/listing/getCategory/categoryId/3185"
title="Geschenkideen"
>
Geschenkideen
<span class="is--icon-right">
<i class="webfont-offcanvas-chevron-right webfont"></i>
</span>
</a>
</li>
<li class="navigation--entry has--sub-children" role="menuitem">
<a class="navigation--link link--go-forward"
href="https://shop.zeit.de/sortiment/einrichten/garten-und-balkon/"
data-categoryId="3020"
data-fetchUrl="/widgets/listing/getCategory/categoryId/3020"
title="Garten &amp; Balkon"
target="_parent">
Garten & Balkon
<span class="is--icon-right">
<i class="webfont-offcanvas-chevron-right webfont"></i>
</span>
</a>
</li>
</ul>
</div>
<div class="navigation--entry entry--hotline">
<div class="entry--headline">
Beratung & Bestellung:
</div>
<a class="link--hotline" href="tel:+49 40 32 80 101">
<svg class=" icon uncolorized--phone-footer-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--phone-footer"></use></svg>            +49 40 32 80 101
</a>
</div>
<div class="shop-sites--container is--rounded">
<div class="shop-sites--headline navigation--headline">
Informationen
</div>
<ul class="shop-sites--navigation sidebar--navigation navigation--list is--drop-down is--level0" role="menu">
<li class="navigation--entry" role="menuitem">
<a class="navigation--link"
href="https://shop.zeit.de/anfragen-manufakturen-hersteller"
title="Anfragen Manufakturen &amp; Hersteller"
data-categoryId="102"
data-fetchUrl="/widgets/listing/getCustomPage/pageId/102"
target="_parent">
Anfragen Manufakturen & Hersteller
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link"
href="/service"
title="Service-Übersicht"
data-categoryId="98"
data-fetchUrl="/widgets/listing/getCustomPage/pageId/98"
target="_parent">
Service-Übersicht
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link"
href="https://shop.zeit.de/bestellung-und-zahlung"
title="Bestellung und Zahlung"
data-categoryId="57"
data-fetchUrl="/widgets/listing/getCustomPage/pageId/57"
>
Bestellung und Zahlung
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link"
href="https://shop.zeit.de/versand-und-retouren"
title="Versand und Retouren"
data-categoryId="56"
data-fetchUrl="/widgets/listing/getCustomPage/pageId/56"
>
Versand und Retouren
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link"
href="https://shop.zeit.de/ueber-uns"
title="Über Uns"
data-categoryId="9"
data-fetchUrl="/widgets/listing/getCustomPage/pageId/9"
target="_parent">
Über Uns
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link"
href="http://www.zeit-verlagsgruppe.de/"
title="Verlagsgruppe"
data-categoryId="62"
data-fetchUrl="/widgets/listing/getCustomPage/pageId/62"
target="_blank">
Verlagsgruppe
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link"
href="https://shop.zeit.de/agb"
title="AGB"
data-categoryId="4"
data-fetchUrl="/widgets/listing/getCustomPage/pageId/4"
>
AGB
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link"
href="/custom/index/sCustom/101"
title="Datenschutz"
data-categoryId="49"
data-fetchUrl="/widgets/listing/getCustomPage/pageId/49"
target="_parent">
Datenschutz
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link"
href="/custom/index/sCustom/4/#Widerrufsbelehrung"
title="Widerrufsbelehrung"
data-categoryId="45"
data-fetchUrl="/widgets/listing/getCustomPage/pageId/45"
>
Widerrufsbelehrung
</a>
</li>
</ul>
</div>
<ul class="zeit-group--navigation">
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="https://abo.zeit.de/?utm_medium=referral&utm_source=zshop&utm_campaign=keine&icode=01w0019k0000refall1707" title="Abo" target="_blank" rel="nofollow noopener">
Abo
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="http://www.zeit.de" title="ZEIT Online" target="_blank">
ZEIT Online
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="http://zeitreisen.zeit.de/?utm_source=zeit_shop&utm_medium=footer&utm_campaign=navigation_hp&utm_content=link" title="ZEIT Reisen" target="_blank" rel="nofollow noopener">
ZEIT Reisen
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="https://shop.zeit.de/newsletter" title="10€-Newsletter-Gutschein sichern" target="_blank">
10€-Newsletter-Gutschein sichern
</a>
</li>
</ul>
</div>
</aside>
<div class="content--wrapper">
<div class="content product--details" itemscope
itemtype="http://schema.org/Product"         data-ajax-wishlist="true"
data-compare-ajax="true">
<div class="product--detail-upper block-group">
<div class="product--image-container image-slider product--image-zoom"
data-image-slider="true"
data-image-gallery="true"
data-maxZoom="0"
data-thumbnails=".image--thumbnails"
data-loopSlides="true"
data-youtubeId=""
>
<div class="badges-side--left">
</div>
<div class="badges-side--right">
<div class="article--badge badge--edition">
<svg class=" icon colorized--badge-exclusive-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#colorized--badge-exclusive"></use></svg></div>
</div>
<div class="image--thumbnails image-slider--thumbnails">
<div class="image-slider--thumbnails-slide">
<a href="https://shop.zeit.de/media/image/c0/9d/38/33601_Beethoven_Weinedition_5.jpg"
title="Vorschau: ZEIT Weinedition »Beethoven«"
class="thumbnail--link is--active">
<img srcset="https://shop.zeit.de/media/image/d8/3b/1a/33601_Beethoven_Weinedition_5_200x200.jpg, https://shop.zeit.de/media/image/15/25/ed/33601_Beethoven_Weinedition_5_200x200@2x.jpg 2x"
alt="Vorschau: ZEIT Weinedition »Beethoven«"
title="Vorschau: ZEIT Weinedition »Beethoven«"
class="thumbnail--image" />
</a>
<a href="https://shop.zeit.de/media/image/21/74/bb/33601_beethoven_wegeler.jpg"
title="Vorschau: ZEIT Weinedition »Beethoven«"
class="thumbnail--link">
<img srcset="https://shop.zeit.de/media/image/27/01/3c/33601_beethoven_wegeler_200x200.jpg, https://shop.zeit.de/media/image/e4/4f/87/33601_beethoven_wegeler_200x200@2x.jpg 2x"
alt="Vorschau: ZEIT Weinedition »Beethoven«"
title="Vorschau: ZEIT Weinedition »Beethoven«"
class="thumbnail--image" />
</a>
<a href="https://shop.zeit.de/media/image/d5/13/a6/33601_Beethoven_Weinedition_2.jpg"
title="Vorschau: ZEIT Weinedition »Beethoven«"
class="thumbnail--link">
<img srcset="https://shop.zeit.de/media/image/1a/d3/21/33601_Beethoven_Weinedition_2_200x200.jpg, https://shop.zeit.de/media/image/4b/g0/d8/33601_Beethoven_Weinedition_2_200x200@2x.jpg 2x"
alt="Vorschau: ZEIT Weinedition »Beethoven«"
title="Vorschau: ZEIT Weinedition »Beethoven«"
class="thumbnail--image" />
</a>
<a href="https://shop.zeit.de/media/image/bc/74/43/33601_Beethoven_Weinedition_3.jpg"
title="Vorschau: ZEIT Weinedition »Beethoven«"
class="thumbnail--link">
<img srcset="https://shop.zeit.de/media/image/9b/b2/52/33601_Beethoven_Weinedition_3_200x200.jpg, https://shop.zeit.de/media/image/a5/95/bf/33601_Beethoven_Weinedition_3_200x200@2x.jpg 2x"
alt="Vorschau: ZEIT Weinedition »Beethoven«"
title="Vorschau: ZEIT Weinedition »Beethoven«"
class="thumbnail--image" />
</a>
<a href="https://shop.zeit.de/media/image/02/14/9e/33601_Beethoven_Weinedition_1.jpg"
title="Vorschau: ZEIT Weinedition »Beethoven«"
class="thumbnail--link">
<img srcset="https://shop.zeit.de/media/image/69/00/bc/33601_Beethoven_Weinedition_1_200x200.jpg, https://shop.zeit.de/media/image/26/a6/cf/33601_Beethoven_Weinedition_1_200x200@2x.jpg 2x"
alt="Vorschau: ZEIT Weinedition »Beethoven«"
title="Vorschau: ZEIT Weinedition »Beethoven«"
class="thumbnail--image" />
</a>
</div>
</div>
<div class="image-slider--container">
<div class="image-slider--slide">
<div class="image--box image-slider--item">
<span class="image--element"
data-img-large="https://shop.zeit.de/media/image/cc/6c/a2/33601_Beethoven_Weinedition_5_1280x1280.jpg"
data-img-small="https://shop.zeit.de/media/image/d8/3b/1a/33601_Beethoven_Weinedition_5_200x200.jpg"
data-img-original="https://shop.zeit.de/media/image/c0/9d/38/33601_Beethoven_Weinedition_5.jpg"
data-alt="ZEIT Weinedition »Beethoven«">
<span class="image--media">
<a href="https://shop.zeit.de/media/image/c0/9d/38/33601_Beethoven_Weinedition_5.jpg" onclick="return false;">
<img data-image-fit="true" data-scale="best-fit" data-align="center" srcset="https://shop.zeit.de/media/image/cf/60/2c/33601_Beethoven_Weinedition_5_600x600.jpg, https://shop.zeit.de/media/image/23/7c/7b/33601_Beethoven_Weinedition_5_600x600@2x.jpg 2x"
src="https://shop.zeit.de/media/image/cf/60/2c/33601_Beethoven_Weinedition_5_600x600.jpg"
alt="ZEIT Weinedition »Beethoven«"
itemprop="image" />
</a>
</span>
</span>
</div>
<div class="image--box image-slider--item">
<span class="image--element"
data-img-large="https://shop.zeit.de/media/image/44/aa/a8/33601_beethoven_wegeler_1280x1280.jpg"
data-img-small="https://shop.zeit.de/media/image/27/01/3c/33601_beethoven_wegeler_200x200.jpg"
data-img-original="https://shop.zeit.de/media/image/21/74/bb/33601_beethoven_wegeler.jpg"
data-alt="ZEIT Weinedition »Beethoven«">
<span class="image--media">
<a href="https://shop.zeit.de/media/image/21/74/bb/33601_beethoven_wegeler.jpg" onclick="return false;">
<img data-image-fit="true" data-scale="best-fit" data-align="center" srcset="https://shop.zeit.de/media/image/95/ea/f4/33601_beethoven_wegeler_600x600.jpg, https://shop.zeit.de/media/image/03/ec/68/33601_beethoven_wegeler_600x600@2x.jpg 2x" alt="ZEIT Weinedition »Beethoven«" itemprop="image" />
</a>
</span>
</span>
</div>
<div class="image--box image-slider--item">
<span class="image--element"
data-img-large="https://shop.zeit.de/media/image/3b/28/fa/33601_Beethoven_Weinedition_2_1280x1280.jpg"
data-img-small="https://shop.zeit.de/media/image/1a/d3/21/33601_Beethoven_Weinedition_2_200x200.jpg"
data-img-original="https://shop.zeit.de/media/image/d5/13/a6/33601_Beethoven_Weinedition_2.jpg"
data-alt="ZEIT Weinedition »Beethoven«">
<span class="image--media">
<a href="https://shop.zeit.de/media/image/d5/13/a6/33601_Beethoven_Weinedition_2.jpg" onclick="return false;">
<img data-image-fit="true" data-scale="best-fit" data-align="center" srcset="https://shop.zeit.de/media/image/b2/16/71/33601_Beethoven_Weinedition_2_600x600.jpg, https://shop.zeit.de/media/image/ab/30/35/33601_Beethoven_Weinedition_2_600x600@2x.jpg 2x" alt="ZEIT Weinedition »Beethoven«" itemprop="image" />
</a>
</span>
</span>
</div>
<div class="image--box image-slider--item">
<span class="image--element"
data-img-large="https://shop.zeit.de/media/image/23/c9/e8/33601_Beethoven_Weinedition_3_1280x1280.jpg"
data-img-small="https://shop.zeit.de/media/image/9b/b2/52/33601_Beethoven_Weinedition_3_200x200.jpg"
data-img-original="https://shop.zeit.de/media/image/bc/74/43/33601_Beethoven_Weinedition_3.jpg"
data-alt="ZEIT Weinedition »Beethoven«">
<span class="image--media">
<a href="https://shop.zeit.de/media/image/bc/74/43/33601_Beethoven_Weinedition_3.jpg" onclick="return false;">
<img data-image-fit="true" data-scale="best-fit" data-align="center" srcset="https://shop.zeit.de/media/image/f2/8f/f9/33601_Beethoven_Weinedition_3_600x600.jpg, https://shop.zeit.de/media/image/e5/8f/57/33601_Beethoven_Weinedition_3_600x600@2x.jpg 2x" alt="ZEIT Weinedition »Beethoven«" itemprop="image" />
</a>
</span>
</span>
</div>
<div class="image--box image-slider--item">
<span class="image--element"
data-img-large="https://shop.zeit.de/media/image/9f/11/d7/33601_Beethoven_Weinedition_1_1280x1280.jpg"
data-img-small="https://shop.zeit.de/media/image/69/00/bc/33601_Beethoven_Weinedition_1_200x200.jpg"
data-img-original="https://shop.zeit.de/media/image/02/14/9e/33601_Beethoven_Weinedition_1.jpg"
data-alt="ZEIT Weinedition »Beethoven«">
<span class="image--media">
<a href="https://shop.zeit.de/media/image/02/14/9e/33601_Beethoven_Weinedition_1.jpg" onclick="return false;">
<img data-image-fit="true" data-scale="best-fit" data-align="center" srcset="https://shop.zeit.de/media/image/81/ea/2b/33601_Beethoven_Weinedition_1_600x600.jpg, https://shop.zeit.de/media/image/ef/5a/c1/33601_Beethoven_Weinedition_1_600x600@2x.jpg 2x" alt="ZEIT Weinedition »Beethoven«" itemprop="image" />
</a>
</span>
</span>
</div>
</div>
</div>
<div class="image--dots image-slider--dots panel--dot-nav">
<a href="#" class="dot--link">&nbsp;</a>
<a href="#" class="dot--link">&nbsp;</a>
<a href="#" class="dot--link">&nbsp;</a>
<a href="#" class="dot--link">&nbsp;</a>
<a href="#" class="dot--link">&nbsp;</a>
</div>
</div>
<header class="product--header">
<div class="product--info">
<div class="product--manufacturer">
<a href="https://shop.zeit.de/zeit-genussedition/">
ZEIT Genussedition
</a>
</div>
<h1 class="product--title" itemprop="name">
ZEIT Weinedition »Beethoven«
</h1>
<div class="product--rating-container">
<a href="#content--product-reviews" class="product--rating-link" rel="nofollow" title="Zu den Bewertungen">
<span class="product--rating" >
<i class="icon--star"></i>
<i class="icon--star"></i>
<i class="icon--star"></i>
<i class="icon--star"></i>
<i class="icon--star"></i>
</span>
</a>
</div>
<div class="product--seo-description">
Eine Hommage an den Ausnahmemusiker Beethoven und den Wert der Freundschaft        </div>
</div>
<div class="product--buybox block" itemprop="offers" itemscope itemtype="http://schema.org/Offer">
<meta itemprop="url" content="https://shop.zeit.de/sortiment/wein-und-genuss/wein-sondereditionen/4606/zeit-weinedition-beethoven">
<div class="buybox--inner">
<meta itemprop="priceCurrency" content="EUR">
<div class="product--price price--default">
<span class="price--content content--default">
<meta itemprop="price" content="79.95">
79,95&nbsp;&euro;
</span>
</div>
<p class="product--tax" data-content="" data-modalbox="true" data-targetSelector="a" data-mode="ajax" data-webtrekk-content-id="shop_zeit_de.layer.versandkosten">
inkl. MwSt. <a title="Versandkosten" href="/custom/index/sCustom/4/#Liefer-&Zahlungsbedingungen" style="text-decoration:underline">zzgl. Versandkosten</a>
</p>
<div class="custom-products--global-calculation-overview">
</div>
<div class="custom-products--global-error-overview">
</div>
<script id="overview-template" type="text/x-handlebars-template">
<div class="panel has--border custom-products--surcharges">
<div class="panel--title is--underline">Ihre Konfiguration</div>
<div class="panel--body">
<ul class="custom-products--overview-list custom-products--list-surcharges">
{{#surcharges}}
<li>
{{#if hasParent}}
&emsp;
{{/if}}
<span class="custom-products--overview-name">{{name}}</span>
<span class="custom-products--overview-price"></span>
</li>
{{/surcharges}}
<li class="custom-products--overview-total">
Gesamt /
<span class="custom-products--overview-price">{{formatPrice totalUnitPrice}}</span>
</li>
</ul>
</div>
<div class="panel--title is--underline title--no-padding"></div>
<div class="panel--body">
<ul class="custom-products--overview-list custom-products--list-once">
<li class="custom-products--overview-total custom-products--overview-once">
Gesamtpreis
<span class="custom-products--overview-price">{{formatPrice total}}</span>
</li>
</ul>
</div>
</div>
</script>
<span itemprop="sku" content="33601"></span>
<div class="product--configurator">
</div>
<script type="text/javascript">
tonur_checkoutURLDefault = 'https://shop.zeit.de/checkout/confirm';
tonur_checkoutURLCart = 'https://shop.zeit.de/checkout/cart';
tonur_checkoutURLAjaxCart = 'https://shop.zeit.de/checkout/ajaxCart';
tonur_checkoutURLSelectGiftOption = 'https://shop.zeit.de/gift_options/ajax_select';
tonur_checkoutURLRemoveGiftOption = 'https://shop.zeit.de/gift_options/remove_gift_option';
tonur_checkoutURLConfirmGiftOption = 'https://shop.zeit.de/gift_options/confirm_gift_option';
tonur_selectGiftOptionTitle = 'Geschenkoption w&auml;hlen';
tonur_selectGiftOptionSliderTitle = 'Bitte wählen Sie Ihre Geschenkoption';
</script>
<form name="sAddToBasket" method="post" action="https://shop.zeit.de/checkout/addArticle" class="buybox--form" data-add-article="true" data-eventName="submit">
<input type="hidden" name="sActionIdentifier" value=""/>
<input type="hidden" name="sAddAccessories" id="sAddAccessories" value=""/>
<input type="hidden" name="sAdd" value="33601"/>
<div class="buybox--button-container block-group">
<div class="buybox--quantity block">
<div class="select-field">
<select id="sQuantity" name="sQuantity" class="quantity--select">
<option value="1">1</option>
<option value="2">2</option>
<option value="3">3</option>
<option value="4">4</option>
<option value="5">5</option>
<option value="6">6</option>
<option value="7">7</option>
<option value="8">8</option>
<option value="9">9</option>
<option value="10">10</option>
<option value="11">11</option>
<option value="12">12</option>
<option value="13">13</option>
<option value="14">14</option>
<option value="15">15</option>
<option value="16">16</option>
<option value="17">17</option>
<option value="18">18</option>
<option value="19">19</option>
<option value="20">20</option>
</select>
</div>
</div>
<button class="buybox--button block btn is--primary is--icon-right is--center is--large"
name="In den Warenkorb"
onclick="wt.sendinfo({linkId: 'addtobasket', customClickParameter:{1: 'produktdetailseite'}});">
<span class="buy-btn--cart-add">In den&nbsp;</span><span class="buy-btn--cart-text">Warenkorb</span>
<svg class=" icon uncolorized--basket-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--basket"></use></svg>                            </button>
</div>
</form>
<nav class="product--actions">
<form action="https://shop.zeit.de/note/add/ordernumber/33601" method="post" class="action--form">
<button type="submit"
class="action--link link--notepad"
title=""
data-ajaxUrl="https://shop.zeit.de/note/ajaxAdd/ordernumber/33601"
data-text="">
<svg class=" icon uncolorized--wishlist-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--wishlist"></use></svg>
<svg class=" icon uncolorized--wishlist-filled-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--wishlist-filled"></use></svg>            <span class="action--text"></span>
</button>
</form>
<a href="#content--product-reviews" data-show-tab="true" class="action--link link--publish-comment" rel="nofollow" title="Zu den Bewertungen">
<i class="icon--star"></i> Bewerten
</a>
</nav>
</div>
<div class="product--delivery">
<link itemprop="availability" href="http://schema.org/InStock" />
<p class="delivery--information">
<span class="delivery--text delivery--text-available">
<i class="delivery--status-icon delivery--status-available"></i>
Lieferzeit 5-10 Tage
</span>
</p>
</div>
</div>
<ul class="product--base-info list--unstyled">
<meta itemprop="brand" content="ZEIT Genussedition">
<li class="base-info--entry entry--sku">
<strong class="entry--label">
Artikel-Nr.:
</strong>
<meta itemprop="productID" content="6971">
<span class="entry--content" itemprop="sku">
33601
</span>
</li>
</ul>
</header>
</div>
<div class="footer--column column--teaser is--first">
<div class="teaser--box">
<div class="teaser--line">
<svg class=" icon colorized--check-small-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#colorized--check-small"></use></svg>                <span>Sichere Zahlung</span>
</div>
<div class="teaser--line">
<svg class=" icon colorized--check-small-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#colorized--check-small"></use></svg>                <span>30 Tage Rückgaberecht</span>
</div>
</div>
<div class="teaser--box">
<div class="teaser--line">
<svg class=" icon colorized--check-small-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#colorized--check-small"></use></svg>                <span>Telefonische Beratung</span>
</div>
<div class="teaser--line">
<svg class=" icon colorized--check-small-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#colorized--check-small"></use></svg>                <span>Kauf auf Rechnung</span>
</div>
</div>
</div>
<div class="product--detail-inner">
<div class="detail-grid-2-row">
<div class="product--details">
<div class="panel product--description">
<div class="panel--body is--collapsed">
<div class="buttons--off-canvas">
<a href="#" title="Menü schließen" class="close--off-canvas">
<i class="icon--arrow-left"></i>
Menü schließen
</a>
</div>
<div class="content--description">
<div class="content--title">
ZEIT Weinedition »Beethoven«
</div>
<div class="product--description" itemprop="description">
<p><strong>250 Jahre wäre Ludwig van Beethoven in diesem Jahr geworden. Anlass genug, den Komponisten und Weinliebhaber zu feiern. </strong></p>
<p>Gemeinsam mit den Weingütern Wegeler haben wir diese ZEIT-Weinedition für Sie entwickelt: zum Gedenken an den großen Komponisten, zum Genießen und um die Geschichte einer tiefen Freundschaft zu erzählen. Aber der Reihe nach: Begeben wir uns auf eine gedankliche Reise in das Jahr 1785. Aus einer zufälligen Begegnung Franz Wegelers und Ludwig von Beethovens während einer Wanderung sollte sich eine tiefe Männerfreundschaft entwickeln.</p>
<p>Dabei spielten zunächst zwei Dinge eine Rolle: die geteilte Leidenschaft für Weine von Mosel und Rheingau und die für Eleonore Breuning. War Eleonore zunächst Beethovens Klavierschülerin, so wurde sie immer mehr zu seiner Muse und seiner ersten großen Liebe. Zeitgleich suchte auch Wegeler ihre Nähe. 1803 heiratete Eleonore Franz Wegeler, Beethoven hingegen setzte sich mit der Beziehung musikalisch auseinander und schrieb die weltbekannte Oper »Fidelio«, die 1805 noch unter dem Namen »Leonore« in Wien uraufgeführt wurde. Die Freundschaft von Franz und Ludwig blieb sehr innig und vertraut, sie verbrachten gemeinsam Zeit in Wien und schrieben sich viele Briefe. Beethoven vertraute Wegeler bereits 1801 an, dass er sein Gehör verlieren würde. Und darüber hinaus genossen beide die Weine von Mosel und Rheingau. So liegt es nahe, dass die Weingüter Wegeler, deren Nachfahren in beiden Anbaugebieten Weingüter haben, gemeinsam mit der Beethoven-Stiftung und der ZEIT eine exklusive Edition entwickelt haben - als Ode an die Freundschaft.</p>
<p><strong>Sichern Sie sich die neue ZEIT-Weinedition »Beethoven« inklusive ZEIT-Begleitbuch – zum Vorteilspreis von 79,95 €. Eine genussvolle Verkostung wünschen Ihnen die ZEIT-Weinexperten.</strong></p>
<p><span style="font-size: x-small;">*Die Auslieferung erfolgt nur innerhalb Deutschlands und ist <span style="text-decoration: underline;">nicht</span> an eine Packstation möglich.</span></p>
</div>
</div>
</div>
</div>
</div>
<div class="article-addon-grid" data-grid-id="grid-2">
<div class="block-group article-addon-grid__row">
<div class="article-addon-grid__item block b-12">
<div class="article-addon-grid__item-inner benefits-addon-element">
<div class="benefits--title">Vorteile unserer Edition</div>
<div class="benefits--item">
<div class="benefits--icon">
<svg class=" icon colorized--orange-check-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#colorized--orange-check"></use></svg>
</div>
<div class="benefits--text"><b>UNSER GENUSSPAKET</b> Jeweils 2 Flaschen »O, Welche Lust!« Wegeler Gutssekt Riesling Brut; »O, Namenlose Freude!« Wegeler Riesling VDP. Gutswein; »O, Welch ein Augenblick!« Wegeler Pinot Noir VDP. Gutswein; 16-seitiges Büchlein</div>
</div>
<div class="benefits--item">
<div class="benefits--icon">
<svg class=" icon colorized--orange-check-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#colorized--orange-check"></use></svg>
</div>
<div class="benefits--text"><b>INFORMATIVES BEGLEITBUCH:</b> Das ZEIT-Begleitbüchlein erzählt die Geschichte der Freundschaft zwischen Ludwig van Beethoven und Franz Wegeler. Es enthält umfangreiche Weinsteckbriefe und alles Wissenswerte zu den Weingütern Wegeler.</div>
</div>
<div class="benefits--item">
<div class="benefits--icon">
<svg class=" icon colorized--orange-check-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#colorized--orange-check"></use></svg>
</div>
<div class="benefits--text"><b>BESONDERES ANGEBOT FÜR ZEIT-LESER:</b> Die ZEIT-Weinedition »Beethoven« inklusive 16-seitigen Begleitbuch erhalten ZEIT-Leser für nur 79,95 €.</div>
</div>
</div>
</div>
</div>
<div class="block-group article-addon-grid__row">
<div class="article-addon-grid__item block b-12">
<div class="article-addon-grid__item-inner fullsize-banner-addon-element">
<picture>
<img srcset="/media/image/05/19/7d/beethoven_lp_logo.jpg" alt="fullsize_banner_addon_element" />
</picture>
</div>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="article-addon-grid" data-grid-id="grid-3">
<div class="block-group article-addon-grid__row">
<div class="article-addon-grid__item block b-12">
<div class="article-addon-grid__item-inner fullsize-banner-addon-element">
<picture>
<source srcset="/media/image/69/85/09/Beethoven_Wegeler_Banner_LP_2.jpg" media="(min-width: 78.75em)">
<img srcset="/media/image/69/85/09/Beethoven_Wegeler_Banner_LP_2.jpg" alt="fullsize_banner_addon_element" />
</picture>
</div>
</div>
</div>
<div class="block-group article-addon-grid__row">
<div class="article-addon-grid__item block b-12">
<div class="article-addon-grid__item-inner emotion-addon-element">
<div class="content--emotions">
<div class="emotion--wrapper"
data-controllerUrl="/widgets/emotion/index/emotionId/1244/controllerName/detail"
data-availabledevices="0,1,2,3,4">
</div>
</div>
</div>
</div>
</div>
<div class="block-group article-addon-grid__row">
<div class="article-addon-grid__item block b-12">
<div class="article-addon-grid__item-inner sub-article-addon-element">
<p class="sub-article-addon-element--headline">Details</p>
<div class="sub-article sub-article--accordeon is--open">
<div class="accordeon-header collapse--header">
<div class="image--wrap">
<img src="/media/image/76/44/01/33601_Beethoven_Lust.jpg" class="header--image"
alt="»O, Welche Lust!« Gutssekt Wegeler Riesling Brut">
</div>
<div class="title">»O, Welche Lust!« Gutssekt Wegeler Riesling Brut</div>
<div class="toggle collapse--toggler"></div>
</div>
<div class="accordeon-body collapse--content">
<div class="description">
<p>100 Prozent Riesling von Reben aus eigenem Anbau im Rheingau und an der Mosel. Eine Symbiose der beiden wichtigsten Rieslinganbaugebiete unseres Planeten: Genuss pur! Ausgewählte, ausschließlich selbst erzeugte Rieslingweine vereinen sich zu einer Sektkomposition von exquisiter Qualität und Einzigartigkeit. </p><p><b>Hersteller/Importeur:</b> Weingüter Wegeler<br><span style="font-family: -apple-system, BlinkMacSystemFont, &quot;Segoe UI&quot;, Roboto, &quot;Helvetica Neue&quot;, Arial, sans-serif, &quot;Apple Color Emoji&quot;, &quot;Segoe UI Emoji&quot;, &quot;Segoe UI Symbol&quot;; font-size: 1rem;"><b>Sektbereitung:</b> Topgesunde Trauben von der Mosel und aus dem Rheingau. Schonende Ganztraubenpressung und Ausbau im Edelstahl. 18 Monate Lagerung auf der Hefe. <br><b>Rebsorte:</b> 100% Riesling <br><b>Säure, Zucker, Alkoholgehalt:</b> 7,6 g/l / 9,9 g/l / 12,5 % <br><b>Allergenhinweis:</b> enthält Sulfite <br><b>Sensorik:</b> Feine, zarte Perlen. Aromen von Pfirsich, Birne, Apfel, mineralische Würze. Lebendig und frisch am Gaumen, entfaltet sich weich und charmant. <br><b>Passt zu: </b>Als leichter, appetitanregender Aperitif zu allen schönen Anlässen; ist vor allem aber ein Sekt zum Durchfeiern.</span></p>
</div>
</div>
</div>
<div class="sub-article sub-article--accordeon">
<div class="accordeon-header collapse--header">
<div class="image--wrap">
<img src="/media/image/2e/b0/df/33601_Beethoven_Namenlose_Freude.jpg" class="header--image"
alt="»O, Namenlose Freude!« Riesling VDP Gutswein">
</div>
<div class="title">»O, Namenlose Freude!« Riesling VDP Gutswein</div>
<div class="toggle collapse--toggler"></div>
</div>
<div class="accordeon-body collapse--content">
<div class="description">
<p>Ein junger und fruchtbetonter, aber trockener VDP-Gutswein aus den Wegeler-Weinbergen des Rheingaus, die sich von Hallgarten bis Rüdesheim erstrecken. Ein unkomplizierter und delikater Riesling. Für diesen Wein (wie für alle Wegeler-Weine) werden keine Zukaufweine, sondern ausschließlich selbst erzeugte Trauben aus eigenen Weinbergen verwendet. </p><p><b>Hersteller/Importeur:</b> Weingüter Wegeler<br><span style="font-family: -apple-system, BlinkMacSystemFont, &quot;Segoe UI&quot;, Roboto, &quot;Helvetica Neue&quot;, Arial, sans-serif, &quot;Apple Color Emoji&quot;, &quot;Segoe UI Emoji&quot;, &quot;Segoe UI Symbol&quot;; font-size: 1rem;"><b>Weinbereitung:</b> Ausgewählte Rieslingtrauben von Quarzit- und Mergelböden, Ausbau über sechs Monate im Edelstahltank. <br><b>Rebsorte:</b> 100% Riesling <br><b>Säure, Zucker, Alkoholgehalt:</b> 8,3 g/l / 8,2 g/l / 12,0 % <br><b>Allergenhinweis:</b> enthält Sulfite <br><b>Sensorik:</b> Helles Strohgelb. Frischer Duft nach knackigem Kern- und Steinobst und saftiger Zitrone. Gebündelt und klar. Natürliche Restsüße und knackige Rieslingsäure. Langes, zitrusbetontes Finale. <br><b>Passt zu:</b> Gegrilltem Lachs mit Weißweinsoße, Blattspinat und neuen Kartoffeln.</span></p>
</div>
</div>
</div>
<div class="sub-article sub-article--accordeon">
<div class="accordeon-header collapse--header">
<div class="image--wrap">
<img src="/media/image/ce/56/23/33601_Beethoven_Welch_Augenblick.jpg" class="header--image"
alt="»O, Welch ein Augenblick!« Pinot Noir VDP Gutswein">
</div>
<div class="title">»O, Welch ein Augenblick!« Pinot Noir VDP Gutswein</div>
<div class="toggle collapse--toggler"></div>
</div>
<div class="accordeon-body collapse--content">
<div class="description">
<p>Ein cremiger und reifer Spätburgunder aus dem Besitz des Weinguts Krone Assmannshausen, das der Familie der Nachfahrin von Eleonore von Breuning gehört. Pinot-Noir-Klassiker vom Feinsten. Ein VDP-Gutswein. Die Trauben für diesen Spätburgunder kommen vorwiegend aus den Lagen Assmannshäuser Hinterkirch und Assmannshäuser Frankenthal. </p><p><b>Hersteller/Importeur:</b> Weingüter Wegeler <br><b>Weinbereitung:</b> Gesunde Trauben aus den Steilhängen in Assmannshausen. Selektive Handlese. Maischegärung über 18 Tage; 22 Monate Reifung in kleinen und großen Fässern. <br><b>Rebsorte:</b> 100% Spätburgunder <br><b>Säure, Zucker, Alkoholgehalt:</b> 4,8 g/l / 1,3 g/l / 12,5 % <br><b>Allergenhinweis:</b> enthält Sulfite <br><b>Sensorik:</b> Zigarillo, pfeffrige Noten, Piment. Walderdbeere, Himbeere, Preiselbeere und leichte Noten von Kirschlikör. Dörrobst und süße, gekochte Kirschfrucht, leicht vegetabil, mit Anklängen von Kräutern. <br><b>Passt zu:</b> Lammrücken provençale mit Salzkartoffeln und roter Ofenpaprika.<br></p>
</div>
</div>
</div>
<div class="sub-article sub-article--accordeon">
<div class="accordeon-header collapse--header">
<div class="image--wrap">
<img src="/media/image/9e/b8/c5/beethoven_wegeler_lp.jpg" class="header--image"
alt="Weingüter Wegeler">
</div>
<div class="title">Weingüter Wegeler</div>
<div class="toggle collapse--toggler"></div>
</div>
<div class="accordeon-body collapse--content">
<div class="description">
<p>Die Weingüter Wegeler sind schon etwas ganz Be-sonderes. Nicht nur wegen der engen Beziehung eines Wegelerschen Urahnen zum musikalischen Genius Ludwig van Beethoven. Was sie vor allem auszeichnet, sind die zahlreichen Spitzenlagen an Rhein und Mosel. </p><p>Das Gutshaus Bernkastel wurde von Julius Wegeler im Jahr 1900 gegründet. Nach dem legendären Ankauf eines großen Teils des Bernkasteler Doctors ließ er in den Jahren 1902 und 1903 im Ortsteil Cues ein Kelterhaus nach dem Prinzip der Gravitation errichten. Hintergrund war die Idee, die Weinproduktion auf insgesamt drei Etagen zu verteilen und so die Schwerkraft zu nutzen, um die Weine auf dem Weg durch die einzelnen Herstellungsschritte mit ihrem eigenen Gewicht und ihrer eigenen Geschwindigkeit laufen zu lassen – unter weitestgehendem Verzicht auf Pumpen, Umfüllen oder jegliche andere Art der physischen Belastung. </p><p>Seit vier Generationen kultivieren die Wegelers ihre Weine zu 100% in ihren Weinbergen am Rhein und an der Mosel. Nach ihrem Credo »Qualität ist unsere Philosophie« erzeugen sie, hochwertige Rieslinge und im Gutshaus Krone in Assmannshausen klassischen Spätburgunder mit vielen glänzenden Ideen. Eine davon ist die »Vintage Collection«, dafür werden Rieslinge aus besonders guten Jahrgängen für den späteren Genuss beiseitegelegt und aromatisch gereift. Der Erfolg ist überwältigend: Der »Falstaff Wine Guide« erkor die 2016er Rothenberg-Trocken-beerenauslese zum besten Wein im Rheingau, das Weinmagazin »Vinum« prämierte die Badstube Kabinett große Lage von 2016 als besten Kabinettwein zum »Riesling Champion 2017« und der »Falstaff« zeichnete die Weingüter an der Mosel und im Rheingau gemeinsam für die »Kollektion des Jahres 2018« aus.</p>
</div>
</div>
</div>
<div class="sub-article sub-article--featured">
<div class="featured--header">
<div class="image--wrap">
<img src="/media/image/2d/01/b2/33601_Beethoven_Begleitbuch_Wegeler.jpg" class="header--image"
alt="Begleitbuch – Weine einer großen Freundschaft">
</div>
<div class="title">Begleitbuch – Weine einer großen Freundschaft</div>
</div>
<div class="featured--body">
<div class="description">
Das ZEIT-Weinbooklet erzählt auf 16 Seiten die Geschichte der intensiven Freundschaft zwischen Ludwig van Beethoven und Franz Gerhard Wegeler. Es enthält umfangreiche Steckbriefe der drei besonderen Weine und alles Wissenswerte zu den Weingütern Wegeler.
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="product--cross-selling" data-itemsPerSlide="1">
<div class="tab--container-list">
</div>
</div>
<div class="product--cross-selling">
<div class="epoq-recommendations-widget"
data-url="/widgets/EpoqWidget/slider"
id="productdetailpagesimilar"></div>
</div>
<div class="panel product--rating">
<div class="panel--header" id="detail--product-reviews">
Bewertungen
<span class="product--rating-count">(1)</span>
</div>
<div class="panel--body">
<div class="buttons--off-canvas">
<a href="#" title="Menü schließen"
class="close--off-canvas">
<i class="icon--arrow-left"></i>
Menü schließen
</a>
</div>
<div class="content--product-reviews">
<div class="review--form-container">
<div class="form-show--button btn is--primary is--center is--medium"
data-collapse-panel="true"
>
<svg class=" icon uncolorized--star-outline-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--star-outline"></use></svg>        Bewertung schreiben
<svg class=" icon uncolorized--arrow-up-black-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--arrow-up-black"></use></svg>    </div>
<div class="collapse--content review--form-wrapper">
<form method="post" action="https://shop.zeit.de/sortiment/wein-und-genuss/wein-sondereditionen/4606/zeit-weinedition-beethoven?action=rating#detail--product-reviews" class="content--form review--form">
<input name="sVoteName" type="text" value=""
class="review--field"
placeholder="Ihr Name*" required="required" aria-required="true"/>
<input name="sVoteSummary" type="text" value="" id="sVoteSummary" class="review--field" placeholder="Zusammenfassung*" required="required" aria-required="true" />
<div class="field--select review--field select-field">
<select name="sVoteStars">
<option value="10">5,0 sehr gut</option>
<option value="9">4,5</option>
<option value="8">4,0</option>
<option value="7">3,5</option>
<option value="6">3,0</option>
<option value="5">2,5</option>
<option value="4">2,0</option>
<option value="3">1,5</option>
<option value="2">1,0</option>
<option value="1">0,5 sehr schlecht</option>
</select>
</div>
<textarea name="sVoteComment" placeholder="Ihre Meinung*" cols="3" rows="2"
class="comment review--field" required="required"
aria-required="true"></textarea>
<p class="review--notice">
Die mit einem * markierten Felder sind Pflichtfelder.
</p>
<div class="review--actions">
<button type="submit" class="btn is--primary is--icon-right is--center is--medium" name="Submit">
Speichern
<svg class=" icon uncolorized--arrow-long-right-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--arrow-long-right"></use></svg>    </button>
</div>
</form>
</div>
</div>
<div class="content--title detail-comment--header">
<div class="detail-comment--label">Kundenbewertungen für</div>
<div class="detail-comment--articlename">ZEIT Weinedition »Beethoven«</div>
<div class="rating-average">
<span class="product--rating" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
<meta itemprop="ratingValue" content="5">
<meta itemprop="worstRating" content="1">
<meta itemprop="bestRating" content="5">
<meta itemprop="ratingCount" content="1">
<i class="icon--star"></i>
<i class="icon--star"></i>
<i class="icon--star"></i>
<i class="icon--star"></i>
<i class="icon--star"></i>
</span>
</div>
<span class="sub">
5 / 5 aus 1 Bewertung(en)
</span>
</div>
<div class="detail--product-reviews" id="detail--product-reviews-list">
<div class="review--entry is--last" itemprop="review" itemscope itemtype="http://schema.org/Review">
<div class="entry--header">
<div class="entry-header--inner">
<span class="content--field" itemprop="author">
Shopkunde
Am:
<meta itemprop="datePublished" content="2020-04-10">
10.04.2020
</span>
</div>
<span class="product--rating" itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating">
<meta itemprop="ratingValue" content="5">
<meta itemprop="worstRating" content="1">
<meta itemprop="bestRating" content="5">
<i class="icon--star"></i>
<i class="icon--star"></i>
<i class="icon--star"></i>
<i class="icon--star"></i>
<i class="icon--star"></i>
</span>
</div>
<div class="entry--content">
<h4 class="content--title" itemprop="name">
Sehr gut und mit Begeisterung genossen.
</h4>
<p class="content--box review--content" itemprop="reviewBody">
Qualität sehr gut und Aufmachung sehr einfallsreich.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="product--cross-selling">
<div class="epoq-recommendations-widget"
data-url="/widgets/EpoqWidget/slider"
id="productdetailpagexsell"></div>
</div>
</div>
</div>
<div class="last-seen-products is--hidden" data-last-seen-products="true">
<div class="last-seen-products--title">
Zuletzt angesehen
</div>
<div class="last-seen-products--slider product-slider" data-product-slider="true">
<div class="last-seen-products--container product-slider--container"></div>
</div>
</div>
</div>
</section>
<footer class="footer-main">
<h2 class="ekw--heading-section"></h2>
<div class="footer--promise">
<div class="promise--item item-1">
<div class="promise--image">
<svg class=" icon uncolorized--logo-without-text-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--logo-without-text"></use></svg></div>
<div class="promise--content-section">
<div class="promise--headline">Exklusiv und limitiert</div>
<div class="promise--text">Im ZEIT Shop finden Sie zahlreiche exklusive Produkte in bester Qualität und kleinen Serien – für unverwechselbare Unikate.</div>
</div>
</div>
<div class="promise--item item-2">
<div class="promise--image">
<svg class=" icon uncolorized--geschenkverpackung-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--geschenkverpackung"></use></svg></div>
<div class="promise--content-section">
<div class="promise--headline">Personalisierter Geschenkeservice</div>
<div class="promise--text">Mit unseren personalisierten Grußkarten und erlesenen Geschenkverpackungen wird jede Überraschung auch optisch ein Blickfang.</div>
</div>
</div>
<div class="promise--item item-3">
<div class="promise--image">
<svg class=" icon uncolorized--kuratiert-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--kuratiert"></use></svg></div>
<div class="promise--content-section">
<div class="promise--headline">Höchste Qualität</div>
<div class="promise--text">Unser Anspruch an Qualität spiegelt sich in jedem Produkt wieder. Hochwertige Materialien und feinste Verarbeitung entsprechen unserem Selbstverständnis.</div>
</div>
</div>
</div>
<div class="footer--newsletter">
<div class="newsletter--container">
<svg class=" icon uncolorized--newsletter-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--newsletter"></use></svg>                <div class="newsletter--headline heading--section">
Newsletter abonnieren und <span class="is--primary">10€ - Gutschein</span> sichern!
</div>
<div class="newsletter--text text--medium">
Informieren Sie sich über unsere <strong>neuen Produkte, besonderen Angebote</strong> und außergewöhnlichen Geschenkideen – jetzt anmelden und <br>10€ - Gutschein¹ sichern!
</div>
<form class="newsletter--form" action="https://shop.zeit.de/newsletter" method="post">
<input type="hidden" value="1" name="subscribeToNewsletter" />
<input type="hidden" name="forwardParams[newsletterRefId]" value="newsletter.anmeldung.footer"/>
<div class="form-group">
<input type="email" name="newsletter" class="input--field newsletter--field" placeholder="E-Mail-Adresse eingeben" />
<input type="hidden" name="redirect">
<button type="submit" class="newsletter--button btn">
<span class="button--icon">
<svg class=" icon uncolorized--arrow-long-right-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--arrow-long-right"></use></svg></span>
<span class="button--text">Zum Newsletter anmelden</span>
</button>
</div>
</form>
<div class="newsletter--text--small text--small is--light">
Ja, ich bin einverstanden, dass die Zeitverlagsgruppe mich künftig per E-Mail mit einem Newsletter, der gegebenenfalls anhand meines früheren Klick- und Einkaufsverhaltens personalisiert wird, über Angebote der Gruppe oder anderer informiert. Ich kann dieses Einverständnis jederzeit widerrufen. Die <a href="https://shop.zeit.de/datenschutz">Datenschutzerklärung</a> des ZEIT Shops mit weiteren Hinweisen zum Datenschutz und meinen Rechten habe ich zur Kenntnis genommen.
</div>
</div>
</div>
<div class="container">
<div class="footer--columns block-group">
<div class="footer--column column--hotline is--first block">
<div class="column--headline">Beratung & Bestellung</div>
<div class="hotline--box">
<div class="column--content--static">
<svg class=" icon uncolorized--phone-footer-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--phone-footer"></use></svg>                    <a href="tel:+49 40 32 80 101">
+49 40 32 80 101
</a>
</div>
<div class="hotline--text">
Mo. - Fr.: 8-20 Uhr<br>Bei Fragen und Anregungen.
</div>
</div>
<div class="hotline--box">
<div class="column--content--static">
<svg class=" icon uncolorized--mail-footer-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--mail-footer"></use></svg>                    <a href="mailto:zeitshop@zeit.de">
zeitshop@zeit.de
</a>
</div>
<div class="hotline--text">
Wir bemühen uns, Ihr Anliegen schnellstmöglich zu beantworten.
</div>
</div>
</div>
<div class="footer--column column--payment is--accordion block">
<div class="column--headline">Zahlungsarten</div>
<div class="column--content">
<svg class=" icon colorized--paypal-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#colorized--paypal"></use></svg>
<svg class=" icon colorized--visa-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#colorized--visa"></use></svg>
<svg class=" icon colorized--mastercard-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#colorized--mastercard"></use></svg>
<svg class=" icon colorized--rechnung-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#colorized--rechnung"></use></svg>
<svg class=" icon colorized--dhl-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#colorized--dhl"></use></svg>            </div>
</div>
<div class="footer--column column--shipping is--accordion block">
<div class="column--headline">Shop Service</div>
<nav class="column--navigation column--content">
<ul class="navigation--list" role="menu">
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="/custom/index/sCustom/4/#Liefer-&Zahlungsbedingungen" title="Versandkosten">
Versandkosten
</a>
</li>
</ul>
</nav>
</div>
<div class="footer--column column--menu is--accordion block">
<div class="column--headline">Informationen</div>
<nav class="column--navigation column--content">
<ul class="navigation--list" role="menu">
<li class="navigation--entry" role="menuitem">
<a class="navigation--link"
href="https://shop.zeit.de/anfragen-manufakturen-hersteller"
title="Anfragen Manufakturen &amp; Hersteller"
target="_parent"                                   data-wt-click="{ct: 'footer.1.anfragen_manufakturen_hersteller'}">
Anfragen Manufakturen & Hersteller
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link"
href="/service"
title="Service-Übersicht"
target="_parent"                                   data-wt-click="{ct: 'footer.2.service_uebersicht'}">
Service-Übersicht
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link"
href="/custom/index/sCustom/4/#Liefer-&Zahlungsbedingungen"
title="Liefer- und Zahlungsbedingungen"
target="_parent"                                   data-wt-click="{ct: 'footer.3.liefer_und_zahlungsbedingungen'}">
Liefer- und Zahlungsbedingungen
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link"
href="https://shop.zeit.de/ueber-uns"
title="Über Uns"
target="_parent"                                   data-wt-click="{ct: 'footer.4.ueber_uns'}">
Über Uns
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link"
href="http://www.zeit-verlagsgruppe.de/"
title="Verlagsgruppe"
target="_blank"                                   data-wt-click="{ct: 'footer.5.verlagsgruppe'}">
Verlagsgruppe
</a>
</li>
</ul>
</nav>
</div>
<div class="footer--column column--account is--accordion is--last block">
<div class="column--headline">Mein Konto</div>
<nav class="column--navigation column--content">
<ul class="navigation--list" role="menu">
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="/account#hide-registration" title="Anmelden">
Anmelden
</a>
</li>
</ul>
</nav>
</div>
<div class="footer--column column--legal block">
<div class="column--headline">Rechtliches</div>
<nav class="column--navigation column--content--static">
<ul class="navigation--list" role="menu">
<li class="navigation--entry" role="menuitem">
<a class="navigation--link"
href="https://shop.zeit.de/agb"
title="AGB"
data-wt-click="{ct: 'footer.6.agb'}">
AGB
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link"
href="https://shop.zeit.de/impressum"
title="Impressum"
data-wt-click="{ct: 'footer.7.impressum'}">
Impressum
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link"
href="/custom/index/sCustom/101"
title="Datenschutz"
target="_parent"                                   data-wt-click="{ct: 'footer.8.datenschutz'}">
Datenschutz
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link"
href="https://shop.zeit.de/?cmpscreen"
title="Cookies ändern"
target="_parent"                                   data-wt-click="{ct: 'footer.9.cookies_aendern'}">
Cookies ändern
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link"
href="/custom/index/sCustom/4/#Widerrufsbelehrung"
title="Widerrufsbelehrung"
data-wt-click="{ct: 'footer.10.widerrufsbelehrung'}">
Widerrufsbelehrung
</a>
</li>
</ul>
</nav>
</div>
<div class="footer--column column--confirmation is--first block">
<div class="column--headline">Geprüfte Sicherheit</div>
<div class="confirmation--box">
<div class="confirmation--icon ehi"></div>
<div class="column--content--static">
<div class="confirmation--title">
EHI geprüfter Online-Shop
</div>
<div class="confirmation--text">
Online-Shopping mit Fairness und Transparenz
</div>
</div>
</div>
<div class="confirmation--box">
<div class="confirmation--icon award"></div>
<div class="column--content--static">
<div class="confirmation--title">
Usability Award Winner - 2015
</div>
<div class="confirmation--text">
Kategorie: Uhren, Schmuck, Geschenke & Lifestyle
</div>
</div>
</div>
</div>
<div class="footer--column column--teaser is--first">
<div class="teaser--box">
<div class="teaser--line">
<svg class=" icon colorized--check-small-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#colorized--check-small"></use></svg>                <span>Sichere Zahlung</span>
</div>
<div class="teaser--line">
<svg class=" icon colorized--check-small-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#colorized--check-small"></use></svg>                <span>30 Tage Rückgaberecht</span>
</div>
</div>
<div class="teaser--box">
<div class="teaser--line">
<svg class=" icon colorized--check-small-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#colorized--check-small"></use></svg>                <span>Telefonische Beratung</span>
</div>
<div class="teaser--line">
<svg class=" icon colorized--check-small-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#colorized--check-small"></use></svg>                <span>Kauf auf Rechnung</span>
</div>
</div>
</div>
</div>
</div>
<div class="footer--bottom">
<div class="container footer-minimal">
<div class="footer--service-menu">
<ul class="service--list is--rounded" role="menu">
<li class="service--entry" role="menuitem">
<a class="service--link"
href="https://shop.zeit.de/anfragen-manufakturen-hersteller"
title="Anfragen Manufakturen &amp; Hersteller" target="_parent"                       data-wt-click="{ct: 'topnavigation.service..anfragen_manufakturen_hersteller'}">
Anfragen Manufakturen & Hersteller
</a>
</li>
<li class="service--entry" role="menuitem">
<a class="service--link"
href="/service"
title="Service-Übersicht" target="_parent"                       data-wt-click="{ct: 'topnavigation.service..service_uebersicht'}">
Service-Übersicht
</a>
</li>
<li class="service--entry" role="menuitem">
<a class="service--link"
href="https://shop.zeit.de/bestellung-und-zahlung"
title="Bestellung und Zahlung"                        data-wt-click="{ct: 'topnavigation.service..bestellung_und_zahlung'}">
Bestellung und Zahlung
</a>
</li>
<li class="service--entry" role="menuitem">
<a class="service--link"
href="https://shop.zeit.de/versand-und-retouren"
title="Versand und Retouren"                        data-wt-click="{ct: 'topnavigation.service..versand_und_retouren'}">
Versand und Retouren
</a>
</li>
<li class="service--entry" role="menuitem">
<a class="service--link"
href="https://shop.zeit.de/ueber-uns"
title="Über Uns" target="_parent"                       data-wt-click="{ct: 'topnavigation.service..ueber_uns'}">
Über Uns
</a>
</li>
<li class="service--entry" role="menuitem">
<a class="service--link"
href="http://www.zeit-verlagsgruppe.de/"
title="Verlagsgruppe" target="_blank"                       data-wt-click="{ct: 'topnavigation.service..verlagsgruppe'}">
Verlagsgruppe
</a>
</li>
<li class="service--entry" role="menuitem">
<a class="service--link"
href="https://shop.zeit.de/agb"
title="AGB"                        data-wt-click="{ct: 'topnavigation.service..agb'}">
AGB
</a>
</li>
<li class="service--entry" role="menuitem">
<a class="service--link"
href="/custom/index/sCustom/101"
title="Datenschutz" target="_parent"                       data-wt-click="{ct: 'topnavigation.service..datenschutz'}">
Datenschutz
</a>
</li>
<li class="service--entry" role="menuitem">
<a class="service--link"
href="/custom/index/sCustom/4/#Widerrufsbelehrung"
title="Widerrufsbelehrung"                        data-wt-click="{ct: 'topnavigation.service..widerrufsbelehrung'}">
Widerrufsbelehrung
</a>
</li>
</ul>
</div>
</div>
<div class="footer--meta">
<div class="container">
<div class="footer--logo">
<svg class=" icon uncolorized--logo-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--logo"></use></svg>                        </div>
<div class="footer--copyright">
&copy; 2015-2020 - Zeitverlag Gerd Bucerius GmbH & Co. KG
</div>
<a class="footer--facebook btn is--small"
href="https://de-de.facebook.com/shop.zeit.de/" target="_blank"
data-wt-click="{ct: 'social_media_button.1.facebook'}" rel="nofollow noopener">
Folgen Sie uns auf Facebook
</a>
</div>
</div>
<div class="footer--vat-info">
<div class="container">
<div class="payment--desktop">
<svg class=" icon colorized--paypal-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#colorized--paypal"></use></svg>
<svg class=" icon colorized--visa-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#colorized--visa"></use></svg>
<svg class=" icon colorized--mastercard-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#colorized--mastercard"></use></svg>
<svg class=" icon colorized--rechnung-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#colorized--rechnung"></use></svg>
<svg class=" icon colorized--dhl-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#colorized--dhl"></use></svg>                    </div>
<p class="vat-info--misc">
¹ Der Gutschein ist einmalig gültig. Einlösbar ab einem Mindestbestellwert von 50 Euro. Nicht anwendbar auf Produkte, die der Buchpreisbindung unterliegen, ZEIT-Akademie, e-Books. Keine Barauszahlung möglich. Nicht mit weiteren Gutscheinen/Rabatten kombinierbar.
</p>
<p class="vat-info--text">
Alle Preise inkl. gesetzl. MwSt. zzgl. <a href="/custom/index/sCustom/4/#Liefer-&Zahlungsbedingungen">Versandkosten</a>
</p>
</div>
</div>
</div>
</footer>
</div>
<script defer src="/themes/Frontend/ZeitShopResponsive/frontend/_public/vendors/js/svgxuse/svgxuse.min.js"></script>
<script type="text/javascript" id="footer--js-inline">
//<![CDATA[
var timeNow = 1587991243;
var asyncCallbacks = [];
document.asyncReady = function (callback) {
asyncCallbacks.push(callback);
};
var controller = controller || {
'vat_check_enabled': '',
'vat_check_required': '',
'ajax_cart': 'https://shop.zeit.de/checkout/ajaxCart',
'ajax_search': 'https://shop.zeit.de/ajax_search',
'register': 'https://shop.zeit.de/register',
'checkout': 'https://shop.zeit.de/checkout',
'ajax_validate': 'https://shop.zeit.de/register',
'ajax_add_article': 'https://shop.zeit.de/checkout/addArticle',
'ajax_listing': '/widgets/Listing/ajaxListing',
'ajax_cart_refresh': 'https://shop.zeit.de/checkout/ajaxAmount',
'ajax_address_selection': 'https://shop.zeit.de/address/ajaxSelection',
'ajax_address_editor': 'https://shop.zeit.de/address/ajaxEditor'
};
var snippets = snippets || {
'noCookiesNotice': ''
};
var themeConfig = themeConfig || {
'offcanvasOverlayPage': '1'
};
var lastSeenProductsConfig = lastSeenProductsConfig || {
'baseUrl': '',
'shopId': '1',
'noPicture': '/themes/Frontend/ZeitShopResponsive/frontend/_public/src/img/no-picture.jpg',
'productLimit': ~~('3'),
'currentArticle': {                                        'articleId': ~~('4606'),
'orderNumber': '33601',
'linkDetailsRewritten': 'https://shop.zeit.de/sortiment/wein-und-genuss/wein-sondereditionen/4606/zeit-weinedition-beethoven',
'articleName': 'ZEIT Weinedition »Beethoven«',
'imageTitle': '',
'images': {
'0': {
'source': 'https://shop.zeit.de/media/image/d8/3b/1a/33601_Beethoven_Weinedition_5_200x200.jpg',
'retinaSource': 'https://shop.zeit.de/media/image/15/25/ed/33601_Beethoven_Weinedition_5_200x200@2x.jpg',
'sourceSet': 'https://shop.zeit.de/media/image/d8/3b/1a/33601_Beethoven_Weinedition_5_200x200.jpg, https://shop.zeit.de/media/image/15/25/ed/33601_Beethoven_Weinedition_5_200x200@2x.jpg 2x'
},
'1': {
'source': 'https://shop.zeit.de/media/image/cf/60/2c/33601_Beethoven_Weinedition_5_600x600.jpg',
'retinaSource': 'https://shop.zeit.de/media/image/23/7c/7b/33601_Beethoven_Weinedition_5_600x600@2x.jpg',
'sourceSet': 'https://shop.zeit.de/media/image/cf/60/2c/33601_Beethoven_Weinedition_5_600x600.jpg, https://shop.zeit.de/media/image/23/7c/7b/33601_Beethoven_Weinedition_5_600x600@2x.jpg 2x'
},
'2': {
'source': 'https://shop.zeit.de/media/image/cc/6c/a2/33601_Beethoven_Weinedition_5_1280x1280.jpg',
'retinaSource': 'https://shop.zeit.de/media/image/83/97/27/33601_Beethoven_Weinedition_5_1280x1280@2x.jpg',
'sourceSet': 'https://shop.zeit.de/media/image/cc/6c/a2/33601_Beethoven_Weinedition_5_1280x1280.jpg, https://shop.zeit.de/media/image/83/97/27/33601_Beethoven_Weinedition_5_1280x1280@2x.jpg 2x'
},
}
}
};
var csrfConfig = csrfConfig || {
'generateUrl': '/csrftoken',
'basePath': '',
'shopId': '1'
};
//]]>
</script>
<script type="text/javascript">
var datePickerGlobalConfig = datePickerGlobalConfig || {
locale: {
weekdays: {
shorthand: ['So', 'Mo', 'Di', 'Mi', 'Do', 'Fr', 'Sa'],
longhand: ['Sonntag', 'Montag', 'Dienstag', 'Mittwoch', 'Donnerstag', 'Freitag', 'Samstag']
},
months: {
shorthand: ['Jan', 'Feb', 'Mär', 'Apr', 'Mai', 'Jun', 'Jul', 'Aug', 'Sep', 'Okt', 'Nov', 'Dez'],
longhand: ['Januar', 'Februar', 'März', 'April', 'Mai', 'Juni', 'Juli', 'August', 'September', 'Oktober', 'November', 'Dezember']
},
firstDayOfWeek: 1,
weekAbbreviation: 'KW',
rangeSeparator: ' bis ',
scrollTitle: 'Zum Wechseln scrollen',
toggleTitle: 'Zum Öffnen klicken',
daysInMonth: [31, 28, 31, 30, 31, 30, 31, 31, 30, 31, 30, 31]
},
dateFormat: 'Y-m-d',
timeFormat: ' H:i:S',
altFormat: 'j. F Y',
altTimeFormat: ' - H:i'
};
</script>
<script>
window.epoq_tag = true;
window.epoq_tenantId = 'zeit-de';
</script>
<script src="//cdn.epoq.de/assets/shopware/zeit-de/epoq-all.js"></script>
<script type="text/javascript">
tonur_checkoutURLDefault = 'https://shop.zeit.de/checkout/confirm';
tonur_checkoutURLCart = 'https://shop.zeit.de/checkout/cart';
tonur_checkoutURLAjaxCart = 'https://shop.zeit.de/checkout/ajaxCart';
tonur_checkoutURLSelectGiftOption = 'https://shop.zeit.de/gift_options/ajax_select';
tonur_checkoutURLRemoveGiftOption = 'https://shop.zeit.de/gift_options/remove_gift_option';
tonur_checkoutURLConfirmGiftOption = 'https://shop.zeit.de/gift_options/confirm_gift_option';
tonur_selectGiftOptionTitle = 'Geschenkoption w&auml;hlen';
tonur_selectGiftOptionSliderTitle = 'Bitte wählen Sie Ihre Geschenkoption';
</script>
<script>
dataLayer.push({
page_type: 'Produktdetailseite'
});
</script>
<script>
window.epoq_productId = '33601';
window.epoq_ready = function () {
if (typeof window.epoq_viewItem === 'function') {
window.epoq_viewItem();
}
};
dataLayer.push({
ecommerce: {
currencyCode: 'EUR',
detail: {
products: [
{
sku: '33601',
name: 'ZEIT Weinedition »Beethoven«',
price: '79,95',
category: 'Sortiment|Wein & Genuss|Wein-Sondereditionen'
}
]
}
}
});
</script>
<iframe id="refresh-statistics" width="0" height="0" style="display:none;"></iframe>
<script type="text/javascript">
(function(window, document) {
var par = document.location.search.match(/sPartner=([^&])+/g),
pid = (par && par[0]) ? par[0].substring(9) : null,
cur = document.location.protocol + '//' + document.location.host,
ref = document.referrer.indexOf(cur) === -1 ? document.referrer : null,
url = "/widgets/index/refreshStatistic",
pth = document.location.pathname.replace("https://shop.zeit.de/", "/");
url += url.indexOf('?') === -1 ? '?' : '&';
url += 'requestPage=' + encodeURIComponent(pth);
url += '&requestController=' + encodeURI("detail");
if(pid) { url += '&partner=' + pid; }
if(ref) { url += '&referer=' + encodeURIComponent(ref); }
url += '&articleId=' + encodeURI("4606");
if (document.cookie.indexOf('x-ua-device') === -1) {
var i = 0,
device = 'desktop',
width = window.innerWidth,
breakpoints = window.statisticDevices;
if (typeof width !== 'number') {
width = (document.documentElement.clientWidth !== 0) ? document.documentElement.clientWidth : document.body.clientWidth;
}
for (; i < breakpoints.length; i++) {
if (width >= ~~(breakpoints[i].enter) && width <= ~~(breakpoints[i].exit)) {
device = breakpoints[i].device;
}
}
document.cookie = 'x-ua-device=' + device + '; path=/';
}
document
.getElementById('refresh-statistics')
.src = url;
})(window, document);
</script>
<script async src="/web/cache/1587987220_9be0b292b8301230af0421dcf5683ade.js" id="main-script"></script>
<script type="text/javascript">
var asyncConf = ~~('1');
var subscribeFn = function() {
jQuery.subscribe('plugin/swOffcanvasMenu/onCloseMenu', function() {
var plugin = jQuery('.free_goods-product--selection').data('plugin_promotionFreeGoodsSlider');
if (plugin !== undefined) {
plugin.destroy();
}
});
};
if (asyncConf === 1) {
document.asyncReady(subscribeFn);
} else {
subscribeFn();
}
</script>
<script type="text/javascript">
document.getElementById('main-script').addEventListener('load', function() {
tonurInitGiftOptions();
});
function tonurInitGiftOptions() {
var params = {
tonur_checkoutURLDefault: 'https://shop.zeit.de/checkout/confirm',
tonur_checkoutURLCart: 'https://shop.zeit.de/checkout/cart',
tonur_checkoutURLAjaxCart: 'https://shop.zeit.de/checkout/ajaxCart',
tonur_checkoutURLSelectGiftOption: 'https://shop.zeit.de/gift_options/ajax_select',
tonur_checkoutURLRemoveGiftOption: 'https://shop.zeit.de/gift_options/remove_gift_option',
tonur_checkoutURLConfirmGiftOption: 'https://shop.zeit.de/gift_options/confirm_gift_option',
tonur_selectGiftOptionTitle: 'Geschenkoption w&auml;hlen',
tonur_selectGiftOptionSliderTitle: 'Bitte wählen Sie Ihre Geschenkoption'
};
$(".tonur_article_as_gift_wrapper_ajax_cart .tonur_gift_options_checkbox").selectGiftOption(true, false, params);
$(".tonur_article_as_gift_wrapper_ajax_cart_basket .tonur_gift_options_checkbox_basket").selectGiftOption(true, false, params);
$(".tonur_article_as_gift_wrapper_cart .tonur_gift_options_checkbox").selectGiftOption(true, true, params);
$(".tonur_article_as_gift_wrapper_cart_basket .tonur_gift_options_checkbox_basket").selectGiftOption(true, true, params);
$.subscribe('plugin/swAddArticle/onAddArticleOpenModal', function () {
$(".tonur_article_as_gift_wrapper_ajax_add_article .tonur_gift_options_checkbox").selectGiftOption(true, false, params);
});
$('.tonur--gift-options-wrap-as-gift-checkbox').tonurTriggerWrapAsGift();
}
</script>
<script type="text/javascript">
/**
* Wrap the replacement code into a function to call it from the outside to replace the method when necessary
*/
var replaceAsyncReady = window.replaceAsyncReady = function() {
document.asyncReady = function (callback) {
if (typeof callback === 'function') {
window.setTimeout(callback.apply(document), 0);
}
};
};
document.getElementById('main-script').addEventListener('load', function() {
if (!asyncCallbacks) {
return false;
}
for (var i = 0; i < asyncCallbacks.length; i++) {
if (typeof asyncCallbacks[i] === 'function') {
asyncCallbacks[i].call(document);
}
}
replaceAsyncReady();
});
</script>
<noscript>
<div>
<img
src="http://audev.zeit.de/986062626737818/wt?p=441,shop_zeit_de.produktdetailseite.sortiment.wein_genuss.wein_sondereditionen.zeit_weinedition_beethoven,0,0,0,0,0,0,0,0&amp;la=&amp;ov=&amp;cr=&amp;oi=&amp;ba=&amp;co=&amp;qn=&amp;ca=&amp;st=&amp;cd=&amp;is=&amp;mca=&amp;mc=&amp;mcd=&amp;lp=&amp;cp1=&amp;cs1=&amp;ck1=&amp;cb1=&amp;cg1=" height="1" width="1" alt=""/>
</div>
</noscript>
</body>
</html>