	
<!doctype html>
<html lang="en" >
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>ZEIT-Edition »Europa neu erleben« | DIE ZEIT Shop - Besondere Ideen, erlesene Geschenke</title>
<meta name="author" content="Zeitverlag GmbH Co. KG " />
<meta name="copyright" content="Zeitverlag GmbH Co. KG " />
<meta name="robots" content="index,follow" />
<meta name="revisit-after" content="15 days" />
<meta name="keywords" content="Europa, Reisen, Kurzurlaub, Stadt, Natur, Land, Reiseführer, Karte, exklusiv, Bildband, erleben, Regionen, Ausflug, Sehenswürdigkeiten, Urlaub, Ferien, entdecken, erleben " />
<meta name="description" content="52 inspirierende Kurzreisen innerhalb Europas" />
<link rel="shortcut icon" href="/templates/emotion_zeit/frontend/_resources/favicon.ico" type="image/x-icon" />
<meta property="og:title" content="ZEIT-Edition »Europa neu erleben«" />
<meta property="og:type" content="product" />
<meta property="og:url" content="https://shop.zeit.de/zeit-editionen/buch-editionen/3648/zeit-edition-europa-neu-erleben" />
<meta property="og:description" content="52 inspirierende Kurzreisen innerhalb Europas " />
<meta property="og:image" content="https://shop.zeit.de/media/image/thumbnail/ZEdition_Europa_neu_erleben_-1500x1500-25addd744ab269_720x600.jpg" />
<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//fast.fonts.net">
<link rel="dns-prefetch" href="//zeit01.webtrekk.net">
<link rel="dns-prefetch" href="//responder.wt-safetag.com">
<meta name="msapplication-navbutton-color" content="#dd4800" />
<meta name="application-name" content="DIE ZEIT Shop - Besondere Ideen, erlesene Geschenke" />
<meta name="msapplication-starturl" content="https://shop.zeit.de/" />
<meta name="msapplication-window" content="width=1024;height=768" />
<link rel="canonical" href="https://shop.zeit.de/zeit-editionen/buch-editionen/3648/zeit-edition-europa-neu-erleben" />
<!--[if IE]>
<link type="text/css" media="all" rel="stylesheet" href="/templates/emotion_zeit/frontend/_resources/styles/ie-style-24604-blessed1.css" />
<link type="text/css" media="all" rel="stylesheet" href="/templates/emotion_zeit/frontend/_resources/styles/ie-style-24604-blessed2.css" />
<link type="text/css" media="all" rel="stylesheet" href="/templates/emotion_zeit/frontend/_resources/styles/ie-style-24604-blessed3.css" />
<link type="text/css" media="all" rel="stylesheet" href="/templates/emotion_zeit/frontend/_resources/styles/ie-style-24604.css" />
<![endif]-->
<!--[if !IE]><!-->
<link type="text/css" media="all" rel="stylesheet" href="/templates/emotion_zeit/frontend/_resources/styles/style-24604.css" />	<!--<![endif]-->
</head>
<body class="ctl_detail ">
<script>
var $pageType = '';
</script>
<script>
if ($pageType != '') {
dataLayer = [{
'page_type': $pageType             // Seitentyp
}];
} else {
dataLayer = [{
'page_type': 'Produktdetailseite'             // Seitentyp
}];
}
</script>
<script>
dataLayer.push({
'ecommerce': {
'currencyCode': 'EUR', // Währung
'detail': {
'products': [{
'name': 'ZEIT-Edition »Europa neu erleben«', //Produktname
'brand': 'Zeit Die',	//Marke
'sku': '31783', // Artikel-Nummer
'price': '79.95', // Preis
'quantity': '1', // Anzahl
'retail_price': '', // Streichpreis
'discount': '0',	//Unterschied retail_price und price in Prozent
'Sale': 'no', // Sale Produkt? yes/no
'delivery_time': 'Vorbestellbar',	// Lieferzeit
'category': 'ZEIT-Editionen|Buch-Editionen', // Produktkategorien
'variant': '' // Variante
}]
}
}
});
</script>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-KCF6MD" height="0" width="0" style="display:none;visibility:hidden"></iframe>
<script>(function (w, d, s, l, i) {
w[l] = w[l] || [];
w[l].push(
{
'gtm.start': new Date().getTime(), event: 'gtm.js'
}
);
var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
j.async = true;
j.src =
'//www.googletagmanager.com/gtm.js?id=' + i + dl;
f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-KCF6MD');
</script>
<script>
epoq_tenantId = 'zeit-de';
epoq_tag = true;
</script>
<noscript>
<div class="notice bold center noscript_notice">
Um DIE ZEIT Shop - Besondere Ideen, erlesene Geschenke in vollem Umfang nutzen zu k&ouml;nnen, empfehlen wir Ihnen Javascript in Ihrem Browser zu aktiveren.
</div>
</noscript>
<div class="off-canvas-wrap" data-offcanvas>
<div class="inner-wrap">
<header id="mainHeader" class=" hide-for-small-only  hide-on-print large-menubar">
<div class="search-container">
<div class="row">
<div class="small-12 column">
<div class="search-input-container">
<div class="search-input-wrap">
<form action="/search" method="get" id="searchform">
<input class="search-input" autocomplete="off" type="text" name="sSearch" id="searchfield" placeholder="Lieblingsprodukt finden:" maxlength="30" />
</form>
</div>
<div class="search-results">
</div>
</div>
</div>
</div>
<div class="search-overlay"></div>
</div>
<div class="topbar">
<div class="row" id="wt_refpoint">
<div class="small-12 column">
<nav data-topbar role="navigation">
<section class="top-bar-section">
<ul class="shopnavi left">
<li>
<a href="https://abo.zeit.de/?utm_medium=referral&utm_source=zshop&utm_campaign=keine&icode=01w0019k0000refall1707" title="Abo" target="_blank" data-wt-click="{ct: 'startseite.topnavi.1.abo'}" rel="nofollow">
Abo
</a>
</li>
<li>
<a href="http://www.zeit.de" title="ZEIT ONLINE" target="_blank" data-wt-click="{ct: 'startseite.topnavi.2.zeit_online'}">
ZEIT ONLINE
</a>
</li>
<li>
<a href="http://zeitreisen.zeit.de/?utm_source=zeit_shop&utm_medium=footer&utm_campaign=navigation_hp&utm_content=link" title="ZEIT REISEN" target="_blank" data-wt-click="{ct: 'startseite.topnavi.3.zeit_reisen'}" rel="nofollow">
ZEIT REISEN
</a>
</li>
<li>
<a href="http://www.zeit-verlagsgruppe.de/" title="ZEIT Verlagsgruppe" target="_blank" data-wt-click="{ct: 'startseite.topnavi.4.zeit_verlagsgruppe'}">
ZEIT Verlagsgruppe
</a>
</li>
<li>
<a href="https://shop.zeit.de/ueber-uns" title="Über uns" target="_parent" data-wt-click="{ct: 'startseite.topnavi.5.ueber_uns'}">
Über uns
</a>
</li>
</ul>
<ul class="usernavi-hide right">
<li>
<a href="https://shop.zeit.de/note" title="Merkzettel" data-wt-click="{ct: 'startseite.topnavi.7.merkzettel'}">
Merkzettel                                                                     </a>
</li>
<li>
<a href="https://shop.zeit.de/newsletter" title="Newsletter" data-wt-click="{ct: 'startseite.topnavi.8.newsletter'}">
Newsletter
</a>
</li>
<li>
<a href="https://shop.zeit.de/service" class="header-servicehelp" data-wt-click="{ct: 'startseite.topnavi.9.service_hilfe'}">Service/Hilfe</a>
</li>
</ul>
<ul class="usernavi-more right">
<li class="has-dropdown">
<a href="#" class="link-more">Mehr</a>
<ul class="more-dropdown dropdown">
<li>
<a href="https://shop.zeit.de/note" title="Merkzettel" data-wt-click="{ct: 'startseite.topnavi.7.merkzettel'}">
Merkzettel                                                                             </a>
</li>
<li>
<a href="https://shop.zeit.de/newsletter" title="Newsletter" data-wt-click="{ct: 'startseite.topnavi.8.newsletter'}">
Newsletter
</a>
</li>
<li>
<a href="https://shop.zeit.de/service" data-wt-click="{ct: 'startseite.topnavi.9.service_hilfe'}">Service/Hilfe</a>
</li>
<li class="alternate-about-us">
<a href="/ueber-uns" title="Über uns">
Über uns
</a>
</li>
</ul>
</li>
</ul>
<ul class="usernavi right">
<li class="customer-login">
<a href="https://shop.zeit.de/account" title="Mein Konto" data-wt-click="{ct: 'startseite.topnavi.6.mein_konto'}">
Mein Konto
</a>
</li>
</ul>
</section>
</nav>
</div>
</div>
</div>
<div class="row">
<div class="small-12 text-center logo show-for-medium-down">
<a href="https://shop.zeit.de/" title="DIE ZEIT Shop - Besondere Ideen, erlesene Geschenke - zur Startseite wechseln" data-wt-click="{ct: 'startseite.logo'}">Besondere Ideen, erlesene Geschenke</a>
</div>
<div class="columns small-3 show-for-large-up">&nbsp;</div>
<div class="columns small-6 logo zeit-logo-jubilee show-for-large-up">
<a href="https://shop.zeit.de/" title="DIE ZEIT Shop - Besondere Ideen, erlesene Geschenke - zur Startseite wechseln" data-wt-click="{ct: 'startseite.logo'}">Besondere Ideen, erlesene Geschenke</a>
</div>
<div class="columns small-3 badge-jubilee show-for-large-up">
<a href="/kunstwelt">
<div class="artworld-badge"></div>
<span>ZEIT Kunstwelt</span>
<img src="/templates/emotion_zeit/frontend/_resources/images/arrow-artworld.svg"/>
</a>
</div>
</div>
<div class="advanced-menu">
<div class="row">
<div class="small-12 column">
<nav class="top-bar" data-topbar>
<ul class="title-area">
<li class="name">
</li>
<li class="toggle-topbar menu-icon">
<a href="#"><span></span></a></li>
</ul>
<section class="top-bar-section">
<ul class="left navigation">
<li class="has-dropdown">
<a href="https://shop.zeit.de/sortiment/" title="Sortiment" class=" noclick" data-wt-click="{ct: 'startseite.navigation.sortiment'}">
Sortiment
</a>
<ul class="dropdown submenu-parent-2779">
<li class=" has-dropdown">
<a href="https://shop.zeit.de/sortiment/buecher-und-e-books/" title="Bücher & E-Books" data-wt-click="{ct: 'startseite.navigation.sortiment.buecher_und_e-books'}">
Bücher & E-Books
</a>
<ul class="dropdown">
<li class="headline show-for-medium-up">Bücher & E-Books</li>
<li>
<a href="https://shop.zeit.de/sortiment/buecher-und-e-books/zeit-editionen/" title="ZEIT-Editionen" data-wt-click="{ct: 'startseite.navigation.sortiment.buecher_und_e-books.zeit-editionen'}">
ZEIT-Editionen
</a>
<span class="corner-image show-for-medium-up">
<img data-src="https://shop.zeit.de/media/image/buecher_1.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="https://shop.zeit.de/sortiment/buecher-und-e-books/zeit-autoren-und-inhalte/" title="ZEIT-Autoren & Inhalte" data-wt-click="{ct: 'startseite.navigation.sortiment.buecher_und_e-books.zeit-autoren_und_inhalte'}">
ZEIT-Autoren & Inhalte
</a>
<span class="corner-image show-for-medium-up">
<img data-src="https://shop.zeit.de/media/image/buecher_2.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="https://shop.zeit.de/sortiment/buecher-und-e-books/kinder-und-jugendbuecher/" title="Kinder- & Jugendbücher" data-wt-click="{ct: 'startseite.navigation.sortiment.buecher_und_e-books.kinder-_und_jugendbuecher'}">
Kinder- & Jugendbücher
</a>
<span class="corner-image show-for-medium-up">
<img data-src="https://shop.zeit.de/media/image/buecher_3.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="https://shop.zeit.de/sortiment/buecher-und-e-books/ausgewaehltes/" title="Ausgewähltes" data-wt-click="{ct: 'startseite.navigation.sortiment.buecher_und_e-books.ausgewaehltes'}">
Ausgewähltes
</a>
<span class="corner-image show-for-medium-up">
<img data-src="https://shop.zeit.de/media/image/buecher_4.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="https://shop.zeit.de/sortiment/buecher-und-e-books/bildbaende/" title="Bildbände" data-wt-click="{ct: 'startseite.navigation.sortiment.buecher_und_e-books.bildbaende'}">
Bildbände
</a>
<span class="corner-image show-for-medium-up">
<img data-src="https://shop.zeit.de/media/image/Sortiment_Buecher_Bildbaende_elbphilharmonie.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="https://shop.zeit.de/sortiment/buecher-und-e-books/e-books/" title="E-Books" data-wt-click="{ct: 'startseite.navigation.sortiment.buecher_und_e-books.e-books'}">
E-Books
</a>
<span class="corner-image show-for-medium-up">
<img data-src="https://shop.zeit.de/media/image/buecher_5.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="https://shop.zeit.de/sortiment/buecher-und-e-books/die-zeit-magazine/" title="DIE ZEIT Magazine" data-wt-click="{ct: 'startseite.navigation.sortiment.buecher_und_e-books.die_zeit_magazine'}">
DIE ZEIT Magazine
</a>
<span class="corner-image show-for-medium-up">
<img data-src="https://shop.zeit.de/media/image/ZS-Magazine-205x220-1.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="https://shop.zeit.de/sortiment/buecher-und-e-books/kalender/" title="Kalender" data-wt-click="{ct: 'startseite.navigation.sortiment.buecher_und_e-books.kalender'}">
Kalender
</a>
<span class="corner-image show-for-medium-up">
<img data-src="https://shop.zeit.de/media/image/sortiment_buecher_kalender.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
</ul>
</li>
<li class=" has-dropdown">
<a href="https://shop.zeit.de/sortiment/wein-und-genuss/" title="Wein & Genuss" data-wt-click="{ct: 'startseite.navigation.sortiment.wein_und_genuss'}">
Wein & Genuss
</a>
<ul class="dropdown">
<li class="headline show-for-medium-up">Wein & Genuss</li>
<li>
<a href="https://shop.zeit.de/sortiment/wein-und-genuss/neuheiten/" title="Neuheiten" data-wt-click="{ct: 'startseite.navigation.sortiment.wein_und_genuss.neuheiten'}">
Neuheiten
</a>
</li>
<li>
<a href="https://shop.zeit.de/sortiment/wein-und-genuss/die-zeit-editionen/" title="DIE ZEIT-Editionen" data-wt-click="{ct: 'startseite.navigation.sortiment.wein_und_genuss.die_zeit-editionen'}">
DIE ZEIT-Editionen
</a>
<span class="corner-image show-for-medium-up">
<img data-src="https://shop.zeit.de/media/image/editionen_wein_edition_loire.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="https://shop.zeit.de/sortiment/wein-und-genuss/rotwein/" title="Rotwein" data-wt-click="{ct: 'startseite.navigation.sortiment.wein_und_genuss.rotwein'}">
Rotwein
</a>
<span class="corner-image show-for-medium-up">
<img data-src="https://shop.zeit.de/media/image/weingenuss_2.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="https://shop.zeit.de/sortiment/wein-und-genuss/weisswein/" title="Weißwein" data-wt-click="{ct: 'startseite.navigation.sortiment.wein_und_genuss.weisswein'}">
Weißwein
</a>
<span class="corner-image show-for-medium-up">
<img data-src="https://shop.zeit.de/media/image/weingenuss_4.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="https://shop.zeit.de/sortiment/wein-und-genuss/sekt/" title="Sekt" data-wt-click="{ct: 'startseite.navigation.sortiment.wein_und_genuss.sekt'}">
Sekt
</a>
<span class="corner-image show-for-medium-up">
<img data-src="https://shop.zeit.de/media/image/sortiment_wein_genuss_sekt_cavas.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="https://shop.zeit.de/sortiment/wein-und-genuss/kaffee-und-zubehoer/" title="Kaffee & Zubehör" data-wt-click="{ct: 'startseite.navigation.sortiment.wein_und_genuss.kaffee_und_zubehoer'}">
Kaffee & Zubehör
</a>
<span class="corner-image show-for-medium-up">
<img data-src="https://shop.zeit.de/media/image/weingenuss_kaffee.png" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
</ul>
</li>
<li class=" has-dropdown">
<a href="/garten" title="Garten & Balkon" data-wt-click="{ct: 'startseite.navigation.sortiment.garten_und_balkon'}">
Garten & Balkon
</a>
<ul class="dropdown">
<li class="headline show-for-medium-up">Garten & Balkon</li>
<li>
<a href="https://shop.zeit.de/sortiment/garten-und-balkon/blumen-und-pflanzen/" title="Blumen & Pflanzen" data-wt-click="{ct: 'startseite.navigation.sortiment.garten_und_balkon.blumen_und_pflanzen'}">
Blumen & Pflanzen
</a>
<span class="corner-image show-for-medium-up">
<img data-src="https://shop.zeit.de/media/image/pflanzen-to-pfe.png" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="https://shop.zeit.de/sortiment/garten-und-balkon/spielspass/" title="Spielspaß" data-wt-click="{ct: 'startseite.navigation.sortiment.garten_und_balkon.spielspass'}">
Spielspaß
</a>
<span class="corner-image show-for-medium-up">
<img data-src="https://shop.zeit.de/media/image/kleine-ga-rtner.png" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="https://shop.zeit.de/sortiment/garten-und-balkon/werkzeug/" title="Werkzeug" data-wt-click="{ct: 'startseite.navigation.sortiment.garten_und_balkon.werkzeug'}">
Werkzeug
</a>
<span class="corner-image show-for-medium-up">
<img data-src="https://shop.zeit.de/media/image/werkzeuge.png" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="https://shop.zeit.de/sortiment/garten-und-balkon/moebel-und-accessoires/" title="Möbel & Accessoires" data-wt-click="{ct: 'startseite.navigation.sortiment.garten_und_balkon.moebel_und_accessoires'}">
Möbel & Accessoires
</a>
<span class="corner-image show-for-medium-up">
<img data-src="https://shop.zeit.de/media/image/mo-bel.png" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="https://shop.zeit.de/sortiment/garten-und-balkon/kochen-und-geniessen/" title="Kochen & Genießen" data-wt-click="{ct: 'startseite.navigation.sortiment.garten_und_balkon.kochen_und_geniessen'}">
Kochen & Genießen
</a>
<span class="corner-image show-for-medium-up">
<img data-src="https://shop.zeit.de/media/image/Garten_Kochen_Geniessen_Gemeinsam.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
</ul>
</li>
<li class=" has-dropdown">
<a href="https://shop.zeit.de/sortiment/uhren-und-schmuck/" title="Uhren & Schmuck" data-wt-click="{ct: 'startseite.navigation.sortiment.uhren_und_schmuck'}">
Uhren & Schmuck
</a>
<ul class="dropdown">
<li class="headline show-for-medium-up">Uhren & Schmuck</li>
<li>
<a href="https://shop.zeit.de/sortiment/uhren-und-schmuck/neuheiten/" title="Neuheiten" data-wt-click="{ct: 'startseite.navigation.sortiment.uhren_und_schmuck.neuheiten'}">
Neuheiten
</a>
</li>
<li>
<a href="https://shop.zeit.de/sortiment/uhren-und-schmuck/die-zeit-editionen/" title="DIE ZEIT-Editionen" data-wt-click="{ct: 'startseite.navigation.sortiment.uhren_und_schmuck.die_zeit-editionen'}">
DIE ZEIT-Editionen
</a>
<span class="corner-image show-for-medium-up">
<img data-src="https://shop.zeit.de/media/image/editionen_uhren_editionen_29erBig.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="https://shop.zeit.de/sortiment/uhren-und-schmuck/uhren/" title="Uhren" data-wt-click="{ct: 'startseite.navigation.sortiment.uhren_und_schmuck.uhren'}">
Uhren
</a>
<span class="corner-image show-for-medium-up">
<img data-src="https://shop.zeit.de/media/image/sortiment_uhren_schmuck_uhren_sinn.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="https://shop.zeit.de/sortiment/uhren-und-schmuck/schmuck-und-accessoires/" title="Schmuck & Accessoires" data-wt-click="{ct: 'startseite.navigation.sortiment.uhren_und_schmuck.schmuck_und_accessoires'}">
Schmuck & Accessoires
</a>
<span class="corner-image show-for-medium-up">
<img data-src="https://shop.zeit.de/media/image/uhren_schmuck_2.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
</ul>
</li>
<li class=" has-dropdown">
<a href="https://shop.zeit.de/sortiment/kunst/" title="Kunst" data-wt-click="{ct: 'startseite.navigation.sortiment.kunst'}">
Kunst
</a>
<ul class="dropdown">
<li class="headline show-for-medium-up">Kunst</li>
<li>
<a href="/kunstwelt" title="ZEIT-Kunstwelt" data-wt-click="{ct: 'startseite.navigation.sortiment.kunst.zeit-kunstwelt'}">
ZEIT-Kunstwelt
</a>
<span class="corner-image show-for-medium-up">
<img data-src="https://shop.zeit.de/media/image/Jonathan_Meese_Navigation_Kunstwelt.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="https://shop.zeit.de/sortiment/kunst/zeit-museumseditionen/" title="ZEIT-Museumseditionen" data-wt-click="{ct: 'startseite.navigation.sortiment.kunst.zeit-museumseditionen'}">
ZEIT-Museumseditionen
</a>
<span class="corner-image show-for-medium-up">
<img data-src="https://shop.zeit.de/media/image/editionen_kunst_edition_magnolienzweig.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="https://shop.zeit.de/sortiment/kunst/originalgrafiken/" title="Originalgrafiken" data-wt-click="{ct: 'startseite.navigation.sortiment.kunst.originalgrafiken'}">
Originalgrafiken
</a>
<span class="corner-image show-for-medium-up">
<img data-src="https://shop.zeit.de/media/image/kunst_2.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="https://shop.zeit.de/sortiment/kunst/kunstdrucke/" title="Kunstdrucke" data-wt-click="{ct: 'startseite.navigation.sortiment.kunst.kunstdrucke'}">
Kunstdrucke
</a>
<span class="corner-image show-for-medium-up">
<img data-src="https://shop.zeit.de/media/image/kunst_3.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="https://shop.zeit.de/sortiment/kunst/skulpturen/" title="Skulpturen" data-wt-click="{ct: 'startseite.navigation.sortiment.kunst.skulpturen'}">
Skulpturen
</a>
<span class="corner-image show-for-medium-up">
<img data-src="https://shop.zeit.de/media/image/kunst_4.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="https://shop.zeit.de/sortiment/kunst/accessoires-/" title="Accessoires " data-wt-click="{ct: 'startseite.navigation.sortiment.kunst.accessoires'}">
Accessoires
</a>
<span class="corner-image show-for-medium-up">
<img data-src="https://shop.zeit.de/media/image/kunst_5.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
</ul>
</li>
<li class=" has-dropdown">
<a href="https://shop.zeit.de/sortiment/spielideen/" title="Spielideen" data-wt-click="{ct: 'startseite.navigation.sortiment.spielideen'}">
Spielideen
</a>
<ul class="dropdown">
<li class="headline show-for-medium-up">Spielideen</li>
<li>
<a href="https://shop.zeit.de/sortiment/spielideen/neuheiten/" title="Neuheiten" data-wt-click="{ct: 'startseite.navigation.sortiment.spielideen.neuheiten'}">
Neuheiten
</a>
</li>
<li>
<a href="https://shop.zeit.de/sortiment/spielideen/logik-und-strategie/" title="Logik & Strategie" data-wt-click="{ct: 'startseite.navigation.sortiment.spielideen.logik_und_strategie'}">
Logik & Strategie
</a>
<span class="corner-image show-for-medium-up">
<img data-src="https://shop.zeit.de/media/image/spielideen_1.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="https://shop.zeit.de/sortiment/spielideen/kreativitaet/" title="Kreativität" data-wt-click="{ct: 'startseite.navigation.sortiment.spielideen.kreativitaet'}">
Kreativität
</a>
<span class="corner-image show-for-medium-up">
<img data-src="https://shop.zeit.de/media/image/spielideen_2.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="https://shop.zeit.de/sortiment/spielideen/wissen/" title="Wissen" data-wt-click="{ct: 'startseite.navigation.sortiment.spielideen.wissen'}">
Wissen
</a>
<span class="corner-image show-for-medium-up">
<img data-src="https://shop.zeit.de/media/image/sortiment_spielideen_wissen_vokalino.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="https://shop.zeit.de/sortiment/spielideen/puzzle/" title="Puzzle" data-wt-click="{ct: 'startseite.navigation.sortiment.spielideen.puzzle'}">
Puzzle
</a>
<span class="corner-image show-for-medium-up">
<img data-src="https://shop.zeit.de/media/image/spielideen_4.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="https://shop.zeit.de/sortiment/spielideen/bewegung/" title="Bewegung" data-wt-click="{ct: 'startseite.navigation.sortiment.spielideen.bewegung'}">
Bewegung
</a>
<span class="corner-image show-for-medium-up">
<img data-src="https://shop.zeit.de/media/image/spielideen_5.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
</ul>
</li>
<li class=" has-dropdown">
<a href="https://shop.zeit.de/sortiment/wohnen-und-leben/" title="Wohnen & Leben" data-wt-click="{ct: 'startseite.navigation.sortiment.wohnen_und_leben'}">
Wohnen & Leben
</a>
<ul class="dropdown">
<li class="headline show-for-medium-up">Wohnen & Leben</li>
<li>
<a href="https://shop.zeit.de/sortiment/wohnen-und-leben/neuheiten/" title="Neuheiten" data-wt-click="{ct: 'startseite.navigation.sortiment.wohnen_und_leben.neuheiten'}">
Neuheiten
</a>
</li>
<li>
<a href="https://shop.zeit.de/sortiment/wohnen-und-leben/wohnaccessoires/" title="Wohnaccessoires" data-wt-click="{ct: 'startseite.navigation.sortiment.wohnen_und_leben.wohnaccessoires'}">
Wohnaccessoires
</a>
<span class="corner-image show-for-medium-up">
<img data-src="https://shop.zeit.de/media/image/wohnen_1.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="https://shop.zeit.de/sortiment/wohnen-und-leben/tisch-und-tafel/" title="Tisch & Tafel" data-wt-click="{ct: 'startseite.navigation.sortiment.wohnen_und_leben.tisch_und_tafel'}">
Tisch & Tafel
</a>
<span class="corner-image show-for-medium-up">
<img data-src="https://shop.zeit.de/media/image/wohnen_2.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="https://shop.zeit.de/sortiment/wohnen-und-leben/reiseutensilien/" title="Reiseutensilien" data-wt-click="{ct: 'startseite.navigation.sortiment.wohnen_und_leben.reiseutensilien'}">
Reiseutensilien
</a>
<span class="corner-image show-for-medium-up">
<img data-src="https://shop.zeit.de/media/image/wohnen_3.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="https://shop.zeit.de/sortiment/wohnen-und-leben/die-zeit-utensilien/" title="DIE ZEIT Utensilien" data-wt-click="{ct: 'startseite.navigation.sortiment.wohnen_und_leben.die_zeit_utensilien'}">
DIE ZEIT Utensilien
</a>
<span class="corner-image show-for-medium-up">
<img data-src="https://shop.zeit.de/media/image/wohnen_4.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
</ul>
</li>
<li class=" has-dropdown">
<a href="https://shop.zeit.de/sortiment/musik-und-film/" title="Musik & Film" data-wt-click="{ct: 'startseite.navigation.sortiment.musik_und_film'}">
Musik & Film
</a>
<ul class="dropdown">
<li class="headline show-for-medium-up">Musik & Film</li>
<li>
<a href="https://shop.zeit.de/sortiment/musik-und-film/die-zeit-editionen/" title="DIE ZEIT-Editionen" data-wt-click="{ct: 'startseite.navigation.sortiment.musik_und_film.die_zeit-editionen'}">
DIE ZEIT-Editionen
</a>
<span class="corner-image show-for-medium-up">
<img data-src="https://shop.zeit.de/media/image/musikfilm_1.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="https://shop.zeit.de/sortiment/musik-und-film/musik/" title="Musik" data-wt-click="{ct: 'startseite.navigation.sortiment.musik_und_film.musik'}">
Musik
</a>
<span class="corner-image show-for-medium-up">
<img data-src="https://shop.zeit.de/media/image/musikfilm_3.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="https://shop.zeit.de/sortiment/musik-und-film/filme/" title="Filme" data-wt-click="{ct: 'startseite.navigation.sortiment.musik_und_film.filme'}">
Filme
</a>
<span class="corner-image show-for-medium-up">
<img data-src="https://shop.zeit.de/media/image/musikfilm_4.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="https://shop.zeit.de/sortiment/musik-und-film/die-zeit-akademie/" title="DIE ZEIT Akademie" data-wt-click="{ct: 'startseite.navigation.sortiment.musik_und_film.die_zeit_akademie'}">
DIE ZEIT Akademie
</a>
<span class="corner-image show-for-medium-up">
<img data-src="https://shop.zeit.de/media/image/musikfilm_2.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
</ul>
</li>
<li class=" has-dropdown">
<a href="https://shop.zeit.de/sortiment/kinderwelt/" title="Kinderwelt" data-wt-click="{ct: 'startseite.navigation.sortiment.kinderwelt'}">
Kinderwelt
</a>
<ul class="dropdown">
<li class="headline show-for-medium-up">Kinderwelt</li>
<li>
<a href="https://shop.zeit.de/sortiment/kinderwelt/neuheiten/" title="Neuheiten" data-wt-click="{ct: 'startseite.navigation.sortiment.kinderwelt.neuheiten'}">
Neuheiten
</a>
</li>
<li>
<a href="https://shop.zeit.de/sortiment/kinderwelt/die-zeit-editionen/" title="DIE ZEIT-Editionen" data-wt-click="{ct: 'startseite.navigation.sortiment.kinderwelt.die_zeit-editionen'}">
DIE ZEIT-Editionen
</a>
<span class="corner-image show-for-medium-up">
<img data-src="https://shop.zeit.de/media/image/sortiment_kinderwelt_editionen_abenteurerbox.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="https://shop.zeit.de/sortiment/kinderwelt/zeit-leo/" title="ZEIT LEO" data-wt-click="{ct: 'startseite.navigation.sortiment.kinderwelt.zeit_leo'}">
ZEIT LEO
</a>
<span class="corner-image show-for-medium-up">
<img data-src="https://shop.zeit.de/media/image/leo-rucksack.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="https://shop.zeit.de/sortiment/kinderwelt/kinderbuecher/" title="Kinderbücher" data-wt-click="{ct: 'startseite.navigation.sortiment.kinderwelt.kinderbuecher'}">
Kinderbücher
</a>
<span class="corner-image show-for-medium-up">
<img data-src="https://shop.zeit.de/media/image/petterson.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="https://shop.zeit.de/sortiment/kinderwelt/spiele-/" title="Spiele " data-wt-click="{ct: 'startseite.navigation.sortiment.kinderwelt.spiele'}">
Spiele
</a>
<span class="corner-image show-for-medium-up">
<img data-src="https://shop.zeit.de/media/image/spielzeug.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="https://shop.zeit.de/sortiment/kinderwelt/spielzeug-und-accessoires/" title="Spielzeug & Accessoires" data-wt-click="{ct: 'startseite.navigation.sortiment.kinderwelt.spielzeug_und_accessoires'}">
Spielzeug & Accessoires
</a>
<span class="corner-image show-for-medium-up">
<img data-src="https://shop.zeit.de/media/image/kinderwelt_3.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="https://shop.zeit.de/sortiment/kinderwelt/musik-und-hoerbuecher/" title="Musik & Hörbücher" data-wt-click="{ct: 'startseite.navigation.sortiment.kinderwelt.musik_und_hoerbuecher'}">
Musik & Hörbücher
</a>
<span class="corner-image show-for-medium-up">
<img data-src="https://shop.zeit.de/media/image/kinderwelt_4.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
</ul>
</li>
<li class=" has-dropdown">
<a href="https://shop.zeit.de/sortiment/lesen-und-schreiben/" title="Lesen & Schreiben" data-wt-click="{ct: 'startseite.navigation.sortiment.lesen_und_schreiben'}">
Lesen & Schreiben
</a>
<ul class="dropdown">
<li class="headline show-for-medium-up">Lesen & Schreiben</li>
<li>
<a href="https://shop.zeit.de/sortiment/lesen-und-schreiben/neuheiten/" title="Neuheiten" data-wt-click="{ct: 'startseite.navigation.sortiment.lesen_und_schreiben.neuheiten'}">
Neuheiten
</a>
</li>
<li>
<a href="https://shop.zeit.de/sortiment/lesen-und-schreiben/schreibgeraete/" title="Schreibgeräte" data-wt-click="{ct: 'startseite.navigation.sortiment.lesen_und_schreiben.schreibgeraete'}">
Schreibgeräte
</a>
<span class="corner-image show-for-medium-up">
<img data-src="https://shop.zeit.de/media/image/editionen__schreibgeraete_editionen_albtros.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="https://shop.zeit.de/sortiment/lesen-und-schreiben/notizbuecher-und-bloecke/" title="Notizbücher & Blöcke" data-wt-click="{ct: 'startseite.navigation.sortiment.lesen_und_schreiben.notizbuecher_und_bloecke'}">
Notizbücher & Blöcke
</a>
<span class="corner-image show-for-medium-up">
<img data-src="https://shop.zeit.de/media/image/notizbuch-leder.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="https://shop.zeit.de/sortiment/lesen-und-schreiben/papeterie/" title="Papeterie" data-wt-click="{ct: 'startseite.navigation.sortiment.lesen_und_schreiben.papeterie'}">
Papeterie
</a>
<span class="corner-image show-for-medium-up">
<img data-src="https://shop.zeit.de/media/image/spielzeug-holz.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
</ul>
</li>
<li class=" has-dropdown">
<a href="https://shop.zeit.de/sortiment/taschen/" title="Taschen" data-wt-click="{ct: 'startseite.navigation.sortiment.taschen'}">
Taschen
</a>
<ul class="dropdown">
<li class="headline show-for-medium-up">Taschen</li>
<li>
<a href="https://shop.zeit.de/sortiment/taschen/neuheiten/" title="Neuheiten" data-wt-click="{ct: 'startseite.navigation.sortiment.taschen.neuheiten'}">
Neuheiten
</a>
</li>
<li>
<a href="https://shop.zeit.de/sortiment/taschen/maenner/" title="Männer" data-wt-click="{ct: 'startseite.navigation.sortiment.taschen.maenner'}">
Männer
</a>
<span class="corner-image show-for-medium-up">
<img data-src="https://shop.zeit.de/media/image/tasche-schwarz.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="https://shop.zeit.de/sortiment/taschen/frauen/" title="Frauen" data-wt-click="{ct: 'startseite.navigation.sortiment.taschen.frauen'}">
Frauen
</a>
<span class="corner-image show-for-medium-up">
<img data-src="https://shop.zeit.de/media/image/t-b.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="https://shop.zeit.de/sortiment/taschen/kinder/" title="Kinder" data-wt-click="{ct: 'startseite.navigation.sortiment.taschen.kinder'}">
Kinder
</a>
<span class="corner-image show-for-medium-up">
<img data-src="https://shop.zeit.de/media/image/kinder-rucksaecke-1.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="https://shop.zeit.de/sortiment/taschen/unisex/" title="Unisex" data-wt-click="{ct: 'startseite.navigation.sortiment.taschen.unisex'}">
Unisex
</a>
<span class="corner-image show-for-medium-up">
<img data-src="https://shop.zeit.de/media/image/tasche-beige.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="https://shop.zeit.de/sortiment/taschen/accessoires/" title="Accessoires" data-wt-click="{ct: 'startseite.navigation.sortiment.taschen.accessoires'}">
Accessoires
</a>
<span class="corner-image show-for-medium-up">
<img data-src="https://shop.zeit.de/media/image/federmappe-rot.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
</ul>
</li>
<li class=" has-dropdown">
<a href="https://shop.zeit.de/sortiment/personalisierbares/" title="Personalisierbares" data-wt-click="{ct: 'startseite.navigation.sortiment.personalisierbares'}">
Personalisierbares
</a>
<ul class="dropdown">
<li class="headline show-for-medium-up">Personalisierbares</li>
<li>
<a href="/titelseiten/" title="Ihre ZEIT-Titelseiten" data-wt-click="{ct: 'startseite.navigation.sortiment.personalisierbares.ihre_zeit-titelseiten'}">
Ihre ZEIT-Titelseiten
</a>
</li>
<li>
<a href="/infografiken/" title="Ihre ZEIT-Infografik" data-wt-click="{ct: 'startseite.navigation.sortiment.personalisierbares.ihre_zeit-infografik'}">
Ihre ZEIT-Infografik
</a>
</li>
<li>
<a href="https://shop.zeit.de/sortiment/personalisierbares/weitere-produkte/" title="Weitere Produkte" data-wt-click="{ct: 'startseite.navigation.sortiment.personalisierbares.weitere_produkte'}">
Weitere Produkte
</a>
</li>
</ul>
</li>
<li class="separator sep-2"></li>
<li class=" coral">
<a href="/kunstwelt" title="ZEIT-KUNSTWELT" data-wt-click="{ct: 'startseite.navigation.sortiment.zeit-kunstwelt'}">
ZEIT-KUNSTWELT
</a>
</li>
<li class="separator sep-1"></li>
<li class=" coral">
<a href="/jubilaeum" title="Jubiläums-Editionen" data-wt-click="{ct: 'startseite.navigation.sortiment.jubilaeums-editionen'}">
Jubiläums-Editionen
</a>
</li>
<li class=" has-dropdown coral">
<a href="https://shop.zeit.de/sortiment/die-zeit-magazine/" title="DIE ZEIT Magazine" data-wt-click="{ct: 'startseite.navigation.sortiment.die_zeit_magazine'}">
DIE ZEIT Magazine
</a>
<ul class="dropdown">
<li class="headline show-for-medium-up">DIE ZEIT Magazine</li>
<li>
<a href="https://shop.zeit.de/sortiment/die-zeit-magazine/zeit-leo/" title="ZEIT LEO" data-wt-click="{ct: 'startseite.navigation.sortiment.die_zeit_magazine.zeit_leo'}">
ZEIT LEO
</a>
</li>
<li>
<a href="https://shop.zeit.de/sortiment/die-zeit-magazine/zeit-wissen/" title="ZEIT WISSEN" data-wt-click="{ct: 'startseite.navigation.sortiment.die_zeit_magazine.zeit_wissen'}">
ZEIT WISSEN
</a>
</li>
<li>
<a href="https://shop.zeit.de/sortiment/die-zeit-magazine/zeit-geschichte/" title="ZEIT GESCHICHTE" data-wt-click="{ct: 'startseite.navigation.sortiment.die_zeit_magazine.zeit_geschichte'}">
ZEIT GESCHICHTE
</a>
</li>
<li>
<a href="https://shop.zeit.de/sortiment/die-zeit-magazine/zeit-campus/" title="ZEIT CAMPUS" data-wt-click="{ct: 'startseite.navigation.sortiment.die_zeit_magazine.zeit_campus'}">
ZEIT CAMPUS
</a>
</li>
<li>
<a href="https://shop.zeit.de/sortiment/die-zeit-magazine/zeit-studienfuehrer/" title="ZEIT Studienführer" data-wt-click="{ct: 'startseite.navigation.sortiment.die_zeit_magazine.zeit_studienfuehrer'}">
ZEIT Studienführer
</a>
</li>
<li>
<a href="https://shop.zeit.de/sortiment/die-zeit-magazine/die-zeit-speziale/" title="DIE ZEIT SPEZIALE" data-wt-click="{ct: 'startseite.navigation.sortiment.die_zeit_magazine.die_zeit_speziale'}">
DIE ZEIT SPEZIALE
</a>
</li>
<li>
<a href="https://shop.zeit.de/sortiment/die-zeit-magazine/zeitmagazin-mann/" title="ZEITmagazin MANN" data-wt-click="{ct: 'startseite.navigation.sortiment.die_zeit_magazine.zeitmagazin_mann'}">
ZEITmagazin MANN
</a>
</li>
<li>
<a href="https://shop.zeit.de/sortiment/die-zeit-magazine/zeit-verbrechen/" title="ZEIT VERBRECHEN" data-wt-click="{ct: 'startseite.navigation.sortiment.die_zeit_magazine.zeit_verbrechen'}">
ZEIT VERBRECHEN
</a>
</li>
<li>
<a href="https://shop.zeit.de/sortiment/die-zeit-magazine/zeitmagazin-international/" title="ZEITmagazin International" data-wt-click="{ct: 'startseite.navigation.sortiment.die_zeit_magazine.zeitmagazin_international'}">
ZEITmagazin International
</a>
</li>
<li>
<a href="https://shop.zeit.de/sortiment/die-zeit-magazine/weltkunst/" title="WELTKUNST" data-wt-click="{ct: 'startseite.navigation.sortiment.die_zeit_magazine.weltkunst'}">
WELTKUNST
</a>
</li>
<li>
<a href="https://shop.zeit.de/sortiment/die-zeit-magazine/kq-kunstquartal/" title="KQ KUNSTQUARTAL" data-wt-click="{ct: 'startseite.navigation.sortiment.die_zeit_magazine.kq_kunstquartal'}">
KQ KUNSTQUARTAL
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class="has-dropdown">
<a href="https://shop.zeit.de/zeit-editionen/" title="ZEIT-Editionen" class=" noclick" data-wt-click="{ct: 'startseite.navigation.zeit-editionen'}">
ZEIT-Editionen
</a>
<ul class="dropdown submenu-parent-2780">
<li class=" ">
<a href="https://shop.zeit.de/zeit-editionen/buch-editionen/" title="Buch-Editionen" data-wt-click="{ct: 'startseite.navigation.zeit-editionen.buch-editionen'}">
Buch-Editionen
</a>
<img class="corner-image show-for-medium-up" data-src="https://shop.zeit.de/media/image/menu_reisen.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="ZEIT-Edition »Europa neu erleben«"/>
</li>
<li class=" ">
<a href="https://shop.zeit.de/zeit-editionen/musik-und-film-editionen/" title="Musik- & Film-Editionen" data-wt-click="{ct: 'startseite.navigation.zeit-editionen.musik-_und_film-editionen'}">
Musik- & Film-Editionen
</a>
<img class="corner-image show-for-medium-up" data-src="https://shop.zeit.de/media/image/edition-klassik-menu-205x220.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="ZEIT-Edition »Europa neu erleben«"/>
</li>
<li class=" ">
<a href="https://shop.zeit.de/zeit-editionen/kinder-editionen/" title="Kinder-Editionen" data-wt-click="{ct: 'startseite.navigation.zeit-editionen.kinder-editionen'}">
Kinder-Editionen
</a>
<img class="corner-image show-for-medium-up" data-src="https://shop.zeit.de/media/image/menu_maerchen.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="ZEIT-Edition »Europa neu erleben«"/>
</li>
<li class=" ">
<a href="/kunstwelt" title="ZEIT-Kunstwelt" data-wt-click="{ct: 'startseite.navigation.zeit-editionen.zeit-kunstwelt'}">
ZEIT-Kunstwelt
</a>
<img class="corner-image show-for-medium-up" data-src="https://shop.zeit.de/media/image/Jonathan_Meese_Navigation_Kunstwelt.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="ZEIT-Edition »Europa neu erleben«"/>
</li>
<li class=" ">
<a href="https://shop.zeit.de/zeit-editionen/zeit-museumseditionen/" title="ZEIT-Museumseditionen" data-wt-click="{ct: 'startseite.navigation.zeit-editionen.zeit-museumseditionen'}">
ZEIT-Museumseditionen
</a>
<img class="corner-image show-for-medium-up" data-src="https://shop.zeit.de/media/image/editionen_kunst_edition_magnolienzweig.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="ZEIT-Edition »Europa neu erleben«"/>
</li>
<li class=" ">
<a href="https://shop.zeit.de/zeit-editionen/wein-und-genuss-editionen/" title="Wein- & Genuss-Editionen" data-wt-click="{ct: 'startseite.navigation.zeit-editionen.wein-_und_genuss-editionen'}">
Wein- & Genuss-Editionen
</a>
<img class="corner-image show-for-medium-up" data-src="https://shop.zeit.de/media/image/editionen_wein_edition_loire.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="ZEIT-Edition »Europa neu erleben«"/>
</li>
<li class=" ">
<a href="https://shop.zeit.de/zeit-editionen/uhren-editionen/" title="Uhren-Editionen" data-wt-click="{ct: 'startseite.navigation.zeit-editionen.uhren-editionen'}">
Uhren-Editionen
</a>
<img class="corner-image show-for-medium-up" data-src="https://shop.zeit.de/media/image/editionen_uhren_editionen_29erBig.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="ZEIT-Edition »Europa neu erleben«"/>
</li>
<li class=" ">
<a href="https://shop.zeit.de/zeit-editionen/schreibgeraete-editionen/" title="Schreibgeräte-Editionen" data-wt-click="{ct: 'startseite.navigation.zeit-editionen.schreibgeraete-editionen'}">
Schreibgeräte-Editionen
</a>
<img class="corner-image show-for-medium-up" data-src="https://shop.zeit.de/media/image/editionen__schreibgeraete_editionen_albtros.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="ZEIT-Edition »Europa neu erleben«"/>
</li>
<li class=" ">
<a href="https://shop.zeit.de/zeit-editionen/design-editionen/" title="Design-Editionen" data-wt-click="{ct: 'startseite.navigation.zeit-editionen.design-editionen'}">
Design-Editionen
</a>
<img class="corner-image show-for-medium-up" data-src="https://shop.zeit.de/media/image/editionen_design_editionen_marktex_neu.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="ZEIT-Edition »Europa neu erleben«"/>
</li>
<li class=" ">
<a href="https://shop.zeit.de/zeit-editionen/wissen-editionen/" title="Wissen-Editionen" data-wt-click="{ct: 'startseite.navigation.zeit-editionen.wissen-editionen'}">
Wissen-Editionen
</a>
<img class="corner-image show-for-medium-up" data-src="https://shop.zeit.de/media/image/editionen_wissen_edition_bibliothek_des_wissens.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="ZEIT-Edition »Europa neu erleben«"/>
</li>
<li class=" ">
<a href="https://shop.zeit.de/cat/index/sCategory/2975" title="Hamburger Hafengeburtstag" data-wt-click="{ct: 'startseite.navigation.zeit-editionen.hamburger_hafengeburtstag'}">
Hamburger Hafengeburtstag
</a>
</li>
</ul>
</li>
<li class="has-dropdown">
<a href="https://shop.zeit.de/zeit-akademie/" title="ZEIT-Akademie" class="" data-wt-click="{ct: 'startseite.navigation.zeit-akademie'}">
ZEIT-Akademie
</a>
<ul class="dropdown submenu-parent-2807">
<li class=" ">
<a href="https://shop.zeit.de/seminar-bundle-invisible/3513/design-thinking-seminar" title="Design Thinking" data-wt-click="{ct: 'startseite.navigation.zeit-akademie.design_thinking'}">
Design Thinking
</a>
<img class="corner-image show-for-medium-up" data-src="https://shop.zeit.de/media/image/ZAK_Shop_DT_205x220.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="ZEIT-Edition »Europa neu erleben«"/>
</li>
<li class=" ">
<a href="https://shop.zeit.de/akademieslider/3384/das-einmaleins-fuer-finanzen-seminar" title="Das Einmaleins für Finanzen" data-wt-click="{ct: 'startseite.navigation.zeit-akademie.das_einmaleins_fuer_finanzen'}">
Das Einmaleins für Finanzen
</a>
<img class="corner-image show-for-medium-up" data-src="https://shop.zeit.de/media/image/ZAK_Shop_FINANZ_205x205.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="ZEIT-Edition »Europa neu erleben«"/>
</li>
<li class=" ">
<a href="https://shop.zeit.de/akademieslider/3352/persoenlichkeit-seminar" title="Persönlichkeit" data-wt-click="{ct: 'startseite.navigation.zeit-akademie.persoenlichkeit'}">
Persönlichkeit
</a>
<img class="corner-image show-for-medium-up" data-src="https://shop.zeit.de/media/image/ZAK_Shop_pers_205x220.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="ZEIT-Edition »Europa neu erleben«"/>
</li>
<li class=" ">
<a href="https://shop.zeit.de/zeit-editionen/wissen-editionen/2999/verhandeln-mit-erfolg-seminar" title="Verhandeln mit Erfolg" data-wt-click="{ct: 'startseite.navigation.zeit-akademie.verhandeln_mit_erfolg'}">
Verhandeln mit Erfolg
</a>
<img class="corner-image show-for-medium-up" data-src="https://shop.zeit.de/media/image/ZAK_Shop_Verh_205x205.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="ZEIT-Edition »Europa neu erleben«"/>
</li>
<li class=" ">
<a href="https://shop.zeit.de/sortiment/die-zeit-akademie/2130/archaeologie-seminar" title="Archäologie" data-wt-click="{ct: 'startseite.navigation.zeit-akademie.archaeologie'}">
Archäologie
</a>
<img class="corner-image show-for-medium-up" data-src="https://shop.zeit.de/media/image/ZAK_Shop_Arch_205x205.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="ZEIT-Edition »Europa neu erleben«"/>
</li>
<li class=" ">
<a href="https://shop.zeit.de/sortiment/die-zeit-akademie/" title="Alle Seminare" data-wt-click="{ct: 'startseite.navigation.zeit-akademie.alle_seminare'}">
Alle Seminare
</a>
</li>
</ul>
</li>
<li class="has-dropdown">
<a href="/Manufakturen" data-wt-click="{ct: 'startseite.navigation.manufakturen'}">Manufakturen</a>
<ul class="dropdown">
<li>
<a href="/Manufakturen/view/bree" title="Bree" data-wt-click="{ct: 'startseite.navigation.manufakturen.bree'}">Bree</a>
<img class="corner-image show-for-medium-up" data-src="/templates/emotion_zeit/frontend/_resources/images/manufacturers_navi/manufakturen_40.png" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="ZEIT-Edition »Europa neu erleben«"/>
</li>
<li>
<a href="/Manufakturen/view/marktex" title="MARKTEX" data-wt-click="{ct: 'startseite.navigation.manufakturen.marktex'}">MARKTEX</a>
<img class="corner-image show-for-medium-up" data-src="/templates/emotion_zeit/frontend/_resources/images/manufacturers_navi/manufakturen_42.png" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="ZEIT-Edition »Europa neu erleben«"/>
</li>
<li>
<a href="/Manufakturen/view/hentschel+hamburg" title="HENTSCHEL HAMBURG" data-wt-click="{ct: 'startseite.navigation.manufakturen.hentschel_hamburg'}">HENTSCHEL HAMBURG</a>
<img class="corner-image show-for-medium-up" data-src="/templates/emotion_zeit/frontend/_resources/images/manufacturers_navi/manufakturen_28.png" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="ZEIT-Edition »Europa neu erleben«"/>
</li>
<li>
<a href="/Manufakturen/view/hack+lederware" title="Hack Lederware" data-wt-click="{ct: 'startseite.navigation.manufakturen.hack_lederware'}">Hack Lederware</a>
<img class="corner-image show-for-medium-up" data-src="/templates/emotion_zeit/frontend/_resources/images/manufacturers_navi/manufakturen_1.png" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="ZEIT-Edition »Europa neu erleben«"/>
</li>
<li>
<a href="/Manufakturen/view/fink" title="Stefan Fink" data-wt-click="{ct: 'startseite.navigation.manufakturen.stefan_fink'}">Stefan Fink</a>
<img class="corner-image show-for-medium-up" data-src="/templates/emotion_zeit/frontend/_resources/images/manufacturers_navi/manufakturen_18.png" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="ZEIT-Edition »Europa neu erleben«"/>
</li>
<li>
<a href="/Manufakturen/view/GENESIS" title="GENESIS" data-wt-click="{ct: 'startseite.navigation.manufakturen.genesis'}">GENESIS</a>
<img class="corner-image show-for-medium-up" data-src="/templates/emotion_zeit/frontend/_resources/images/manufacturers_navi/manufakturen_20.png" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="ZEIT-Edition »Europa neu erleben«"/>
</li>
<li>
<a href="/Manufakturen/view/gerhards+spiel+und+design" title="Gerhards Spiel und Design" data-wt-click="{ct: 'startseite.navigation.manufakturen.gerhards_spiel_und_design'}">Gerhards Spiel und Design</a>
<img class="corner-image show-for-medium-up" data-src="/templates/emotion_zeit/frontend/_resources/images/manufacturers_navi/manufakturen_4.png" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="ZEIT-Edition »Europa neu erleben«"/>
</li>
<li>
<a href="/Manufakturen/view/side+by+side" title="side by side" data-wt-click="{ct: 'startseite.navigation.manufakturen.side_by_side'}">side by side</a>
<img class="corner-image show-for-medium-up" data-src="/templates/emotion_zeit/frontend/_resources/images/manufacturers_navi/manufakturen_9.png" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="ZEIT-Edition »Europa neu erleben«"/>
</li>
<li>
<a href="/Manufakturen/view/gin+sul+hamburg" title="ALTONAER SPIRITUOSEN MANUFAKTUR" data-wt-click="{ct: 'startseite.navigation.manufakturen.altonaer_spirituosen_manufaktur'}">ALTONAER SPIRITUOSEN MANUFAKTUR</a>
<img class="corner-image show-for-medium-up" data-src="/templates/emotion_zeit/frontend/_resources/images/manufacturers_navi/manufakturen_27.png" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="ZEIT-Edition »Europa neu erleben«"/>
</li>
<li>
<a href="/Manufakturen/view/gbag" title="gbag" data-wt-click="{ct: 'startseite.navigation.manufakturen.gbag'}">gbag</a>
<img class="corner-image show-for-medium-up" data-src="/templates/emotion_zeit/frontend/_resources/images/manufacturers_navi/manufakturen_17.png" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="ZEIT-Edition »Europa neu erleben«"/>
</li>
<li class="separator"></li>
<li class="coral">
<a href="/Manufakturen">Weitere Manufakturen anzeigen</a>
</li>
</ul>
</li>
<li >
<a href="https://shop.zeit.de/geschenkefinder/" title="Geschenkefinder" class=" single" data-wt-click="{ct: 'startseite.navigation.geschenkefinder'}">
Geschenkefinder
</a>
</li>
</ul>
<div class="basket right">
<a href="https://shop.zeit.de/checkout/cart" title="Warenkorb">
Warenkorb
<span class="quantity hide">0</span>
</a>
<div class="basket-hover"></div>
</div>
<a href="#" class="search-link right">Suche</a>
</section>
</nav>
</div>
</div>
</div>
</header>
<nav class="tab-bar show-for-medium-only hide-on-print medium-menubar column">
<div class="dotted-bottom">
<form action="/search" method="get" id="medium-searchform">
<input autocomplete="off" type="text" name="sSearch" id="medium-searchfield" placeholder="Lieblingsprodukt finden:" maxlength="30"/>
<section class="left-small">
<a href="#" class="left-off-canvas-toggle menu-icon"><span></span></a>
</section>
<section class="middle tab-bar-section">
<a href="https://shop.zeit.de/" class="title logo">Besondere Ideen, erlesene Geschenke</a>
</section>
<section class="right-small">
<button type="submit" class="search-icon" id="medium_submit_search"></button>
<a href="#" class="right-off-canvas-toggle menu-icon"></a>
</section>
</form>
</div>
</nav>
<nav id="mainNavbar" class="tab-bar  show-for-small-only  hide-on-print small-menubar column ">
<div class="dotted-bottom">
<form action="/search" method="get" id="small-searchform">
<input autocomplete="off" type="text" name="sSearch" id="small-searchfield" placeholder="Lieblingsprodukt finden:" maxlength="30"/>
<section class="left-small">
<a href="#" class="left-off-canvas-toggle menu-icon"><span></span></a>
</section>
<section class="middle tab-bar-section">
<a href="https://shop.zeit.de/" class="title logo"></a>
</section>
<section class="right-small">
<button type="submit" class="search-icon" id="small_submit_search"></button>
<a href="#" class="right-off-canvas-toggle menu-icon"></a>
</section>
</form>
</div>
</nav>
<aside class="left-off-canvas-menu">
<ul class="off-canvas-list">
<li class="has-submenu">
<a href="https://shop.zeit.de/sortiment/" title="Sortiment" class="">
Sortiment
</a>
<ul class="left-submenu">
<li class="back"><a href="#">Zurück</a></li>
<li><label>Sortiment</label></li>
<li class=" has-submenu">
<a href="https://shop.zeit.de/sortiment/buecher-und-e-books/" title="Bücher & E-Books" >
Bücher & E-Books
</a>
<ul class="left-submenu">
<li class="back"><a href="#">Zurück</a></li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/buecher-und-e-books/" title="Bücher & E-Books" class="subcategory-title">
<label><span>Bücher & E-Books</span></label>
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/buecher-und-e-books/zeit-editionen/" title="ZEIT-Editionen" >
ZEIT-Editionen
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/buecher-und-e-books/zeit-autoren-und-inhalte/" title="ZEIT-Autoren & Inhalte" >
ZEIT-Autoren & Inhalte
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/buecher-und-e-books/kinder-und-jugendbuecher/" title="Kinder- & Jugendbücher" >
Kinder- & Jugendbücher
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/buecher-und-e-books/ausgewaehltes/" title="Ausgewähltes" >
Ausgewähltes
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/buecher-und-e-books/bildbaende/" title="Bildbände" >
Bildbände
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/buecher-und-e-books/e-books/" title="E-Books" >
E-Books
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/buecher-und-e-books/die-zeit-magazine/" title="DIE ZEIT Magazine" >
DIE ZEIT Magazine
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/buecher-und-e-books/kalender/" title="Kalender" >
Kalender
</a>
</li>
</ul>
</li>
<li class=" has-submenu">
<a href="https://shop.zeit.de/sortiment/wein-und-genuss/" title="Wein & Genuss" >
Wein & Genuss
</a>
<ul class="left-submenu">
<li class="back"><a href="#">Zurück</a></li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/wein-und-genuss/" title="Wein & Genuss" class="subcategory-title">
<label><span>Wein & Genuss</span></label>
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/wein-und-genuss/neuheiten/" title="Neuheiten" >
Neuheiten
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/wein-und-genuss/die-zeit-editionen/" title="DIE ZEIT-Editionen" >
DIE ZEIT-Editionen
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/wein-und-genuss/rotwein/" title="Rotwein" >
Rotwein
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/wein-und-genuss/weisswein/" title="Weißwein" >
Weißwein
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/wein-und-genuss/sekt/" title="Sekt" >
Sekt
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/wein-und-genuss/kaffee-und-zubehoer/" title="Kaffee & Zubehör" >
Kaffee & Zubehör
</a>
</li>
</ul>
</li>
<li class=" has-submenu">
<a href="/garten" title="Garten & Balkon" >
Garten & Balkon
</a>
<ul class="left-submenu">
<li class="back"><a href="#">Zurück</a></li>
<li class="hasNoSubmenu">
<a href="/garten" title="Garten & Balkon" class="subcategory-title">
<label><span>Garten & Balkon</span></label>
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/garten-und-balkon/blumen-und-pflanzen/" title="Blumen & Pflanzen" >
Blumen & Pflanzen
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/garten-und-balkon/spielspass/" title="Spielspaß" >
Spielspaß
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/garten-und-balkon/werkzeug/" title="Werkzeug" >
Werkzeug
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/garten-und-balkon/moebel-und-accessoires/" title="Möbel & Accessoires" >
Möbel & Accessoires
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/garten-und-balkon/kochen-und-geniessen/" title="Kochen & Genießen" >
Kochen & Genießen
</a>
</li>
</ul>
</li>
<li class=" has-submenu">
<a href="https://shop.zeit.de/sortiment/uhren-und-schmuck/" title="Uhren & Schmuck" >
Uhren & Schmuck
</a>
<ul class="left-submenu">
<li class="back"><a href="#">Zurück</a></li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/uhren-und-schmuck/" title="Uhren & Schmuck" class="subcategory-title">
<label><span>Uhren & Schmuck</span></label>
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/uhren-und-schmuck/neuheiten/" title="Neuheiten" >
Neuheiten
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/uhren-und-schmuck/die-zeit-editionen/" title="DIE ZEIT-Editionen" >
DIE ZEIT-Editionen
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/uhren-und-schmuck/uhren/" title="Uhren" >
Uhren
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/uhren-und-schmuck/schmuck-und-accessoires/" title="Schmuck & Accessoires" >
Schmuck & Accessoires
</a>
</li>
</ul>
</li>
<li class=" has-submenu">
<a href="https://shop.zeit.de/sortiment/kunst/" title="Kunst" >
Kunst
</a>
<ul class="left-submenu">
<li class="back"><a href="#">Zurück</a></li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/kunst/" title="Kunst" class="subcategory-title">
<label><span>Kunst</span></label>
</a>
</li>
<li class="hasNoSubmenu">
<a href="/kunstwelt" title="ZEIT-Kunstwelt" >
ZEIT-Kunstwelt
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/kunst/zeit-museumseditionen/" title="ZEIT-Museumseditionen" >
ZEIT-Museumseditionen
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/kunst/originalgrafiken/" title="Originalgrafiken" >
Originalgrafiken
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/kunst/kunstdrucke/" title="Kunstdrucke" >
Kunstdrucke
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/kunst/skulpturen/" title="Skulpturen" >
Skulpturen
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/kunst/accessoires-/" title="Accessoires " >
Accessoires
</a>
</li>
</ul>
</li>
<li class=" has-submenu">
<a href="https://shop.zeit.de/sortiment/spielideen/" title="Spielideen" >
Spielideen
</a>
<ul class="left-submenu">
<li class="back"><a href="#">Zurück</a></li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/spielideen/" title="Spielideen" class="subcategory-title">
<label><span>Spielideen</span></label>
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/spielideen/neuheiten/" title="Neuheiten" >
Neuheiten
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/spielideen/logik-und-strategie/" title="Logik & Strategie" >
Logik & Strategie
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/spielideen/kreativitaet/" title="Kreativität" >
Kreativität
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/spielideen/wissen/" title="Wissen" >
Wissen
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/spielideen/puzzle/" title="Puzzle" >
Puzzle
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/spielideen/bewegung/" title="Bewegung" >
Bewegung
</a>
</li>
</ul>
</li>
<li class=" has-submenu">
<a href="https://shop.zeit.de/sortiment/wohnen-und-leben/" title="Wohnen & Leben" >
Wohnen & Leben
</a>
<ul class="left-submenu">
<li class="back"><a href="#">Zurück</a></li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/wohnen-und-leben/" title="Wohnen & Leben" class="subcategory-title">
<label><span>Wohnen & Leben</span></label>
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/wohnen-und-leben/neuheiten/" title="Neuheiten" >
Neuheiten
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/wohnen-und-leben/wohnaccessoires/" title="Wohnaccessoires" >
Wohnaccessoires
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/wohnen-und-leben/tisch-und-tafel/" title="Tisch & Tafel" >
Tisch & Tafel
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/wohnen-und-leben/reiseutensilien/" title="Reiseutensilien" >
Reiseutensilien
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/wohnen-und-leben/die-zeit-utensilien/" title="DIE ZEIT Utensilien" >
DIE ZEIT Utensilien
</a>
</li>
</ul>
</li>
<li class=" has-submenu">
<a href="https://shop.zeit.de/sortiment/musik-und-film/" title="Musik & Film" >
Musik & Film
</a>
<ul class="left-submenu">
<li class="back"><a href="#">Zurück</a></li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/musik-und-film/" title="Musik & Film" class="subcategory-title">
<label><span>Musik & Film</span></label>
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/musik-und-film/die-zeit-editionen/" title="DIE ZEIT-Editionen" >
DIE ZEIT-Editionen
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/musik-und-film/musik/" title="Musik" >
Musik
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/musik-und-film/filme/" title="Filme" >
Filme
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/musik-und-film/die-zeit-akademie/" title="DIE ZEIT Akademie" >
DIE ZEIT Akademie
</a>
</li>
</ul>
</li>
<li class=" has-submenu">
<a href="https://shop.zeit.de/sortiment/kinderwelt/" title="Kinderwelt" >
Kinderwelt
</a>
<ul class="left-submenu">
<li class="back"><a href="#">Zurück</a></li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/kinderwelt/" title="Kinderwelt" class="subcategory-title">
<label><span>Kinderwelt</span></label>
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/kinderwelt/neuheiten/" title="Neuheiten" >
Neuheiten
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/kinderwelt/die-zeit-editionen/" title="DIE ZEIT-Editionen" >
DIE ZEIT-Editionen
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/kinderwelt/zeit-leo/" title="ZEIT LEO" >
ZEIT LEO
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/kinderwelt/kinderbuecher/" title="Kinderbücher" >
Kinderbücher
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/kinderwelt/spiele-/" title="Spiele " >
Spiele
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/kinderwelt/spielzeug-und-accessoires/" title="Spielzeug & Accessoires" >
Spielzeug & Accessoires
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/kinderwelt/musik-und-hoerbuecher/" title="Musik & Hörbücher" >
Musik & Hörbücher
</a>
</li>
</ul>
</li>
<li class=" has-submenu">
<a href="https://shop.zeit.de/sortiment/lesen-und-schreiben/" title="Lesen & Schreiben" >
Lesen & Schreiben
</a>
<ul class="left-submenu">
<li class="back"><a href="#">Zurück</a></li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/lesen-und-schreiben/" title="Lesen & Schreiben" class="subcategory-title">
<label><span>Lesen & Schreiben</span></label>
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/lesen-und-schreiben/neuheiten/" title="Neuheiten" >
Neuheiten
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/lesen-und-schreiben/schreibgeraete/" title="Schreibgeräte" >
Schreibgeräte
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/lesen-und-schreiben/notizbuecher-und-bloecke/" title="Notizbücher & Blöcke" >
Notizbücher & Blöcke
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/lesen-und-schreiben/papeterie/" title="Papeterie" >
Papeterie
</a>
</li>
</ul>
</li>
<li class=" has-submenu">
<a href="https://shop.zeit.de/sortiment/taschen/" title="Taschen" >
Taschen
</a>
<ul class="left-submenu">
<li class="back"><a href="#">Zurück</a></li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/taschen/" title="Taschen" class="subcategory-title">
<label><span>Taschen</span></label>
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/taschen/neuheiten/" title="Neuheiten" >
Neuheiten
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/taschen/maenner/" title="Männer" >
Männer
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/taschen/frauen/" title="Frauen" >
Frauen
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/taschen/kinder/" title="Kinder" >
Kinder
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/taschen/unisex/" title="Unisex" >
Unisex
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/taschen/accessoires/" title="Accessoires" >
Accessoires
</a>
</li>
</ul>
</li>
<li class=" has-submenu">
<a href="https://shop.zeit.de/sortiment/personalisierbares/" title="Personalisierbares" >
Personalisierbares
</a>
<ul class="left-submenu">
<li class="back"><a href="#">Zurück</a></li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/personalisierbares/" title="Personalisierbares" class="subcategory-title">
<label><span>Personalisierbares</span></label>
</a>
</li>
<li class="hasNoSubmenu">
<a href="/titelseiten/" title="Ihre ZEIT-Titelseiten" >
Ihre ZEIT-Titelseiten
</a>
</li>
<li class="hasNoSubmenu">
<a href="/infografiken/" title="Ihre ZEIT-Infografik" >
Ihre ZEIT-Infografik
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/personalisierbares/weitere-produkte/" title="Weitere Produkte" >
Weitere Produkte
</a>
</li>
</ul>
</li>
<li class=" hasNoSubmenu">
<a href="/kunstwelt" title="ZEIT-KUNSTWELT" >
ZEIT-KUNSTWELT
</a>
</li>
<li class=" hasNoSubmenu">
<a href="/jubilaeum" title="Jubiläums-Editionen" >
Jubiläums-Editionen
</a>
</li>
<li class=" has-submenu">
<a href="https://shop.zeit.de/sortiment/die-zeit-magazine/" title="DIE ZEIT Magazine" >
DIE ZEIT Magazine
</a>
<ul class="left-submenu">
<li class="back"><a href="#">Zurück</a></li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/die-zeit-magazine/" title="DIE ZEIT Magazine" class="subcategory-title">
<label><span>DIE ZEIT Magazine</span></label>
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/die-zeit-magazine/zeit-leo/" title="ZEIT LEO" >
ZEIT LEO
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/die-zeit-magazine/zeit-wissen/" title="ZEIT WISSEN" >
ZEIT WISSEN
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/die-zeit-magazine/zeit-geschichte/" title="ZEIT GESCHICHTE" >
ZEIT GESCHICHTE
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/die-zeit-magazine/zeit-campus/" title="ZEIT CAMPUS" >
ZEIT CAMPUS
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/die-zeit-magazine/zeit-studienfuehrer/" title="ZEIT Studienführer" >
ZEIT Studienführer
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/die-zeit-magazine/die-zeit-speziale/" title="DIE ZEIT SPEZIALE" >
DIE ZEIT SPEZIALE
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/die-zeit-magazine/zeitmagazin-mann/" title="ZEITmagazin MANN" >
ZEITmagazin MANN
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/die-zeit-magazine/zeit-verbrechen/" title="ZEIT VERBRECHEN" >
ZEIT VERBRECHEN
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/die-zeit-magazine/zeitmagazin-international/" title="ZEITmagazin International" >
ZEITmagazin International
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/die-zeit-magazine/weltkunst/" title="WELTKUNST" >
WELTKUNST
</a>
</li>
<li class="hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/die-zeit-magazine/kq-kunstquartal/" title="KQ KUNSTQUARTAL" >
KQ KUNSTQUARTAL
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class="has-submenu">
<a href="https://shop.zeit.de/zeit-editionen/" title="ZEIT-Editionen" class="">
ZEIT-Editionen
</a>
<ul class="left-submenu">
<li class="back"><a href="#">Zurück</a></li>
<li><label>ZEIT-Editionen</label></li>
<li class=" hasNoSubmenu">
<a href="https://shop.zeit.de/zeit-editionen/buch-editionen/" title="Buch-Editionen" >
Buch-Editionen
</a>
</li>
<li class=" hasNoSubmenu">
<a href="https://shop.zeit.de/zeit-editionen/musik-und-film-editionen/" title="Musik- & Film-Editionen" >
Musik- & Film-Editionen
</a>
</li>
<li class=" hasNoSubmenu">
<a href="https://shop.zeit.de/zeit-editionen/kinder-editionen/" title="Kinder-Editionen" >
Kinder-Editionen
</a>
</li>
<li class=" hasNoSubmenu">
<a href="/kunstwelt" title="ZEIT-Kunstwelt" >
ZEIT-Kunstwelt
</a>
</li>
<li class=" hasNoSubmenu">
<a href="https://shop.zeit.de/zeit-editionen/zeit-museumseditionen/" title="ZEIT-Museumseditionen" >
ZEIT-Museumseditionen
</a>
</li>
<li class=" hasNoSubmenu">
<a href="https://shop.zeit.de/zeit-editionen/wein-und-genuss-editionen/" title="Wein- & Genuss-Editionen" >
Wein- & Genuss-Editionen
</a>
</li>
<li class=" hasNoSubmenu">
<a href="https://shop.zeit.de/zeit-editionen/uhren-editionen/" title="Uhren-Editionen" >
Uhren-Editionen
</a>
</li>
<li class=" hasNoSubmenu">
<a href="https://shop.zeit.de/zeit-editionen/schreibgeraete-editionen/" title="Schreibgeräte-Editionen" >
Schreibgeräte-Editionen
</a>
</li>
<li class=" hasNoSubmenu">
<a href="https://shop.zeit.de/zeit-editionen/design-editionen/" title="Design-Editionen" >
Design-Editionen
</a>
</li>
<li class=" hasNoSubmenu">
<a href="https://shop.zeit.de/zeit-editionen/wissen-editionen/" title="Wissen-Editionen" >
Wissen-Editionen
</a>
</li>
<li class=" hasNoSubmenu">
<a href="https://shop.zeit.de/cat/index/sCategory/2975" title="Hamburger Hafengeburtstag" >
Hamburger Hafengeburtstag
</a>
</li>
</ul>
</li>
<li class="has-submenu">
<a href="https://shop.zeit.de/zeit-akademie/" title="ZEIT-Akademie" class="">
ZEIT-Akademie
</a>
<ul class="left-submenu">
<li class="back"><a href="#">Zurück</a></li>
<li><label>ZEIT-Akademie</label></li>
<li class=" hasNoSubmenu">
<a href="https://shop.zeit.de/seminar-bundle-invisible/3513/design-thinking-seminar" title="Design Thinking" >
Design Thinking
</a>
</li>
<li class=" hasNoSubmenu">
<a href="https://shop.zeit.de/akademieslider/3384/das-einmaleins-fuer-finanzen-seminar" title="Das Einmaleins für Finanzen" >
Das Einmaleins für Finanzen
</a>
</li>
<li class=" hasNoSubmenu">
<a href="https://shop.zeit.de/akademieslider/3352/persoenlichkeit-seminar" title="Persönlichkeit" >
Persönlichkeit
</a>
</li>
<li class=" hasNoSubmenu">
<a href="https://shop.zeit.de/zeit-editionen/wissen-editionen/2999/verhandeln-mit-erfolg-seminar" title="Verhandeln mit Erfolg" >
Verhandeln mit Erfolg
</a>
</li>
<li class=" hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/die-zeit-akademie/2130/archaeologie-seminar" title="Archäologie" >
Archäologie
</a>
</li>
<li class=" hasNoSubmenu">
<a href="https://shop.zeit.de/sortiment/die-zeit-akademie/" title="Alle Seminare" >
Alle Seminare
</a>
</li>
</ul>
</li>
<li >
<a href="https://shop.zeit.de/geschenkefinder/" title="Geschenkefinder" class=" single">
Geschenkefinder
</a>
</li>
<li class="has-submenu">
<a href="/Manufakturen">Manufakturen</a>
<ul class="left-submenu">
<li class="back"><a href="#">Zurück</a></li>
<li><label>Manufakturen</label></li>
<li class="hasNoSubmenu">
<a href="/Manufakturen/view/bree" title="Bree">Bree</a>
</li>
<li class="hasNoSubmenu">
<a href="/Manufakturen/view/marktex" title="MARKTEX">MARKTEX</a>
</li>
<li class="hasNoSubmenu">
<a href="/Manufakturen/view/hentschel+hamburg" title="HENTSCHEL HAMBURG">HENTSCHEL HAMBURG</a>
</li>
<li class="hasNoSubmenu">
<a href="/Manufakturen/view/hack+lederware" title="Hack Lederware">Hack Lederware</a>
</li>
<li class="hasNoSubmenu">
<a href="/Manufakturen/view/fink" title="Stefan Fink">Stefan Fink</a>
</li>
<li class="hasNoSubmenu">
<a href="/Manufakturen/view/GENESIS" title="GENESIS">GENESIS</a>
</li>
<li class="hasNoSubmenu">
<a href="/Manufakturen/view/gerhards+spiel+und+design" title="Gerhards Spiel und Design">Gerhards Spiel und Design</a>
</li>
<li class="hasNoSubmenu">
<a href="/Manufakturen/view/side+by+side" title="side by side">side by side</a>
</li>
<li class="hasNoSubmenu">
<a href="/Manufakturen/view/gin+sul+hamburg" title="ALTONAER SPIRITUOSEN MANUFAKTUR">ALTONAER SPIRITUOSEN MANUFAKTUR</a>
</li>
<li class="hasNoSubmenu">
<a href="/Manufakturen/view/gbag" title="gbag">gbag</a>
</li>
</ul>
</li>
<li class="separator">&nbsp;</li>
<li class="secondary"><label>Account</label></li>
<li class="secondary">
<a href="https://shop.zeit.de/account" title="Mein Konto">
Mein Konto
</a>
</li>
<li class="secondary">
<a href="https://shop.zeit.de/note" title="Merkzettel">
Merkzettel                                 </a>
</li>
<li class="secondary">
<a href="https://shop.zeit.de/newsletter" title="Newsletter">
Newsletter
</a>
</li>
<li class="secondary"><label>Service</label></li>
<li class="secondary">
<a href="https://abo.zeit.de/?utm_medium=referral&utm_source=zshop&utm_campaign=keine&icode=01w0019k0000refall1707" title="Abo" target="_blank" rel="nofollow">
Abo
</a>
</li>
<li class="secondary">
<a href="http://www.zeit.de" title="ZEIT ONLINE" target="_blank">
ZEIT ONLINE
</a>
</li>
<li class="secondary">
<a href="http://zeitreisen.zeit.de/?utm_source=zeit_shop&utm_medium=footer&utm_campaign=navigation_hp&utm_content=link" title="ZEIT REISEN" target="_blank" rel="nofollow">
ZEIT REISEN
</a>
</li>
<li class="secondary">
<a href="http://www.zeit-verlagsgruppe.de/" title="ZEIT Verlagsgruppe" target="_blank">
ZEIT Verlagsgruppe
</a>
</li>
<li class="secondary">
<a href="https://shop.zeit.de/ueber-uns" title="Über uns" target="_parent">
Über uns
</a>
</li>
<li class="secondary">
<a href="https://shop.zeit.de/service">Service/Hilfe</a>
</li>
</ul>
</aside>
<aside class="right-off-canvas-menu">
<ul class="off-canvas-list">
<li><a href="" class="close-off-canvas border-anchor">Weitershoppen</a></li>
<li id="small-cart"></li>
</ul>
</aside>
<div class="clearfix"></div>
<section class="main-section">
<div class="row " id="breadcrumb">
<div class="column small-12">
<a href="https://shop.zeit.de/zeit-editionen/" title="ZEIT-Editionen">
ZEIT-Editionen
</a>
<span class="sep">&nbsp;</span>
<a href="https://shop.zeit.de/zeit-editionen/buch-editionen/" title="Buch-Editionen">
Buch-Editionen
</a>
<span class="sep">&nbsp;</span>
<span>
ZEIT-Edition »Europa neu erleben«
</span>
</div>
</div>
<div id="notifications">
<div id="addArticleSuccess" class="notification success">
<span class="content">
Der Artikel wurde erfolgreich zum <a href="https://shop.zeit.de/checkout/cart">Warenkorb</a> hinzugefügt.
</span>
</div>
</div>
<div id="detail" class="row detail-landingpage" itemscope itemtype="http://data-vocabulary.org/Product">
<div class="show-for-small">
<h1>ZEIT-Edition »Europa neu erleben«</h1>
</div>
<div class="column small-12 medium-6 large-6 image-container ">
<div id="mainimg" data-no="1">
<div class="image-wrap">
<img itemprop="image" src="/templates/emotion_zeit/frontend/_resources/images/loading.svg" data-src="https://shop.zeit.de/media/image/thumbnail/ZEdition_Europa_neu_erleben_-1500x1500-25addd744ab269_720x600.jpg" data-src-retina="https://shop.zeit.de/media/image/thumbnail/ZEdition_Europa_neu_erleben_-1500x1500-25addd744ab269_720x600.jpg" data-src-lteios="https://shop.zeit.de/media/image/thumbnail/ZEdition_Europa_neu_erleben_-1500x1500-25addd744ab269_140x140.jpg" alt="ZEIT-Edition »Europa neu erleben«" title="ZEIT-Edition »Europa neu erleben«" class="lazy" data-src-loading="/templates/emotion_zeit/frontend/_resources/images/loading.svg"/>
</div>
</div>
<div class="row collapse thumbs-container">
<div class="carousel detail-thumb-slider ">
<div class="row collapse thumb-slider-inner">
<div class="columns large-12">
<div class="crsl-items" data-navigation="nav-slider-detail">
<div class="crsl-wrap">
<div class="crsl-item">
<a  href="https://shop.zeit.de/media/image/thumbnail/ZEdition_Europa_neu_erleben_-1500x1500-25addd744ab269_720x600.jpg" class="single-thumb imgthumb inner" data-no="1">
<div class="image">
<div class="image-wrap">
<img src="https://shop.zeit.de/media/image/thumbnail/ZEdition_Europa_neu_erleben_-1500x1500-25addd744ab269_720x600.jpg" alt="ZEIT-Edition »Europa neu erleben«"/>
</div>
</div>
</a>
</div>
<div class="crsl-item">
<a href="https://shop.zeit.de/media/image/thumbnail/ZEdition_Europa_neu_erleben_-1500x1500-35addd754a8e77_720x600.jpg" class="single-thumb imgthumb inner" data-no="2">
<div class="image">
<div class="image-wrap">
<img src="https://shop.zeit.de/media/image/thumbnail/ZEdition_Europa_neu_erleben_-1500x1500-35addd754a8e77_720x600.jpg" alt="ZEIT-Edition »Europa neu erleben«"/>
</div>
</div>
</a>
</div>
<div class="crsl-item">
<a href="https://shop.zeit.de/media/image/thumbnail/ZEdition_Europa_neu_erleben_-600x600-75addd75445789_720x600.jpg" class="single-thumb imgthumb inner" data-no="3">
<div class="image">
<div class="image-wrap">
<img src="https://shop.zeit.de/media/image/thumbnail/ZEdition_Europa_neu_erleben_-600x600-75addd75445789_720x600.jpg" alt="ZEIT-Edition »Europa neu erleben«"/>
</div>
</div>
</a>
</div>
<div class="crsl-item">
<a href="https://shop.zeit.de/media/image/thumbnail/ZEdition_Europa_neu_erleben_-1500x1500-45addd7559bf7f_720x600.jpg" class="single-thumb imgthumb inner" data-no="4">
<div class="image">
<div class="image-wrap">
<img src="https://shop.zeit.de/media/image/thumbnail/ZEdition_Europa_neu_erleben_-1500x1500-45addd7559bf7f_720x600.jpg" alt="ZEIT-Edition »Europa neu erleben«"/>
</div>
</div>
</a>
</div>
<div class="crsl-item">
<a href="https://shop.zeit.de/media/image/thumbnail/ZEdition_Europa_neu_erleben_-600x600-55addd753857fb_720x600.jpg" class="single-thumb imgthumb inner" data-no="5">
<div class="image">
<div class="image-wrap">
<img src="https://shop.zeit.de/media/image/thumbnail/ZEdition_Europa_neu_erleben_-600x600-55addd753857fb_720x600.jpg" alt="ZEIT-Edition »Europa neu erleben«"/>
</div>
</div>
</a>
</div>
<div class="crsl-item">
<a href="https://shop.zeit.de/media/image/thumbnail/ZEdition_Europa_neu_erleben_-1500x1500-55addd756daab4_720x600.jpg" class="single-thumb imgthumb inner" data-no="6">
<div class="image">
<div class="image-wrap">
<img src="https://shop.zeit.de/media/image/thumbnail/ZEdition_Europa_neu_erleben_-1500x1500-55addd756daab4_720x600.jpg" alt="ZEIT-Edition »Europa neu erleben«"/>
</div>
</div>
</a>
</div>
<div class="crsl-item">
<a href="https://shop.zeit.de/media/image/thumbnail/ZEdition_Europa_neu_erleben_-600x600-65addd753e0019_720x600.jpg" class="single-thumb imgthumb inner" data-no="7">
<div class="image">
<div class="image-wrap">
<img src="https://shop.zeit.de/media/image/thumbnail/ZEdition_Europa_neu_erleben_-600x600-65addd753e0019_720x600.jpg" alt="ZEIT-Edition »Europa neu erleben«"/>
</div>
</div>
</a>
</div>
<div class="crsl-item">
<a href="https://shop.zeit.de/media/image/thumbnail/ZEdition_Europa_neu_erleben_-1500x1500-65addd757c8b23_720x600.jpg" class="single-thumb imgthumb inner" data-no="8">
<div class="image">
<div class="image-wrap">
<img src="https://shop.zeit.de/media/image/thumbnail/ZEdition_Europa_neu_erleben_-1500x1500-65addd757c8b23_720x600.jpg" alt="ZEIT-Edition »Europa neu erleben«"/>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
<div id="nav-slider-detail" class="crsl-nav">
<a href="#" class="previous">zurück</a>
<a href="#" class="next">vor</a>
</div>
</div>
</div>
</div>
<ul id="hiddenclearing" class=" small-block-grid-3 large-block-grid-3 " data-clearing>
<li>
<a href="https://shop.zeit.de/media/image/thumbnail/ZEdition_Europa_neu_erleben_-1500x1500-25addd744ab269_720x600.jpg" class="single-thumb imgthumb">
<div class="image-wrap">
<img src="https://shop.zeit.de/media/image/thumbnail/ZEdition_Europa_neu_erleben_-1500x1500-25addd744ab269_720x600.jpg" alt="ZEIT-Edition »Europa neu erleben«"/>
</div>
</a>
</li>
<li>
<a href="https://shop.zeit.de/media/image/thumbnail/ZEdition_Europa_neu_erleben_-1500x1500-35addd754a8e77_720x600.jpg" class="single-thumb imgthumb">
<div class="image-wrap">
<img src="https://shop.zeit.de/media/image/thumbnail/ZEdition_Europa_neu_erleben_-1500x1500-35addd754a8e77_720x600.jpg" alt="ZEIT-Edition »Europa neu erleben«"/>
</div>
</a>
</li>
<li>
<a href="https://shop.zeit.de/media/image/thumbnail/ZEdition_Europa_neu_erleben_-600x600-75addd75445789_720x600.jpg" class="single-thumb imgthumb">
<div class="image-wrap">
<img src="https://shop.zeit.de/media/image/thumbnail/ZEdition_Europa_neu_erleben_-600x600-75addd75445789_720x600.jpg" alt="ZEIT-Edition »Europa neu erleben«"/>
</div>
</a>
</li>
<li>
<a href="https://shop.zeit.de/media/image/thumbnail/ZEdition_Europa_neu_erleben_-1500x1500-45addd7559bf7f_720x600.jpg" class="single-thumb imgthumb">
<div class="image-wrap">
<img src="https://shop.zeit.de/media/image/thumbnail/ZEdition_Europa_neu_erleben_-1500x1500-45addd7559bf7f_720x600.jpg" alt="ZEIT-Edition »Europa neu erleben«"/>
</div>
</a>
</li>
<li>
<a href="https://shop.zeit.de/media/image/thumbnail/ZEdition_Europa_neu_erleben_-600x600-55addd753857fb_720x600.jpg" class="single-thumb imgthumb">
<div class="image-wrap">
<img src="https://shop.zeit.de/media/image/thumbnail/ZEdition_Europa_neu_erleben_-600x600-55addd753857fb_720x600.jpg" alt="ZEIT-Edition »Europa neu erleben«"/>
</div>
</a>
</li>
<li>
<a href="https://shop.zeit.de/media/image/thumbnail/ZEdition_Europa_neu_erleben_-1500x1500-55addd756daab4_720x600.jpg" class="single-thumb imgthumb">
<div class="image-wrap">
<img src="https://shop.zeit.de/media/image/thumbnail/ZEdition_Europa_neu_erleben_-1500x1500-55addd756daab4_720x600.jpg" alt="ZEIT-Edition »Europa neu erleben«"/>
</div>
</a>
</li>
<li>
<a href="https://shop.zeit.de/media/image/thumbnail/ZEdition_Europa_neu_erleben_-600x600-65addd753e0019_720x600.jpg" class="single-thumb imgthumb">
<div class="image-wrap">
<img src="https://shop.zeit.de/media/image/thumbnail/ZEdition_Europa_neu_erleben_-600x600-65addd753e0019_720x600.jpg" alt="ZEIT-Edition »Europa neu erleben«"/>
</div>
</a>
</li>
<li>
<a href="https://shop.zeit.de/media/image/thumbnail/ZEdition_Europa_neu_erleben_-1500x1500-65addd757c8b23_720x600.jpg" class="single-thumb imgthumb">
<div class="image-wrap">
<img src="https://shop.zeit.de/media/image/thumbnail/ZEdition_Europa_neu_erleben_-1500x1500-65addd757c8b23_720x600.jpg" alt="ZEIT-Edition »Europa neu erleben«"/>
</div>
</a>
</li>
</ul>
</div>
<div class="column small-12 medium-6 large-6 detail-container">
<div class="zeitedition">
<img class="badge-new" src= "/templates/emotion_zeit/frontend/_resources/images/badge_zeit.svg">
<div class="inner">
<span>Exklusiv für die Zeit</span>
</div>
</div>
<div class="show-for-medium-up">
<h1 itemprop="name">ZEIT-Edition »Europa neu erleben«</h1>
</div>
<span class="hide" itemprop="identifier"></span>
<div class="description-short">
<span itemprop="description">52 inspirierende Kurzreisen innerhalb Europas </span>
</div>
<div class="row collapse commentsocial-container">
<div class="column small-12 medium-12 large-6 comments ">
<span itemprop="review" itemscope itemtype="http://data-vocabulary.org/Review-aggregate">
<span class="hide" itemprop="rating">0</span>
<span class="hide" itemprop="count">0</span>
</span>
<a class="compose-comment" href="#">Bewertung verfassen</a>
</div>
</div>
<form name="sAddToBasket" class="basketform" method="get" action="https://shop.zeit.de/checkout/addArticle">
<div class="sep ">&nbsp;</div>
<div class="row collapse price-container ">
<div class="column small-12 medium-6 large-6 price">
<span class="price">&euro; 79,<i>95</i></span>
<span class="tax">
Preise inkl.                        gesetzlicher MwSt.
<a title="Versandkosten" href="https://shop.zeit.de/agb#Liefer-&Zahlungsbedingungen">zzgl. Versandkosten</a>
</span>
</div>
<div class="column small-12 medium-6 large-6 delivery">
<span class="delivery-green" itemprop="availability" content="in_stock">Vorbestellbar: Die Edition wird ab dem 9.5.2018 verschickt.</span>
</div>
</div>
<div class="row collapse buybox-container ">
<div class="column small-12">
<input type="hidden" name="sAdd" value="31783" />
<div class="buybox own-sticky">
<nav class="" data-topbar data-options="sticky_on: large">
<div class="article-name">
<img src="/templates/emotion_zeit/frontend/_resources/images/loading.svg" data-src="https://shop.zeit.de/media/image/thumbnail/ZEdition_Europa_neu_erleben_-1500x1500-25addd744ab269_105x105.jpg" data-src-retina="https://shop.zeit.de/media/image/thumbnail/ZEdition_Europa_neu_erleben_-1500x1500-25addd744ab269_105x105.jpg" data-src-lteios="https://shop.zeit.de/media/image/thumbnail/ZEdition_Europa_neu_erleben_-1500x1500-25addd744ab269_57x57.jpg" alt="ZEIT-Edition »Europa neu erleben«" title="ZEIT-Edition »Europa neu erleben«" class="lazy" data-src-loading="/templates/emotion_zeit/frontend/_resources/images/loading.svg"/>
<h2>ZEIT-Edition »Europa neu erleben«</h2>
</div>
<div class="article-price">
<meta itemprop="priceCurrency" content="EUR" />
<span class="price">&euro; 79,<i>95</i></span>
</div>
<div class="show-for-small">
<select id="sQuantity" name="sQuantity">
<option value="1">1</option>
<option value="2">2</option>
<option value="3">3</option>
<option value="4">4</option>
<option value="5">5</option>
<option value="6">6</option>
<option value="7">7</option>
<option value="8">8</option>
<option value="9">9</option>
<option value="10">10</option>
<option value="11">11</option>
<option value="12">12</option>
<option value="13">13</option>
<option value="14">14</option>
<option value="15">15</option>
<option value="16">16</option>
<option value="17">17</option>
<option value="18">18</option>
<option value="19">19</option>
<option value="20">20</option>
<option value="21">21</option>
<option value="22">22</option>
<option value="23">23</option>
<option value="24">24</option>
<option value="25">25</option>
<option value="26">26</option>
<option value="27">27</option>
<option value="28">28</option>
<option value="29">29</option>
<option value="30">30</option>
<option value="31">31</option>
<option value="32">32</option>
<option value="33">33</option>
<option value="34">34</option>
<option value="35">35</option>
<option value="36">36</option>
<option value="37">37</option>
<option value="38">38</option>
<option value="39">39</option>
<option value="40">40</option>
<option value="41">41</option>
<option value="42">42</option>
<option value="43">43</option>
<option value="44">44</option>
<option value="45">45</option>
<option value="46">46</option>
<option value="47">47</option>
<option value="48">48</option>
<option value="49">49</option>
<option value="50">50</option>
<option value="51">51</option>
<option value="52">52</option>
<option value="53">53</option>
<option value="54">54</option>
<option value="55">55</option>
<option value="56">56</option>
<option value="57">57</option>
<option value="58">58</option>
<option value="59">59</option>
<option value="60">60</option>
<option value="61">61</option>
<option value="62">62</option>
<option value="63">63</option>
<option value="64">64</option>
<option value="65">65</option>
<option value="66">66</option>
<option value="67">67</option>
<option value="68">68</option>
<option value="69">69</option>
<option value="70">70</option>
<option value="71">71</option>
<option value="72">72</option>
<option value="73">73</option>
<option value="74">74</option>
<option value="75">75</option>
<option value="76">76</option>
<option value="77">77</option>
<option value="78">78</option>
<option value="79">79</option>
<option value="80">80</option>
<option value="81">81</option>
<option value="82">82</option>
<option value="83">83</option>
<option value="84">84</option>
<option value="85">85</option>
<option value="86">86</option>
<option value="87">87</option>
<option value="88">88</option>
<option value="89">89</option>
<option value="90">90</option>
<option value="91">91</option>
<option value="92">92</option>
<option value="93">93</option>
<option value="94">94</option>
<option value="95">95</option>
<option value="96">96</option>
<option value="97">97</option>
<option value="98">98</option>
<option value="99">99</option>
<option value="100">100</option>
</select>
</div>
<div class="show-for-sticky">
<select id="sQuantity" name="sQuantity">
<option value="1">1</option>
<option value="2">2</option>
<option value="3">3</option>
<option value="4">4</option>
<option value="5">5</option>
<option value="6">6</option>
<option value="7">7</option>
<option value="8">8</option>
<option value="9">9</option>
<option value="10">10</option>
<option value="11">11</option>
<option value="12">12</option>
<option value="13">13</option>
<option value="14">14</option>
<option value="15">15</option>
<option value="16">16</option>
<option value="17">17</option>
<option value="18">18</option>
<option value="19">19</option>
<option value="20">20</option>
<option value="21">21</option>
<option value="22">22</option>
<option value="23">23</option>
<option value="24">24</option>
<option value="25">25</option>
<option value="26">26</option>
<option value="27">27</option>
<option value="28">28</option>
<option value="29">29</option>
<option value="30">30</option>
<option value="31">31</option>
<option value="32">32</option>
<option value="33">33</option>
<option value="34">34</option>
<option value="35">35</option>
<option value="36">36</option>
<option value="37">37</option>
<option value="38">38</option>
<option value="39">39</option>
<option value="40">40</option>
<option value="41">41</option>
<option value="42">42</option>
<option value="43">43</option>
<option value="44">44</option>
<option value="45">45</option>
<option value="46">46</option>
<option value="47">47</option>
<option value="48">48</option>
<option value="49">49</option>
<option value="50">50</option>
<option value="51">51</option>
<option value="52">52</option>
<option value="53">53</option>
<option value="54">54</option>
<option value="55">55</option>
<option value="56">56</option>
<option value="57">57</option>
<option value="58">58</option>
<option value="59">59</option>
<option value="60">60</option>
<option value="61">61</option>
<option value="62">62</option>
<option value="63">63</option>
<option value="64">64</option>
<option value="65">65</option>
<option value="66">66</option>
<option value="67">67</option>
<option value="68">68</option>
<option value="69">69</option>
<option value="70">70</option>
<option value="71">71</option>
<option value="72">72</option>
<option value="73">73</option>
<option value="74">74</option>
<option value="75">75</option>
<option value="76">76</option>
<option value="77">77</option>
<option value="78">78</option>
<option value="79">79</option>
<option value="80">80</option>
<option value="81">81</option>
<option value="82">82</option>
<option value="83">83</option>
<option value="84">84</option>
<option value="85">85</option>
<option value="86">86</option>
<option value="87">87</option>
<option value="88">88</option>
<option value="89">89</option>
<option value="90">90</option>
<option value="91">91</option>
<option value="92">92</option>
<option value="93">93</option>
<option value="94">94</option>
<option value="95">95</option>
<option value="96">96</option>
<option value="97">97</option>
<option value="98">98</option>
<option value="99">99</option>
<option value="100">100</option>
</select>
</div>
<input id="customizingGroupId" type="hidden" name="customizingGroupId" value="" />
<div class="buttonwrap">
<div class="show-for-medium-up">
<select id="sQuantity" name="sQuantity">
<option value="1">1</option>
<option value="2">2</option>
<option value="3">3</option>
<option value="4">4</option>
<option value="5">5</option>
<option value="6">6</option>
<option value="7">7</option>
<option value="8">8</option>
<option value="9">9</option>
<option value="10">10</option>
<option value="11">11</option>
<option value="12">12</option>
<option value="13">13</option>
<option value="14">14</option>
<option value="15">15</option>
<option value="16">16</option>
<option value="17">17</option>
<option value="18">18</option>
<option value="19">19</option>
<option value="20">20</option>
<option value="21">21</option>
<option value="22">22</option>
<option value="23">23</option>
<option value="24">24</option>
<option value="25">25</option>
<option value="26">26</option>
<option value="27">27</option>
<option value="28">28</option>
<option value="29">29</option>
<option value="30">30</option>
<option value="31">31</option>
<option value="32">32</option>
<option value="33">33</option>
<option value="34">34</option>
<option value="35">35</option>
<option value="36">36</option>
<option value="37">37</option>
<option value="38">38</option>
<option value="39">39</option>
<option value="40">40</option>
<option value="41">41</option>
<option value="42">42</option>
<option value="43">43</option>
<option value="44">44</option>
<option value="45">45</option>
<option value="46">46</option>
<option value="47">47</option>
<option value="48">48</option>
<option value="49">49</option>
<option value="50">50</option>
<option value="51">51</option>
<option value="52">52</option>
<option value="53">53</option>
<option value="54">54</option>
<option value="55">55</option>
<option value="56">56</option>
<option value="57">57</option>
<option value="58">58</option>
<option value="59">59</option>
<option value="60">60</option>
<option value="61">61</option>
<option value="62">62</option>
<option value="63">63</option>
<option value="64">64</option>
<option value="65">65</option>
<option value="66">66</option>
<option value="67">67</option>
<option value="68">68</option>
<option value="69">69</option>
<option value="70">70</option>
<option value="71">71</option>
<option value="72">72</option>
<option value="73">73</option>
<option value="74">74</option>
<option value="75">75</option>
<option value="76">76</option>
<option value="77">77</option>
<option value="78">78</option>
<option value="79">79</option>
<option value="80">80</option>
<option value="81">81</option>
<option value="82">82</option>
<option value="83">83</option>
<option value="84">84</option>
<option value="85">85</option>
<option value="86">86</option>
<option value="87">87</option>
<option value="88">88</option>
<option value="89">89</option>
<option value="90">90</option>
<option value="91">91</option>
<option value="92">92</option>
<option value="93">93</option>
<option value="94">94</option>
<option value="95">95</option>
<option value="96">96</option>
<option value="97">97</option>
<option value="98">98</option>
<option value="99">99</option>
<option value="100">100</option>
</select>
</div>
<button id="addtocart" class="action" type="submit" title="ZEIT-Edition »Europa neu erleben« In den Warenkorb">In den Warenkorb<span class="loading"><img src="/templates/emotion_zeit/frontend/_resources/images/loading_gray.svg" /></span></button>
<div class="clearfix"></div>
<span class="leaflet"><a href="https://shop.zeit.de/note/add/ordernumber/31783">Auf den Merkzettel</a></span>
</div>
</nav>
<input type="hidden" name="sActionIdentifier" value="" />
<input type="hidden" name="sAddAccessories" id="sAddAccessories" value="" />
</div>
</div>
</div>
</form>
</div>
</div>
<div id="description" class="row edition-ads">
<div class="columns small-12 medium-12 large-12">
<div class="banner-top">
<img src="/media/image/Europa-618x225.png" alt="/media/image/Europa-618x225.png" class="detail-banner small">
<img src="/media/image/Europa-1024x225.png" alt="/media/image/Europa-1024x225.png" class="detail-banner medium">
<img src="/media/image/Europa-1200x264.png" alt="/media/image/Europa-1200x264.png" class="detail-banner large">
<img src="/media/image/Europa-1200x264.png" alt="/media/image/Europa-1200x264.png" class="detail-banner xlarge">
</div>
</div>
<div class="columns large-7 medium-12 small-12">
<h2 class="dotted-line-through-left"><span class="white">ZEIT-Edition »Europa neu erleben«</span></h2>
<p>Lassen Sie sich von der ZEIT zu den&nbsp;<strong>sch&ouml;nsten Sehnsuchtsorten Europas</strong>&nbsp;entf&uuml;hren und erleben Sie die faszinierende Vielfalt unseres Kontinents! Die&nbsp;<strong>ZEIT-Edition &raquo;Europa neu erleben&laquo;</strong>&nbsp;inspiriert Sie zu&nbsp;<strong>52 einzigartigen Kurzreisen </strong><strong>in spannende St&auml;dte und reizvolle Landschaften</strong>&nbsp;von den stilvollen Metropolen des Nordens bis an die sonnenverw&ouml;hnten K&uuml;sten des Mittelmeers. Jede Destination wird mit eindrucksvollen Bildern und wissenswerten Hintergrundtexten lebendig portr&auml;tiert &ndash; dazu gibt es wertvolle Ausflugstipps, Informationen zu Sehensw&uuml;rdigkeiten, saisonalen Highlights und kulinarischen Gen&uuml;ssen. Die ideale Zusammenstellung zum Pl&auml;neschmieden f&uuml;r den n&auml;chsten Kurzurlaub.</p>
<p>Mit ihren&nbsp;<strong>vier Bestandteilen </strong><strong>bietet die Edition Ihnen ein einzigartiges Reise-Paket</strong><strong>:</strong> einen opulenten <strong>Bildband</strong> f&uuml;r die Inspiration zuhause, <strong>zwei </strong><strong>handliche Reisef&uuml;hrer</strong> f&uuml;r Ihren Stadtbummel und f&uuml;r Erkundungen im Umland und eine dekorative<strong> Panoramakarte </strong>f&uuml;r den gro&szlig;en &Uuml;berblick.</p>
<p>Das besondere Extra: F&uuml;r diese Edition haben unsere<strong>&nbsp;ZEIT-Redakteure ihre pers&ouml;nlichen Geheimtipps verraten</strong>&nbsp;&ndash; besondere Empfehlungen, die garantiert nicht in jedem Reisef&uuml;hrer stehen und Ihren Urlaub bereichern.</p>
<p>Erleben Sie Europa auf eine ganz neue Weise und lassen Sie sich von seiner Vielfalt f&uuml;r Ihren n&auml;chste Reise inspirieren!</p>
</div>
<div class="columns large-5 medium-12 small-12 advantage-container">
<h2 class="dotted-line-through-left"><span class="white">Vorteile unserer Edition</span></h2>
<div class="row edition-advantage">
<div class="column small-12 medium-12 large-12">
<div class="circle-dotted small-2 medium-2 large-2">
<i class="check">&nbsp;</i>
</div>
<div class="advantage-description small-9 medium-10 large-10">
<b>52 inspirierende Kurzreisen</b> zu den Sehnsuchtsorten Europas</b>
</div>
</div>
</div>
<div class="row edition-advantage">
<div class="column small-12 medium-12 large-12">
<div class="circle-dotted small-2 medium-2 large-2">
<i class="check">&nbsp;</i>
</div>
<div class="advantage-description small-9 medium-10 large-10">
<b>Einzigartige Kombination</b>: Umfangreicher Bildband, handlicher Reiseführer für die Stadt, kompakter Begleiter für das Umland, übersichtliche Europakarte</b>
</div>
</div>
</div>
<div class="row edition-advantage">
<div class="column small-12 medium-12 large-12">
<div class="circle-dotted small-2 medium-2 large-2">
<i class="check">&nbsp;</i>
</div>
<div class="advantage-description small-9 medium-10 large-10">
<b>Ihr ZEIT-Extra</b>: Persönliche Geheimtipps aus der ZEIT-Redaktion</b>
</div>
</div>
</div>
<div class="row edition-advantage">
<div class="column small-12 medium-12 large-12">
<div class="circle-dotted small-2 medium-2 large-2">
<i class="check">&nbsp;</i>
</div>
<div class="advantage-description small-9 medium-10 large-10">
Nur erhältlich bei der ZEIT!
</div>
</div>
</div>
</div>
</div>
<div class="detail-landing-page lp-31783">
<div class="panel collapse--panel">
<div class="panel--header" style="background-image: url('/templates/emotion_zeit/frontend/detail/landingpages/31783/images/venedig.png')">
<div class="panel--title">
<div class="title--headline">
<p>Europa neu erleben - 52 inspirierende Kurzreisen</p>
</div>
<div class="title--subline">
<p>Der opulente Bildband für Ihre Inspiration zu Hause</p>
</div>
<div class="accordion--icon"></div>
</div>
</div>
<div class="panel--content">
<div class="panel--text">
<p>Lassen Sie sich von diesem Bildband <b>zu erlebnisreichen Kurzurlauben an Europas schönsten Orten inspirieren</b>! Ob Sie Ihren nächsten Urlaub planen oder nur eine »Reise im Kopf« machen wollen – mit diesem Bildband erleben Sie die ganze <b>Vielfalt unseres Kontinents</b>.<br>  Jede der 52 Destinationen wird auf mehreren Doppelseiten vorgestellt: mit einem <b>Porträt der Stadt oder Region</b>, mit den wichtigsten <b>Sehenswürdigkeiten</b> und Informationen zu <b>saisonalen Highlights</b>, mit vielen Bildern, <b>spannenden ZEIT-Reportagen</b> und Porträts »stadtbekannter« Persönlichkeiten. So wird der Bildband zugleich zu einem <b>abwechslungsreichen Lesebuch!</b></p>
</div>
<div class="panel--list">
<ul>
<li><span class="item--name">Seiten</span><span class="item--value">423</span></li>            <li><span class="item--name">Format</span><span class="item--value">13,4 x 29,5 cm</span></li>            <li><span class="item--name">Einband</span><span class="item--value">Festeinband</span></li>            <li class="item--has-link">                <a class="item--name item--link item-sample" target="_blank" href="/media/pdf/31783_Europa_Bildband_Leseprobe-web.pdf">                    <span class="item--bookmark-icon"></span>                    <span class="item-link--text">Leseprobe</span>                    <span class="item--hover-icon"></span>                </a>            </li>
</ul>
</div>
<div class="panel--images">
<div class="panel--image"><img src="/media/image/31783-Europa-Bildband-600x600.jpg"></div>
<div class="panel--image"><img src="/media/image/31783-Europa-Bildband-offen-600x600.jpg"></div>
<div class="panel--image"><img src="/media/image/white5aee33d3039c4.png"></div>
</div>
</div>
</div>
<div class="panel collapse--panel">
<div class="panel--header" style="background-image: url('/templates/emotion_zeit/frontend/detail/landingpages/31783/images/london.png')">
<div class="panel--title">
<div class="title--headline">
<p>Städte entdecken – Die besten Adressen vor Ort</p>
</div>
<div class="title--subline">
<p>Der handliche Reiseführer für Ihren Stadtbummel</p>
</div>
<div class="accordion--icon"></div>
</div>
</div>
<div class="panel--content">
<div class="panel--text">
<p>In diesem <b>kompakten Reiseführer</b> finden Sie alle wichtigen Informationen, um die Städte und Regionen vor Ort entdecken zu können. Jede Destination wird auf einer Doppelseite vorgestellt: die  <b>wichtigsten Sehenswürdigkeiten</b> mit Adresse, Haltestelle, Öffnungszeiten und ggf. Eintrittspreisen sowie ausgewählte <b>Restaurant-, Hotel- und Shoppingtipps</b>. Dazu eine Karte des Stadtzentrums oder der Region, in der alle Empfehlungen eingezeichnet sind.<br> <b>Das besondere Extra</b>: Zu vielen Zielen verraten ZEIT-Redakteure ihren ganz persönlichen Geheimtipp!</p>
</div>
<div class="panel--list">
<ul>
<li><span class="item--name">Seiten</span><span class="item--value">112</span></li>            <li><span class="item--name">Format</span><span class="item--value">14,8 x 21 cm</span></li>            <li><span class="item--name">Einband</span><span class="item--value">Broschur</span></li>            <li class="item--has-link">                <a class="item--name item--link item-sample" target="_blank" href="/media/pdf/31783_Europa_Staedte_Leseprobe-web.pdf">                    <span class="item--bookmark-icon"></span>                    <span class="item-link--text">Leseprobe</span><span class="item--hover-icon"></span>                </a>            </li>
</ul>
</div>
<div class="panel--images">
<div class="panel--image"><img src="/media/image/31783-Europa-Staedte-600x600.jpg"></div>
<div class="panel--image"><img src="/media/image/31783-Europa-Staedte-offen-600x600.jpg"></div>
<div class="panel--image"><img src="/media/image/white5aee33d3039c4.png"></div>
</div>
</div>
</div>
<div class="panel collapse--panel">
<div class="panel--header" style="background-image: url('/templates/emotion_zeit/frontend/detail/landingpages/31783/images/toskana.png')">
<div class="panel--title">
<div class="title--headline">
<p>Ab ins Grüne – Ausflüge in die Umgebung</p>
</div>
<div class="title--subline">
<p>Der handliche Reiseführer für Ihre Erkundungen im Umland</p>
</div>
<div class="accordion--icon"></div>
</div>
</div>
<div class="panel--content">
<div class="panel--text">
<p> Wenn Sie Ihren Kurzurlaub verlängern oder dem Trubel entfliehen möchten, finden Sie in diesem kompakten Begleiter <b>abwechslungsreiche Ausflugsideen</b>: Ob Wandern in der Hohen Tatra, eine nostalgische Bahnfahrt zu Orangenhainen auf Mallorca oder eine Fahrradtour durch das Salzburger Seenland – mit diesen Tipps finden Sie <b>Entspannung in unmittelbarer Nähe zu den Metropolen</b>. Zu jeder Destination werden mindestens drei Ausflüge vorgestellt, mit Informationen zu Anreise, Einkehrtipps und Sehenswürdigkeiten.<br> <b>Das besondere Extra</b>: Zu vielen Zielen verraten ZEIT-Redakteure ihren ganz persönlichen Geheimtipp! </p>
</div>
<div class="panel--list">
<ul>
<li><span class="item--name">Seiten</span><span class="item--value">112</span></li>            <li><span class="item--name">Format</span><span class="item--value">14,8 x 21 cm</span></li>            <li><span class="item--name">Einband</span><span class="item--value">Broschur</span></li>            <li class="item--has-link">                <a class="item--name item--link item-sample" target="_blank" href="/media/pdf/31783_Europa_Ausfluege_Leseprobe-web.pdf">                    <span class="item--bookmark-icon"></span>                    <span class="item-link--text">Leseprobe</span><span class="item--hover-icon"></span>                </a>            </li>
</ul>
</div>
<div class="panel--images">
<div class="panel--image"><img src="/media/image/31783-Europa-Ausfluege-600x600.jpg"></div>
<div class="panel--image"><img src="/media/image/31783-Europa-Ausfluege-offen-600x600.jpg"></div>
<div class="panel--image"><img src="/media/image/white5aee33d3039c4.png"></div>
</div>
</div>
</div>
<div class="panel collapse--panel">
<div class="panel--header" style="background-image: url('/templates/emotion_zeit/frontend/detail/landingpages/31783/images/europa.png')">
<div class="panel--title">
<div class="title--headline">
<p>Europakarte</p>
</div>
<div class="title--subline">
<p>Die Panoramakarte für den großen Überblick</p>
</div>
<div class="accordion--icon"></div>
</div>
</div>
<div class="panel--content">
<div class="panel--text">
<p>Diese Panoramakarte (Format: 47 x 60 cm) bietet einen <b>wunderschön gestalteten Gesamtüberblick</b> über Europa und unterstützt bei der <b>Orientierung und Urlaubsplanung</b>: Wo genau liegt Ihr Reiseziel und welche interessanten Orte gibt es in der Umgebung oder auf dem Weg? Die <b>räumliche Darstellung</b> der Landschaft macht unseren Kontinent mit seinen Bergen, Flüssen, Seen und Städten auf besondere Weise erlebbar.</p>
</div>
<div class="panel--list">
<ul>
</ul>
</div>
<div class="panel--images">
<div class="panel--image"><img src="/media/image/31783-Europa-Karte-600x600.jpg"></div>
<div class="panel--image"><img src="/media/image/white5aee33d3039c4.png"></div>
<div class="panel--image"><img src="/media/image/white5aee33d3039c4.png"></div>
</div>
</div>
</div>
<div class="article">
<div class="headline">
<p>Mit persönlichen Tipps der ZEIT-Redaktion</p>
</div>
<div class="text">
<p>Extra für diese Edition haben unsere Redakteure ihre <b>persönlichen Geheimtipps</b> verraten: Eine romantische Olivenölmühle in Andalusien, die schönste Parkbank in Venedig, der beste Spielplatz in Kopenhagen oder ein angesagter Jazzclub in Paris – besondere Empfehlungen, die garantiert nicht in jedem Reiseführer stehen und Ihren Urlaub noch schöner machen!</p><p><b>Bestellen Sie jetzt Ihr Exemplar der ZEIT-Edition »Europa neu erleben« und sichern Sie sich das perfekte Paket für Ihre Urlaubsplanung!</b> </p>
</div>
<div class="article--box">
<div class="article--image">
<img src="/templates/emotion_zeit/frontend/detail/landingpages/31783/images/books.png">
</div>
<div class="article--price">
<p>79,95 &euro;</p>
</div>
<a class="article--link" href="#article">
<span><b>JETZT BESTELLEN</b></span><span class="link--arrow"></span>
</a>
</div>
</div>
</div>
<div id="productdetailpagesimilar" class="epoq-recommendations-widget" data-url="/epoq/slider"></div>
<div id="comments" class="row comment-list">
<div class="column small-12 large-12">
<h2 class="dotted-line-through"><span>Bewertungen</span></h2>
</div>
<div class="column small-12 large-12 first-comment-header">
<div class="inner">
<div class="row" data-equalizer>
<div class="column small-12 large-9 writeacomment" data-equalizer-watch>
<p class="header">Seien Sie der Erste, der eine Bewertung für <span class="red">ZEIT-Edition »Europa neu erleben«</span> schreibt</p>
</div>
<div class="column small-12 large-3 text-center" data-equalizer-watch>
<a href="#" class="compose-comment border-anchor fullwidth empty">Bewertung verfassen</a>
</div>
</div>
</div>
</div>
</div>
<div class="grey-area write-comment-box">
<form method="post" action="https://shop.zeit.de/zeit-editionen/buch-editionen/3648/zeit-edition-europa-neu-erleben?sAction=rating&c=2784">
<div class="row">
<div class="column small-12 large-12 comment-form">
<h2 class="dotted-line-through-left"><span>Bewertung schreiben</span></h2>
<div class="row">
<div class="column small-12 large-4">
<input name="sVoteName" placeholder="Name*" type="text" id="sVoteName" value="" class="" />
<input name="sVoteMail" type="email" placeholder="E-Mail*" id="sVoteMail" value="" class="" />
<input placeholder="Zusammenfassung (max. 54 Zeichen)*" name="sVoteSummary" type="text" value="" id="sVoteSummary" class="" maxlength="54"/>
<select name="sVoteStars" placeholder="Bewertung*" id="sVoteStars" >
<option value="5">5 SEHR GUT</option>
<option value="4">4</option>
<option value="3">3</option>
<option value="2">2</option>
<option value="1">1 sehr schlecht</option>
</select>
</div>
<div class="column small-12 large-8">
<textarea placeholder="Ihre Meinung/Bewertung*" name="sVoteComment" id="sVoteComment" class=""></textarea>
</div>
<div class="column small-12 required">
<span>
<span class="frontend_detail_comment">Die mit einem * markierten Felder sind Pflichtfelder.</span>
</span>
</div>
</div>
<br/>
<div class="row">
<div class="column small-3 medium-2 large-1 captcha">
<div class="captcha-placeholder" data-src="/widgets/Captcha/refreshCaptcha"></div>
</div>
<div class="column small-9 medium-4 captcha">
<input type="text" name="sCaptcha" class="" />
</div>
<div class="column small-12 large-offset-2 large-offset-3 medium-4 submit">
<button class="action fullwidth" type="submit" name="Submit">Speichern</button>
</div>
</div>
</div>
</div>
</form>
</div>
<div id="productdetailpagexsell" class="epoq-recommendations-widget" data-url="/epoq/slider"></div>


<div class="push"></div>
<a class="exit-off-canvas"></a>
<div class="row">
<div class="column show-for-small">
<a class="border-anchor scroll-to-top-small" data-scroll-top>
Nach oben
</a>
</div>
</div>
<footer>
<div class="topbar ">
<div class="row">
<div class="small-12 text-center">
<ul>
<li>
<a href="https://shop.zeit.de/agb" title="AGB" data-wt-click="{ct: 'startseite.footer.1.agb'}">
AGB
</a>
</li>
<li>
<a href="https://shop.zeit.de/ticket/index/sFid/5" title="Kontakt" data-wt-click="{ct: 'startseite.footer.2.kontakt'}">
Kontakt
</a>
</li>
<li>
<a href="https://shop.zeit.de/Impressum" title="Impressum" data-wt-click="{ct: 'startseite.footer.3.impressum'}">
Impressum
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="mainfooter">
<div class="row ">
<div class="column small-12 medium-6 large-3 footer-sub">
<h3>Über den Zeit Shop</h3>
<ul class="linkgroup">
<li>
<a href="https://shop.zeit.de/service" title="Service" data-wt-click="{ct: 'startseite.footer.4.service'}">
Service
</a>
</li>
<li>
<a href="/custom/index/sCustom/73/#Liefer-&Zahlungsbedingungen" title="Liefer- & Zahlungsbedingungen" target="_parent" data-wt-click="{ct: 'startseite.footer.5.liefer-_und_zahlungsbedingungen'}">
Liefer- & Zahlungsbedingungen
</a>
</li>
<li>
<a href="https://shop.zeit.de/ueber-uns" title="Über uns" target="_parent" data-wt-click="{ct: 'startseite.footer.6.ueber_uns'}">
Über uns
</a>
</li>
<li>
<a href="/custom/index/sCustom/73/#Widerrufsbelehrung" title="Widerrufsbelehrung" target="_parent" data-wt-click="{ct: 'startseite.footer.7.widerrufsbelehrung'}">
Widerrufsbelehrung
</a>
</li>
<li>
<a href="/custom/index/sCustom/73/#Datenschutz" title="Datenschutz" target="_parent" data-wt-click="{ct: 'startseite.footer.8.datenschutz'}">
Datenschutz
</a>
</li>
</ul>
</div>
<div class="column small-1 show-for-large-up">&nbsp;</div>
<div class="column small-12 medium-6 large-3 footer-sub">
<h3>Kundenservice</h3>
<div class="tel"><span>+49 40 32 80 101</span></div>
<span class="subtext">Wenden Sie sich bitte bei Fragen und Anregungen an unseren telefonischen Kundensupport.</span>
<div class="mail"><a href="mailto:zeitshop@zeit.de">zeitshop@zeit.de</a></div>
<span class="subtext">Wir bemühen uns, Ihr Anliegen schnellstmöglich zu beantworten.</span>
</div>
<div class="column small-12 medium-6 large-4 footer-sub footer-sec">
<h3>Geprüfte Sicherheit</h3>
<div class="usp ehi">
<img class="ehiImg" src="/media/image/EHI-Siegel-RGB-72DPI-70px-Breite-nur-Siegel.png" alt="EHI">
<span><b>EHI geprüfter Online-Shop</b><br/>Online-Shopping mit Fairness und Transparenz</span>
</div>
<div class="sua-2015">
<span><b>Usability Award Winner - 2015</b><br/>Kategorie: Uhren, Schmuck, Geschenke & Lifestyle </span>
</div>
</div>
</div>
<div class="row">
<div class="column small-12 large-7 footer-sub footer-newsl">
<h3>Newsletter abonnieren</h3>
<div class="newslettertext">Informieren Sie sich über unsere <b>neuen Produkte, besonderen Angebote</b> und <b>außergewöhnlichen Geschenkideen</b> – jetzt anmelden und 10 €-Gutschein¹ sichern!</div>
<form class="newsletter" action="https://shop.zeit.de/newsletter" method="post">
<div class="row collapse newsletter-input">
<div class="small-8 columns">
<input type="text" name="email" placeholder="Ihre E-Mail-Adresse eingeben..." class=""/>
</div>
<div class="small-4 columns">
<input type="hidden" name="subscribeToNewsletter" value="1">
<button type="submit" id="newsletter-submit" class="button postfix">Anmelden</button>
</div>
</div>
</form>
<div class="newsletter-hint">¹Der Gutschein ist einmalig gültig. Einlösbar ab einem Mindestbestellwert je Einkauf von 50 Euro. Nicht anwendbar auf Produkte, die der Buchpreisbindung unterliegen. Keine Barauszahlung möglich. Nicht mit weiteren Gutscheinen/Rabatten kombinierbar.</div>
</div>
<div class="column small-1 show-for-large-up">&nbsp;</div>
<div class="column small-12 large-4 footer-sub footer-paym">
<h3>Zahlungsarten und Versand</h3>
<ul class="paymentgroup">
<li class="paypal"><a href="https://shop.zeit.de/agb#Zahlungsarten" title="PayPal"></a></li>
<li class="visa"><a href="https://shop.zeit.de/agb#Zahlungsarten" title="Visa"></a></li>
<li class="mastercard"><a href="https://shop.zeit.de/agb#Zahlungsarten" title="MasterCard"></a></li>
<li class="vorkasse"><a href="https://shop.zeit.de/agb#Zahlungsarten" title="Vorkasse"></a></li>
<li class="rechnung"><a href="https://shop.zeit.de/agb#Zahlungsarten" title="Rechnung"></a></li>
<li class="dhl"><a href="https://shop.zeit.de/agb#Liefer-&Zahlungsbedingungen" title="DHL"></a></li>
</ul>
</div>
</div>
<div class="row ">
<div class="columns">
<div class="footer-bot">
<div class="row">
<div class="column small-12 large-6 footer_copyright">
<div class="left"><div class="foot-logo">&nbsp;</div>&copy; 2015 - Zeitverlag Gerd Bucerius GmbH & Co. KG</div>
</div>
<div class="column small-12 large-6">
<span class="right-text">Alle Preise in € inkl. gesetzl. MwSt. zzgl. <a href="https://shop.zeit.de/agb">Versandkosten</a></span>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<div class="scroll-to-top hide-for-small">
<div class="cta"></div>
<strong>Nach oben</strong>
</div>
<style type="text/css">
/*@import url("http://fast.fonts.net/t/1.css?apiType=css&projectid=9c431671-92d0-4b21-ad03-05eff03712d2");*/
@import url("//fast.fonts.net/t/1.css?apiType=css&projectid=fa3dea2b-57e8-4eab-a363-9244b0088b1c");
</style>
<!--[if gt IE 8]><!--><script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script><!--<![endif]-->
<!--[if lte IE 8]><script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script><![endif]-->
<!--[if IE]>
<script src="/templates/emotion_zeit/frontend/_resources/javascript/zeit-24604.ie.min.js"></script>            <![endif]-->
<!--[if !IE]><!-->
<script src="/templates/emotion_zeit/frontend/_resources/javascript/zeit-24604.min.js"></script>                            <!--<![endif]-->
<script type="text/javascript">
//<![CDATA[
var timeNow = 1525698804;
jQuery.controller =  {
'vat_check_enabled': '',
'vat_check_required': '',
'ajax_cart': 'https://shop.zeit.de/checkout',
'ajax_search': 'https://shop.zeit.de/ajax_search',
'ajax_login': 'https://shop.zeit.de/account/ajax_login',
'register': 'https://shop.zeit.de/register',
'checkout': 'https://shop.zeit.de/checkout',
'ajax_logout': 'https://shop.zeit.de/account/ajax_logout',
'ajax_validate': 'https://shop.zeit.de/register'
};
//]]>
$(document).ready(function() {
setTimeout(function() {
if($.fn.placeholder)
$('input[placeholder]').placeholder();
},10); // js workaround
});
</script>
<script type='text/javascript'>
$(function() {
// Public List Modal function
$('.addToOwnList').click(function(event) {
var id = $(this).attr('id');
event.preventDefault();
$.modal($('#modal').html(), '', {
'position': 'fixed'
}).find('.close').remove();
return false;
});
// Add to wishlist
$( "body" ).delegate( ".modal", "submit", function(event) {
event.preventDefault();
var id = $('.sharebasket').attr('id');
var data = $('.modal #form_add').serialize();
$.ajax({
type: "POST",
url: 'https://shop.zeit.de/wishlist/addtolist',
data: data
}).done(function(status) {
status = jQuery.parseJSON(status);
if(status.success == true && status.lists == null) {
$('.modal #alert').html('<div class="ac box error">Bitte wählen Sie mindestens eine Liste aus.</div>').fadeIn('slow');
}
else if(status.success == true) {
$('.modal #alert').html('<div class="ac box success">Der Artikel wurde erfolgreich hinzugefügt.</div>').fadeIn('slow');
}
else {
$('.modal #alert').html('<div class="ac box error">Der Artikel konnte nicht hinzugefügt werden.</div>').fadeIn('slow');
}
}).error(function() {
$('.modal #alert').html('<div class="ac box error">Der Artikel konnte nicht hinzugefügt werden.</div>').fadeIn('slow');
});
return false;
});
// Account Facebook Popup
$('.js_facebook').click(function(event) {
var id = $(this).attr('data-list-id');
var url = $(this).attr('href');
event.preventDefault();
var fenster = window.open(url, null, "width=600,height=350,resizable=no,toolbar=no,menubar=no,location=no");
fenster.focus();
return false;
});
// Account Twitter Popup
$('.js_twitter').click(function(event) {
var id = $(this).attr('data-list-id');
var url = $(this).attr('href');
event.preventDefault();
var fenster = window.open(url, null, "width=600,height=250,resizable=no,toolbar=no,menubar=no,location=no");
fenster.focus();
return false;
});
// Account Twitter Popup
$('.js_google').click(function(event) {
var id = $(this).attr('data-list-id');
var url = $(this).attr('href');
event.preventDefault();
var fenster = window.open(url, null, "width=500,height=250,resizable=no,toolbar=no,menubar=no,location=no");
fenster.focus();
return false;
});
});        </script>
<script type="text/javascript">
if (Cookies.get('contact')) {
dataLayer.push({
'contact': Cookies.get('contact')
});
}
</script>
<script id="select-dropdown-template" type="text/template">
<div class="select-dropdown">
<div class="selected"><%= defaultText %></div>
<div class="choices">
<ul>
<% _.each(choices, function(choice) {%>
<li><%= choice %></li>
<%}); %>
</ul>
</div>
</div>
</script>
<script id="ajax-basket" type="text/template">
</script>
<script type="text/javascript">
(function ($) {
'use strict';
jQuery(document).ready(function ($) {
$(window).load(function() {
if (window.lteios7 === 1) $(window).trigger('scroll');
});
});
})(jQuery);
</script>
<script>
jQuery(document).ready(function($) {
var cok = document.cookie.match(/session-1=([^;])+/g),
sid = (cok && cok[0]) ? cok[0] : null,
par = document.location.search.match(/sPartner=([^&])+/g),
pid = (par && par[0]) ? par[0].substring(9) : null,
cur = document.location.protocol + '//' + document.location.host,
ref = document.referrer.indexOf(cur) === -1 ? document.referrer : null,
url = "https://shop.zeit.de/widgets/index/refreshStatistic",
pth = document.location.pathname.replace("/", "/");
url += url.indexOf('?') === -1 ? '?' : '&';
url += 'requestPage=' + encodeURI(pth);
url += '&requestController=' + encodeURI("detail");
if(sid) { url += '&' + sid; }
if(pid) { url += '&partner=' + pid; }
if(ref) { url += '&referer=' + encodeURI(ref); }
url += '&articleId=' + encodeURI("3648");
url = url.replace('https:', '');
url = url.replace('http:', '');
//url += '&x-shopware-nocache=' + (new Date()).getTime();
$.ajax({ url: url, dataType: 'jsonp'});
});
</script>
</section>
</div>
<div class="hide-on-print gift-helper-slider">
<a href="https://shop.zeit.de/service">
<div class="gift-container dotted-all">
<div class="gift-recommender gift-box">
<div class="headline">
Sie haben Fragen oder möchten eine Bestellung aufgeben?
</div>
<div class="subline">
ZEIT Shop-Kundenservice:
</div>
<div class="tel">
<span class="tel-icon">
040 32 80 101
</span>
</div>
<div class="info">
Montag bis Freitag 8.00 - 20.00 Uhr
</div>
</div>
</div>
</a>
<div class="hover-icon">
<a href="https://shop.zeit.de/service">
<span class="slider-icon"></span>
</a>
</div>
<div class="clear"></div>
</div>
<script type="text/javascript" src="/templates/emotion_zeit/frontend/_resources/javascript/webtrekk_v4.min.js"></script>
<script type="text/javascript">
{
var pageconfig = {
"default": {
contentId: "shop_zeit_de.produktdetailseite.zeit-editionen.buch-editionen.zeit-edition_europa_neu_erleben",
linkTrack: "link",
linkTrackAttribute: "data-wt-click",
heatmap : "1",
mediacode : "wt_zmc"
},
"akademie" : {
trackId : "857383780534143",
contentId: "verlag.shop.",
trackDomain : "zeit01.webtrekk.net",
domain : "shop.zeit.de;www.zeitakademie.de",
cookie : "3" //3rd-Party-Cookie
}
};
}
wt 	  		= new webtrekkV3(pageconfig.default);
wt_akademie = new webtrekkV3(pageconfig.akademie);
wt.contentGroup = {
1: "shop_zeit_de",
2: "produktdetailseite",
3: "zeit-editionen",					4: "buch-editionen",					10: "zeit-edition_europa_neu_erleben"
};
{
wt_akademie.contentGroup = {
1:"Verlag",
2:"Shop",
3:"Checkout",
4:"Online"
};
}
wt.customParameter = {
};
wt.product = "31783";
wt.productQuantity = "1";
wt.productCost = "74.72";
wt.productStatus = "view";
wt.productCategory = {
1:"zeit-edition_europa_neu_erleben",							2:"buecher_und_e-books",							3:"zeit-editionen",							4:""					};
wt.customEcommerceParameter = {
9 : "zeit-editionen.buch-editionen",											10 : "zeit-editionen.buch-editionen",											11 : "zeit-editionen",											13 : ""									};
wt.sendinfo();
</script>
<noscript>
<img src="//zeit01.webtrekk.net/986062626737818/wt?p=326,shop_zeit_de.produktdetailseite.zeit-editionen.buch-editionen.zeit-edition_europa_neu_erleben,0,0,0,0,0,0,0,0" height="1" width="1" alt="">
</noscript>
<noscript>
<img alt="" width="1" height="1" src="https://zeit01.webtrekk.net/981949533494636/wt.pl?p=326,verlag.shop.,0,0,0,0,0,0,0,0&amp;cg1=Verlag&amp;cg2=Shop&amp;cg3=Checkout&amp;cg4=Online ">
</noscript>
<script type="text/javascript">
$(document).ready(function () {
var $form = $('form[method="post"]');
$.ajax('/widgets/csrf').done(function (data) {
$('<input>', {
type: 'hidden',
name: '__csrf_token',
value: data
}).appendTo($form);
});
});
</script>
</body>
</html>