<!DOCTYPE html>
<html class="no-js" lang="" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<head>
<meta charset="utf-8">
<meta name="author" content="">
<meta name="robots" content="">
<meta name="revisit-after" content="">
<meta name="keywords" content="Liederbuch, Kinder, singen, gemeinsam, Texte, CD, Noten, mitmachen, Tiere, Geburtstag, Schlaflieder, Illustrationen, Kinderlieder, Liederschatz, Schatz">
<meta name="description" content="Großes Liederbuch mit fünf CDs">
<meta property="og:type" content="product" />
<meta property="og:site_name" content="DIE ZEIT Shop - Besondere Ideen, erlesene Geschenke" />
<meta property="og:url" content="https://shop.zeit.de/zeit-editionen/kinder-editionen/3858/zeit-edition-mein-grosser-liederschatz" />
<meta property="og:title" content="ZEIT-Edition »Mein großer Liederschatz«" />
<meta property="og:description" content="Singen verbindet Generationen und stimmt fröhlich! Die neue&amp;nbsp; ZEIT-Edition »Mein großer Liederschatz«&amp;nbsp; bietet Ihnen eine große Fülle bekannter und beliebter Volks- und Kinderlieder für alle Anlässe im Jahreskreis vereint in..." />
<meta property="og:image" content="https://shop.zeit.de/media/image/16/d9/8e/Liederschatz-Vorschaubilder-1500x1500-V1.jpg" />
<meta property="product:brand" content="nosupplier" />
<meta property="product:price" content="59,95" />
<meta property="product:product_link" content="https://shop.zeit.de/zeit-editionen/kinder-editionen/3858/zeit-edition-mein-grosser-liederschatz" />
<meta name="twitter:card" content="product" />
<meta name="twitter:site" content="DIE ZEIT Shop - Besondere Ideen, erlesene Geschenke" />
<meta name="twitter:title" content="ZEIT-Edition »Mein großer Liederschatz«" />
<meta name="twitter:description" content="Singen verbindet Generationen und stimmt fröhlich! Die neue&amp;nbsp; ZEIT-Edition »Mein großer Liederschatz«&amp;nbsp; bietet Ihnen eine große Fülle bekannter und beliebter Volks- und Kinderlieder für alle Anlässe im Jahreskreis vereint in..." />
<meta name="twitter:image" content="https://shop.zeit.de/media/image/16/d9/8e/Liederschatz-Vorschaubilder-1500x1500-V1.jpg" />
<meta itemprop="copyrightHolder" content="DIE ZEIT Shop - Besondere Ideen, erlesene Geschenke">
<meta itemprop="copyrightYear" content="">
<meta itemprop="isFamilyFriendly" content="True">
<meta itemprop="image" content="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/img/logos/logo--tablet.png">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="ZEIT Shop">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<meta name="djwoFEEoij270292qe" content="Yes">
<script>
(function (w, d, s, l, i) {
w[l] = w[l] || [];
w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
j.async = true;
j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-MPTKVQF');
</script>
<link rel="apple-touch-icon" sizes="180x180" href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/img/favicon/apple-touch-icon.png?v=694yJE9wbA">
<link rel="icon" type="image/png" sizes="32x32" href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/img/favicon/favicon-32x32.png?v=694yJE9wbA">
<link rel="icon" type="image/png" sizes="16x16" href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/img/favicon/favicon-16x16.png?v=694yJE9wbA">
<link rel="manifest" href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/img/favicon/site.webmanifest?v=694yJE9wbA">
<link rel="mask-icon" href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/img/favicon/safari-pinned-tab.svg?v=694yJE9wbA" color="#E64C3A">
<link rel="shortcut icon" href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/img/favicon/favicon.ico?v=694yJE9wbA">
<link rel="dns-prefetch" href="//zeit01.webtrekk.net">
<meta name="msapplication-navbutton-color" content="#E64C3A">
<meta name="application-name" content="ZEIT Shop">
<meta name="msapplication-starturl" content="https://shop.zeit.de/">
<meta name="msapplication-window" content="width=1024;height=768">
<meta name="msapplication-TileImage" content="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/img/win-tile-image.png">
<meta name="msapplication-TileColor" content="#E64C3A">
<meta name="msapplication-config" content="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/img/favicon/browserconfig.xml?v=694yJE9wbA">
<meta name="theme-color" content="">
<link rel="canonical" href="https://shop.zeit.de/zeit-editionen/kinder-editionen/3858/zeit-edition-mein-grosser-liederschatz" />
<title itemprop="name">ZEIT-Edition »Mein großer Liederschatz« | DIE ZEIT Shop - Besondere Ideen, erlesene Geschenke</title>
<link href="/web/cache/1541083317_ebab774ac262f362d589d6750000673e.css" media="all" rel="stylesheet" type="text/css">
<link type="text/css" media="all" rel="stylesheet" href="/custom/plugins/TonurGiftOption5/Resources/views/frontend/_public/src/css/gift_options.css" />
<script>
var Modernizr = function() {
this.history = true;
this.csstransitions = true;
this.localstorage = true;
this.sessionstorage= true;
};
Modernizr = new Modernizr();
</script>
<script src="https://use.fontawesome.com/07cf4c8fed.js"></script>
</head>
<body class="is--ctl-detail is--act-index" data-webtrekk="true" data-webtrekkDebug="" data-trackId="986062626737818" data-trackDomain="audev.zeit.de" data-domain="REGEXP:^shop\.zeit\.de$" data-cookie="3" data-mediaCode="wt_zmc" data-contentId="shop_zeit_de.produktdetailseite.zeit_editionen.kinder_editionen.zeit_edition_mein_grosser_liederschatz" data-contentGroup="{&quot;1&quot;:&quot;shop_zeit_de&quot;,&quot;2&quot;:&quot;produktdetailseite&quot;,&quot;3&quot;:&quot;zeit_editionen&quot;,&quot;4&quot;:&quot;kinder_editionen&quot;,&quot;10&quot;:&quot;zeit_edition_mein_grosser_liederschatz&quot;}" data-linkTrack="link" data-linkTrackAttribute="data-wt-click" data-customerId="" data-customParameter="null" data-product="32067" data-productQuantity="1" data-productCost="54.5" data-productStatus="view" data-productCategory="" data-customEcommerceParameter="{&quot;13&quot;:&quot;&quot;}" >
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MPTKVQF" height="0" width="0" style="display:none; visibility:hidden"></iframe>
</noscript>
<script>
window.webtrekkScriptUrl = '/custom/plugins/NetcomWebtrekk/Resources/views/frontend/_public/vendor/webtrekk/js/webtrekk_v4.min.js';
window.wt = null;
window.wtAcademy = null;
</script>
<script type="text/javascript">
/** Opt-out functionality **/
var gaDisableString = "ga-disable-UA-122406051-1";
if (document.cookie.indexOf(gaDisableString + '=true') > -1) {
window[gaDisableString] = true;
}
function gaOptout() {
document.cookie = gaDisableString + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[gaDisableString] = true;
alert( "Ihr Google Analytics Opt-Out-Cookie für diese Webseite wurde gesetzt." );
}
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-122406051-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){
dataLayer.push(arguments);
}
gtag('js', new Date());
var gtagConfig = { 'allow_display_features': true };
gtagConfig.anonymize_ip = true;
gtag('config', 'UA-122406051-1', gtagConfig );
var basketProducts = { };
var products = { };
var removeProduct = false;
var detailProduct = false;
detailProduct = {
"id": '32067',
"name": 'ZEIT-Edition »Mein großer Liederschatz«',
"brand": 'nosupplier',
"category": 'Kinder-Editionen',
"variant": '',
"list_position": 1
};
gtag('event', 'view_item', {
"items": [detailProduct]
});
var impressionItems = [];
var article = {
'id': '30599',
'name': 'ZEIT LEO-Edition »Naturdetektive«',
'category': 'ZEIT-Edition »Mein großer Liederschatz«',
'brand': 'nosupplier',
'list': 'Similar Articles ZEIT-Edition »Mein großer Liederschatz«',
'list_position': 1
};
products['30599'] = article;
impressionItems.push(article);
var article = {
'id': '31028',
'name': 'ZEIT LEO-Edition »Meine große Welt«',
'category': 'ZEIT-Edition »Mein großer Liederschatz«',
'brand': 'nosupplier',
'list': 'Similar Articles ZEIT-Edition »Mein großer Liederschatz«',
'list_position': 2
};
products['31028'] = article;
impressionItems.push(article);
var article = {
'id': '31365',
'name': 'ZEIT-Edition »Märchen-Klassik für kleine Hörer«',
'category': 'ZEIT-Edition »Mein großer Liederschatz«',
'brand': 'nosupplier',
'list': 'Similar Articles ZEIT-Edition »Mein großer Liederschatz«',
'list_position': 3
};
products['31365'] = article;
impressionItems.push(article);
var article = {
'id': '31739',
'name': 'ZEIT-Edition »Weltliteratur für Kinder«',
'category': 'ZEIT-Edition »Mein großer Liederschatz«',
'brand': 'nosupplier',
'list': 'Similar Articles ZEIT-Edition »Mein großer Liederschatz«',
'list_position': 4
};
products['31739'] = article;
impressionItems.push(article);
var article = {
'id': '32056',
'name': 'ZEIT-Edition »Komm mit ins Land der Fantasie«',
'category': 'ZEIT-Edition »Mein großer Liederschatz«',
'brand': 'nosupplier',
'list': 'Similar Articles ZEIT-Edition »Mein großer Liederschatz«',
'list_position': 5
};
products['32056'] = article;
impressionItems.push(article);
gtag('event', 'view_item_list', {
'nonInteraction' : true,
'items': impressionItems
});
</script>
<div class="page-wrap">
<noscript class="noscript-main">
<div class="alert is--warning">
<div class="alert--icon">
<i class="icon--element icon--warning"></i>
</div>
<div class="alert--content">
<ul class="alert--list">
</ul>
</div>
</div>
</noscript>
<header class="header-main">
<div class="top-bar">
<div class="container block-group">
<ul class="top-bar--nav-dz">
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="https://abo.zeit.de/?utm_medium=referral&utm_source=zshop&utm_campaign=keine&icode=01w0019k0000refall1707" title="Abo" target="_blank" data-wt-click="{ct: 'topnavigation.1.abo'}" rel="nofollow">
Abo
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="http://www.zeit.de" title="ZEIT Online" target="_blank" data-wt-click="{ct: 'topnavigation.2.zeit_online'}">
ZEIT Online
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="http://zeitreisen.zeit.de/?utm_source=zeit_shop&utm_medium=footer&utm_campaign=navigation_hp&utm_content=link" title="ZEIT Reisen" target="_blank" data-wt-click="{ct: 'topnavigation.3.zeit_reisen'}" rel="nofollow">
ZEIT Reisen
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="http://www.zeit-verlagsgruppe.de/" title="Verlagsgruppe" target="_blank" data-wt-click="{ct: 'topnavigation.4.verlagsgruppe'}">
Verlagsgruppe
</a>
</li>
</ul>
<nav class="top-bar--navigation block" role="menubar">
<div class="navigation--entry entry--service has--drop-down" role="menuitem" aria-haspopup="true" data-drop-down-menu="true">
<i class="icon--service"></i> Service
<ul class="service--list is--rounded" role="menu">
<li class="service--entry" role="menuitem">
<a class="service--link" href="/service" title="Service-Übersicht" target="_parent">
Service-Übersicht
</a>
</li>
<li class="service--entry" role="menuitem">
<a class="service--link" href="https://shop.zeit.de/bestellung-und-zahlung" title="Bestellung und Zahlung" >
Bestellung und Zahlung
</a>
</li>
<li class="service--entry" role="menuitem">
<a class="service--link" href="https://shop.zeit.de/versand-und-retouren" title="Versand und Retouren" >
Versand und Retouren
</a>
</li>
<li class="service--entry" role="menuitem">
<a class="service--link" href="/custom/index/sCustom/4/#Widerrufsbelehrung" title="Widerrufsbelehrung" >
Widerrufsbelehrung
</a>
</li>
<li class="service--entry" role="menuitem">
<a class="service--link" href="https://shop.zeit.de/ueber-uns" title="Über Uns" target="_parent">
Über Uns
</a>
</li>
<li class="service--entry" role="menuitem">
<a class="service--link" href="https://shop.zeit.de/agb" title="AGB" >
AGB
</a>
</li>
<li class="service--entry" role="menuitem">
<a class="service--link" href="/custom/index/sCustom/4/#Datenschutz" title="Datenschutz" target="_parent">
Datenschutz
</a>
</li>
</ul>
</div>
<div class="navigation--entry entry--account" role="menuitem">
<a href="https://shop.zeit.de/account">
Konto / Login
</a>
</div>
<div class="navigation--entry entry--hotline" role="menuitem">
Beratung & Bestellung:&nbsp;
<a class="link--hotline" href="tel:+49 40 32 80 101">
+49 40 32 80 101
</a>
</div>
</nav>
</div>
</div>
<div class="container header--navigation">
<div class="logo-main block-group" role="banner">
<div class="logo--shop block">
<a class="logo--link" href="https://shop.zeit.de/" title="DIE ZEIT Shop - Besondere Ideen, erlesene Geschenke - zur Startseite wechseln" data-wt-click="{ct: 'logo'}">
<svg class=" icon uncolorized--logo-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--logo"></use></svg>                <span class="logo--text">Besondere Ideen, erlesene Geschenke</span>
</a>
</div>
</div>
<nav class="shop--navigation block-group">
<ul class="navigation--list block-group" role="menubar">
<li class="navigation--entry entry--menu-left" role="menuitem">
<a class="entry--link entry--trigger btn is--icon-left" href="#offcanvas--left" data-offcanvas="true" data-offCanvasSelector=".sidebar-main">
<svg class=" icon uncolorized--burger-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--burger"></use></svg>                </a>
</li>
<li class="navigation--entry entry--search" role="menuitem" data-search="true" aria-haspopup="true">
<a class="btn entry--link entry--trigger" href="#show-hide--search" title="Suche anzeigen / schließen">
<i class="icon--search"></i>
<span class="search--display">Suchen</span>
</a>
<form action="/search" method="get" class="main-search--form">
<input type="search" name="sSearch" class="main-search--field" autocomplete="off" autocapitalize="off" placeholder="Lieblingsprodukt finden" maxlength="30" />
<button type="submit" class="main-search--button">
<svg class=" icon uncolorized--magnifier-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--magnifier"></use></svg>
<span class="main-search--text">Suchen</span>
</button>
<div class="form--ajax-loader">&nbsp;</div>
</form>
<div class="main-search--results"></div>
</li>
<li class="navigation--entry entry--notepad" role="menuitem">
<a href="https://shop.zeit.de/note" title="Merkzettel" class="btn">
<svg class=" icon uncolorized--wishlist-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--wishlist"></use></svg>            <span class="notes--label">
<span class="notes--label-name">
Merkzettel
</span>
</span>
</a>
</li>
<li class="navigation--entry entry--account with-slt" role="menuitem" data-offcanvas="true" data-offCanvasSelector=".account--dropdown-navigation">
<a href="https://shop.zeit.de/account" title="Konto / Login" class="btn is--icon-left entry--link account--link">
<i class="icon--account"></i>
<span class="account--display">
Konto / Login
</span>
</a>
<div class="account--dropdown-navigation">
<div class="navigation--smartphone">
<div class="entry--close-off-canvas">
<a href="#close-account-menu" class="account--close-off-canvas" title="Menü schließen">
Menü schließen <i class="icon--arrow-right"></i>
</a>
</div>
</div>
<div class="account--menu is--rounded is--personalized">
<h2 class="navigation--headline">
Mein Konto
</h2>
<div class="account--menu-container">
<ul class="sidebar--navigation navigation--list is--level0 show--active-items">
<li class="navigation--entry">
<span class="navigation--signin">
<a href="https://shop.zeit.de/account#hide-registration" class="blocked--link btn is--primary navigation--signin-btn" data-collapseTarget="#registration" data-action="close">
Anmelden
</a>
<span class="navigation--register">
oder
<a href="https://shop.zeit.de/account#show-registration" class="blocked--link" data-collapseTarget="#registration" data-action="open">
registrieren
</a>
</span>
</span>
</li>
<li class="navigation--entry">
<a href="https://shop.zeit.de/account" title="Übersicht" class="navigation--link" rel="nofollow">
Übersicht
</a>
</li>
<li class="navigation--entry">
<a href="https://shop.zeit.de/account/profile" title="Persönliche Daten" class="navigation--link" rel="nofollow">
Persönliche Daten
</a>
</li>
<li class="navigation--entry">
<a href="https://shop.zeit.de/address/index/sidebar/" title="Adressen" class="navigation--link" rel="nofollow">
Adressen
</a>
</li>
<li class="navigation--entry">
<a href="https://shop.zeit.de/account/payment" title="Zahlungsarten" class="navigation--link" rel="nofollow">
Zahlungsarten
</a>
</li>
<li class="navigation--entry">
<a href="https://shop.zeit.de/account/orders" title="Bestellungen" class="navigation--link" rel="nofollow">
Bestellungen
</a>
</li>
<li class="navigation--entry">
<a href="https://shop.zeit.de/note" title="Merkzettel" class="navigation--link" rel="nofollow">
Merkzettel
</a>
</li>
</ul>
</div>
</div>
</div>
</li>
<li class="navigation--entry entry--cart" role="menuitem">
<a class="btn is--icon-left cart--link" href="https://shop.zeit.de/checkout/cart" title="Warenkorb">
<svg class=" icon uncolorized--basket-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--basket"></use></svg>            <span class="cart--label">
<span class="notes--label-name">
Warenkorb
</span>
<span class="badge cart--quantity is--hidden">0</span>
</span>
</a>
<div class="ajax-loader">&nbsp;</div>
</li>
</ul>
</nav>
<div class="container--ajax-cart" data-collapse-cart="true"></div>
</div>
</header>
<nav class="navigation-main">
<div class="container" data-menu-scroller="true" data-listSelector=".navigation--list.container" data-viewPortSelector=".navigation--list-wrapper">
<div class="navigation--list-wrapper">
<ul class="navigation--list container" role="menubar" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<li class="navigation--entry advanced" role="menuitem">
<a class="navigation--link" title="Sortiment" itemprop="url">
<div class="navigation--inner">
<span itemprop="name">Sortiment</span>
<i class="webfont-arrow-down-navi webfont navigation--arrow"></i>
</div>
</a>
</li>
<li class="navigation--entry is--active advanced" role="menuitem">
<a class="navigation--link is--active" title="ZEIT-Editionen" itemprop="url">
<div class="navigation--inner">
<span itemprop="name">ZEIT-Editionen</span>
<i class="webfont-arrow-down-navi webfont navigation--arrow"></i>
</div>
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="https://shop.zeit.de/manufakturen/" title="Manufakturen" itemprop="url">
<div class="navigation--inner">
<span itemprop="name">Manufakturen</span>
</div>
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="https://shop.zeit.de/neuheiten/" title="Neuheiten" itemprop="url">
<div class="navigation--inner">
<span itemprop="name">Neuheiten</span>
</div>
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="https://shop.zeit.de/geschenkefinder/" title="Geschenkefinder" itemprop="url">
<div class="navigation--inner">
<span itemprop="name">Geschenkefinder</span>
</div>
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="https://shop.zeit.de/weihnachtswelt/" title="Weihnachtswelt" itemprop="url">
<div class="navigation--inner">
<span itemprop="name">Weihnachtswelt</span>
</div>
</a>
</li>
</ul>
</div>
<div class="advanced-menu" data-advanced-menu="true" data-hoverDelay="250" data-navigationItemSelector=".navigation--entry:not(.is--home).advanced" style="display: none;">
<div class="menu--container">
<div class="menu--fill-in"></div>
<div class="container">
<div
class="content--wrapper has--content has--teaser">
<ul class="menu--list menu--level-0 columns--6 template--links" style="width: 100%;">
<li class="menu--list-item item--level-0" style="width: 100%">
<a href="https://shop.zeit.de/sortiment/kunst/" class="menu--list-item-link" title="Kunst" data-wt-click="{ct: 'navigation.1.sortiment.kunst'}">Kunst</a>
<ul class="menu--list menu--level-1 columns--6 template--links">
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/kunst/zeit-kunstwelt/" class="menu--list-item-link" title="ZEIT-KUNSTWELT" data-wt-click="{ct: 'navigation.1.sortiment.zeit_kunstwelt'}">ZEIT-KUNSTWELT</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/kunst/zeit-museumseditionen/" class="menu--list-item-link" title="ZEIT-Museumseditionen" data-wt-click="{ct: 'navigation.1.sortiment.zeit_museumseditionen'}">ZEIT-Museumseditionen</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/kunst/kunstdrucke/" class="menu--list-item-link" title="Kunstdrucke" data-wt-click="{ct: 'navigation.1.sortiment.kunstdrucke'}">Kunstdrucke</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/kunst/skulpturen/" class="menu--list-item-link" title="Skulpturen" data-wt-click="{ct: 'navigation.1.sortiment.skulpturen'}">Skulpturen</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/kunst/originalgrafiken/" class="menu--list-item-link" title="Originalgrafiken" data-wt-click="{ct: 'navigation.1.sortiment.originalgrafiken'}">Originalgrafiken</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/kunst/accessoires/" class="menu--list-item-link" title="Accessoires " data-wt-click="{ct: 'navigation.1.sortiment.accessoires'}">Accessoires </a>
</li>
</ul>
</li>
<li class="menu--list-item item--level-0" style="width: 100%">
<a href="https://shop.zeit.de/sortiment/uhren-und-schmuck/" class="menu--list-item-link" title="Uhren &amp; Schmuck" data-wt-click="{ct: 'navigation.1.sortiment.uhren_schmuck'}">Uhren & Schmuck</a>
<ul class="menu--list menu--level-1 columns--6 template--links">
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/uhren-und-schmuck/zeit-sondereditionen/" class="menu--list-item-link" title="ZEIT Sondereditionen" data-wt-click="{ct: 'navigation.1.sortiment.zeit_sondereditionen'}">ZEIT Sondereditionen</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/uhren-und-schmuck/uhren/" class="menu--list-item-link" title="Uhren" data-wt-click="{ct: 'navigation.1.sortiment.uhren'}">Uhren</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/uhren-und-schmuck/schmuck/" class="menu--list-item-link" title="Schmuck" data-wt-click="{ct: 'navigation.1.sortiment.schmuck'}">Schmuck</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/uhren-und-schmuck/tuecher-schale-und-accessoires/" class="menu--list-item-link" title="Tücher, Schale &amp; Accessoires" data-wt-click="{ct: 'navigation.1.sortiment.tuecher_schale_accessoires'}">Tücher, Schale & Accessoires</a>
</li>
</ul>
</li>
<li class="menu--list-item item--level-0" style="width: 100%">
<a href="https://shop.zeit.de/sortiment/taschen/" class="menu--list-item-link" title="Taschen" data-wt-click="{ct: 'navigation.1.sortiment.taschen'}">Taschen</a>
<ul class="menu--list menu--level-1 columns--6 template--links">
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/taschen/frauen/" class="menu--list-item-link" title="Frauen" data-wt-click="{ct: 'navigation.1.sortiment.frauen'}">Frauen</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/taschen/maenner/" class="menu--list-item-link" title="Männer" data-wt-click="{ct: 'navigation.1.sortiment.maenner'}">Männer</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/taschen/kinder/" class="menu--list-item-link" title="Kinder" data-wt-click="{ct: 'navigation.1.sortiment.kinder'}">Kinder</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/taschen/geldboersen-und-accessoires/" class="menu--list-item-link" title="Geldbörsen &amp; Accessoires" data-wt-click="{ct: 'navigation.1.sortiment.geldboersen_accessoires'}">Geldbörsen & Accessoires</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/taschen/reiseutensilien/" class="menu--list-item-link" title="Reiseutensilien" data-wt-click="{ct: 'navigation.1.sortiment.reiseutensilien'}">Reiseutensilien</a>
</li>
</ul>
</li>
<li class="menu--list-item item--level-0" style="width: 100%">
<a href="https://shop.zeit.de/sortiment/lesen-und-schreiben/" class="menu--list-item-link" title="Lesen &amp; Schreiben" data-wt-click="{ct: 'navigation.1.sortiment.lesen_schreiben'}">Lesen & Schreiben</a>
<ul class="menu--list menu--level-1 columns--6 template--links">
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/lesen-und-schreiben/schreibgeraete/" class="menu--list-item-link" title="Schreibgeräte" data-wt-click="{ct: 'navigation.1.sortiment.schreibgeraete'}">Schreibgeräte</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/lesen-und-schreiben/notizbuecher-und-bloecke/" class="menu--list-item-link" title="Notizbücher &amp; Blöcke" data-wt-click="{ct: 'navigation.1.sortiment.notizbuecher_bloecke'}">Notizbücher & Blöcke</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/lesen-und-schreiben/papeterie/" class="menu--list-item-link" title="Papeterie" data-wt-click="{ct: 'navigation.1.sortiment.papeterie'}">Papeterie</a>
</li>
</ul>
</li>
<li class="menu--list-item item--level-0" style="width: 100%">
<a href="https://shop.zeit.de/sortiment/wein-und-genuss/" class="menu--list-item-link" title="Wein &amp; Genuss" data-wt-click="{ct: 'navigation.1.sortiment.wein_genuss'}">Wein & Genuss</a>
<ul class="menu--list menu--level-1 columns--6 template--links">
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/wein-und-genuss/rot-und-weisswein/" class="menu--list-item-link" title="Rot- &amp; Weißwein" data-wt-click="{ct: 'navigation.1.sortiment.rot_weisswein'}">Rot- & Weißwein</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/wein-und-genuss/sekt/" class="menu--list-item-link" title="Sekt" data-wt-click="{ct: 'navigation.1.sortiment.sekt'}">Sekt</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/wein-und-genuss/gin-und-spirituosen/" class="menu--list-item-link" title="Gin &amp; Spirituosen" data-wt-click="{ct: 'navigation.1.sortiment.gin_spirituosen'}">Gin & Spirituosen</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/wein-und-genuss/kaffee-und-tee/" class="menu--list-item-link" title="Kaffee &amp; Tee" data-wt-click="{ct: 'navigation.1.sortiment.kaffee_tee'}">Kaffee & Tee</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/wein-und-genuss/olivenoel/" class="menu--list-item-link" title="Olivenöl" data-wt-click="{ct: 'navigation.1.sortiment.olivenoel'}">Olivenöl</a>
</li>
</ul>
</li>
<li class="menu--list-item item--level-0" style="width: 100%">
<a href="https://shop.zeit.de/sortiment/buecher-und-e-books/" class="menu--list-item-link" title="Bücher &amp; E-Books" data-wt-click="{ct: 'navigation.1.sortiment.buecher_e_books'}">Bücher & E-Books</a>
<ul class="menu--list menu--level-1 columns--6 template--links">
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/buecher-und-e-books/zeit-editionen/" class="menu--list-item-link" title="ZEIT-Editionen" data-wt-click="{ct: 'navigation.1.sortiment.zeit_editionen'}">ZEIT-Editionen</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/buecher-und-e-books/kinder-und-jugendbuecher/" class="menu--list-item-link" title="Kinder- &amp; Jugendbücher" data-wt-click="{ct: 'navigation.1.sortiment.kinder_jugendbuecher'}">Kinder- & Jugendbücher</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/buecher-und-e-books/kalender/" class="menu--list-item-link" title="Kalender" data-wt-click="{ct: 'navigation.1.sortiment.kalender'}">Kalender</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/buecher-und-e-books/bildbaende/" class="menu--list-item-link" title="Bildbände" data-wt-click="{ct: 'navigation.1.sortiment.bildbaende'}">Bildbände</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/buecher-und-e-books/e-books/" class="menu--list-item-link" title="E-Books" data-wt-click="{ct: 'navigation.1.sortiment.e_books'}">E-Books</a>
</li>
</ul>
</li>
<li class="menu--list-item item--level-0" style="width: 100%">
<a href="https://shop.zeit.de/sortiment/wohnen-und-leben/" class="menu--list-item-link" title="Wohnen &amp; Leben" data-wt-click="{ct: 'navigation.1.sortiment.wohnen_leben'}">Wohnen & Leben</a>
<ul class="menu--list menu--level-1 columns--6 template--links">
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/wohnen-und-leben/moebel-und-accessoires/" class="menu--list-item-link" title="Möbel &amp; Accessoires" data-wt-click="{ct: 'navigation.1.sortiment.moebel_accessoires'}">Möbel & Accessoires</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/wohnen-und-leben/decken-und-kissen/" class="menu--list-item-link" title="Decken &amp; Kissen" data-wt-click="{ct: 'navigation.1.sortiment.decken_kissen'}">Decken & Kissen</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/wohnen-und-leben/tisch-und-tafel/" class="menu--list-item-link" title="Tisch &amp; Tafel" data-wt-click="{ct: 'navigation.1.sortiment.tisch_tafel'}">Tisch & Tafel</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/wohnen-und-leben/kochen-und-geniessen/" class="menu--list-item-link" title="Kochen &amp; Genießen" data-wt-click="{ct: 'navigation.1.sortiment.kochen_geniessen'}">Kochen & Genießen</a>
</li>
</ul>
</li>
<li class="menu--list-item item--level-0" style="width: 100%">
<a href="https://shop.zeit.de/sortiment/kinderwelt/" class="menu--list-item-link" title="Kinderwelt" data-wt-click="{ct: 'navigation.1.sortiment.kinderwelt'}">Kinderwelt</a>
<ul class="menu--list menu--level-1 columns--6 template--links">
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/kinderwelt/zeit-editionen/" class="menu--list-item-link" title="ZEIT-Editionen" data-wt-click="{ct: 'navigation.1.sortiment.zeit_editionen'}">ZEIT-Editionen</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/kinderwelt/kinderbuecher/" class="menu--list-item-link" title="Kinderbücher" data-wt-click="{ct: 'navigation.1.sortiment.kinderbuecher'}">Kinderbücher</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/kinderwelt/musik-und-hoerbuecher/" class="menu--list-item-link" title="Musik &amp; Hörbücher" data-wt-click="{ct: 'navigation.1.sortiment.musik_hoerbuecher'}">Musik & Hörbücher</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/kinderwelt/spiele/" class="menu--list-item-link" title="Spiele " data-wt-click="{ct: 'navigation.1.sortiment.spiele'}">Spiele </a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/kinderwelt/spielzeug-und-accessoires/" class="menu--list-item-link" title="Spielzeug &amp; Accessoires" data-wt-click="{ct: 'navigation.1.sortiment.spielzeug_accessoires'}">Spielzeug & Accessoires</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/kinderwelt/entdecken-und-natur/" class="menu--list-item-link" title="Entdecken &amp; Natur" data-wt-click="{ct: 'navigation.1.sortiment.entdecken_natur'}">Entdecken & Natur</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/kinderwelt/basteln-und-kreatitaet/" class="menu--list-item-link" title="Basteln &amp; Kreatität" data-wt-click="{ct: 'navigation.1.sortiment.basteln_kreatitaet'}">Basteln & Kreatität</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/kinderwelt/kinderzimmer/" class="menu--list-item-link" title="Kinderzimmer" data-wt-click="{ct: 'navigation.1.sortiment.kinderzimmer'}">Kinderzimmer</a>
</li>
</ul>
</li>
<li class="menu--list-item item--level-0" style="width: 100%">
<a href="https://shop.zeit.de/sortiment/spielideen/" class="menu--list-item-link" title="Spielideen" data-wt-click="{ct: 'navigation.1.sortiment.spielideen'}">Spielideen</a>
<ul class="menu--list menu--level-1 columns--6 template--links">
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/spielideen/logik-und-strategie/" class="menu--list-item-link" title="Logik &amp; Strategie" data-wt-click="{ct: 'navigation.1.sortiment.logik_strategie'}">Logik & Strategie</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/spielideen/bewegung/" class="menu--list-item-link" title="Bewegung" data-wt-click="{ct: 'navigation.1.sortiment.bewegung'}">Bewegung</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/spielideen/wissen/" class="menu--list-item-link" title="Wissen" data-wt-click="{ct: 'navigation.1.sortiment.wissen'}">Wissen</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/spielideen/puzzle/" class="menu--list-item-link" title="Puzzle" data-wt-click="{ct: 'navigation.1.sortiment.puzzle'}">Puzzle</a>
</li>
</ul>
</li>
<li class="menu--list-item item--level-0" style="width: 100%">
<a href="https://shop.zeit.de/sortiment/musik-und-film/" class="menu--list-item-link" title="Musik &amp; Film" data-wt-click="{ct: 'navigation.1.sortiment.musik_film'}">Musik & Film</a>
<ul class="menu--list menu--level-1 columns--6 template--links">
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/musik-und-film/musik/" class="menu--list-item-link" title="Musik" data-wt-click="{ct: 'navigation.1.sortiment.musik'}">Musik</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/musik-und-film/filme/" class="menu--list-item-link" title="Filme" data-wt-click="{ct: 'navigation.1.sortiment.filme'}">Filme</a>
</li>
</ul>
</li>
<li class="menu--list-item item--level-0" style="width: 100%">
<a href="https://shop.zeit.de/sortiment/personalisierbares/" class="menu--list-item-link" title="Personalisierbares" data-wt-click="{ct: 'navigation.1.sortiment.personalisierbares'}">Personalisierbares</a>
<ul class="menu--list menu--level-1 columns--6 template--links">
<li class="menu--list-item item--level-1">
<a href="/titelseiten/2508/ihre-persoenliche-zeit-titelseite?number=titelseite" class="menu--list-item-link" title="Ihre ZEIT-Titelseiten" data-wt-click="{ct: 'navigation.1.sortiment.ihre_zeit_titelseiten'}">Ihre ZEIT-Titelseiten</a>
</li>
<li class="menu--list-item item--level-1">
<a href="/infografiken/2514/ihre-persoenliche-zeit-infografik?number=infografik" class="menu--list-item-link" title="Ihre ZEIT-Infografik" data-wt-click="{ct: 'navigation.1.sortiment.ihre_zeit_infografik'}">Ihre ZEIT-Infografik</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/personalisierbares/uhren/" class="menu--list-item-link" title="Uhren" data-wt-click="{ct: 'navigation.1.sortiment.uhren'}">Uhren</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/personalisierbares/schreibgeraete-und-notizbuecher/" class="menu--list-item-link" title="Schreibgeräte &amp; Notizbücher" data-wt-click="{ct: 'navigation.1.sortiment.schreibgeraete_notizbuecher'}">Schreibgeräte & Notizbücher</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/personalisierbares/geschenke/" class="menu--list-item-link" title="Geschenke" data-wt-click="{ct: 'navigation.1.sortiment.geschenke'}">Geschenke</a>
</li>
</ul>
</li>
<li class="menu--list-item item--level-0" style="width: 100%">
<a href="https://shop.zeit.de/sortiment/garten-und-balkon/" class="menu--list-item-link" title="Garten &amp; Balkon" data-wt-click="{ct: 'navigation.1.sortiment.garten_balkon'}">Garten & Balkon</a>
<ul class="menu--list menu--level-1 columns--6 template--links">
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/garten-und-balkon/moebel-und-accessoires/" class="menu--list-item-link" title="Möbel &amp; Accessoires" data-wt-click="{ct: 'navigation.1.sortiment.moebel_accessoires'}">Möbel & Accessoires</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/garten-und-balkon/werkzeug/" class="menu--list-item-link" title="Werkzeug" data-wt-click="{ct: 'navigation.1.sortiment.werkzeug'}">Werkzeug</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/garten-und-balkon/blumen-und-pflanzen/" class="menu--list-item-link" title="Blumen &amp; Pflanzen" data-wt-click="{ct: 'navigation.1.sortiment.blumen_pflanzen'}">Blumen & Pflanzen</a>
</li>
</ul>
</li>
<li class="menu--list-item item--level-0" style="width: 100%">
<a href="https://shop.zeit.de/sortiment/zeit-akademie/" class="menu--list-item-link" title="ZEIT-Akademie" data-wt-click="{ct: 'navigation.1.sortiment.zeit_akademie'}">ZEIT-Akademie</a>
<ul class="menu--list menu--level-1 columns--6 template--links">
<li class="menu--list-item item--level-1">
<a href="/akademie/3513/design-thinking-seminar" class="menu--list-item-link" title="Design Thinking" data-wt-click="{ct: 'navigation.1.sortiment.design_thinking'}">Design Thinking</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/akademie/3734/digital-leadership-seminar" class="menu--list-item-link" title="Digital Leadership" data-wt-click="{ct: 'navigation.1.sortiment.digital_leadership'}">Digital Leadership</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/akademie/3352/persoenlichkeit-seminar?c=2807" class="menu--list-item-link" title="Persönlichkeit" data-wt-click="{ct: 'navigation.1.sortiment.persoenlichkeit'}">Persönlichkeit</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/zeit-akademie/" class="menu--list-item-link" title="Alle Seminare" data-wt-click="{ct: 'navigation.1.sortiment.alle_seminare'}">Alle Seminare</a>
</li>
</ul>
</li>
<li class="menu--list-item item--level-0" style="width: 100%">
<a href="https://shop.zeit.de/sortiment/die-zeit-magazine/" class="menu--list-item-link" title="DIE ZEIT Magazine" data-wt-click="{ct: 'navigation.1.sortiment.die_zeit_magazine'}">DIE ZEIT Magazine</a>
<ul class="menu--list menu--level-1 columns--6 template--links">
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/die-zeit-magazine/zeit-leo/" class="menu--list-item-link" title="ZEIT LEO" data-wt-click="{ct: 'navigation.1.sortiment.zeit_leo'}">ZEIT LEO</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/die-zeit-magazine/zeit-geschichte/" class="menu--list-item-link" title="ZEIT GESCHICHTE" data-wt-click="{ct: 'navigation.1.sortiment.zeit_geschichte'}">ZEIT GESCHICHTE</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/die-zeit-magazine/zeit-wissen/" class="menu--list-item-link" title="ZEIT WISSEN" data-wt-click="{ct: 'navigation.1.sortiment.zeit_wissen'}">ZEIT WISSEN</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/die-zeit-magazine/zeit-verbrechen/" class="menu--list-item-link" title="ZEIT Verbrechen" data-wt-click="{ct: 'navigation.1.sortiment.zeit_verbrechen'}">ZEIT Verbrechen</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/die-zeit-magazine/studium-und-orientierung/" class="menu--list-item-link" title="Studium &amp; Orientierung" data-wt-click="{ct: 'navigation.1.sortiment.studium_orientierung'}">Studium & Orientierung</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/die-zeit-magazine/work-und-life/" class="menu--list-item-link" title="Work &amp; Life" data-wt-click="{ct: 'navigation.1.sortiment.work_life'}">Work & Life</a>
</li>
<li class="menu--list-item item--level-1">
<a href="https://shop.zeit.de/sortiment/die-zeit-magazine/kunstmagazine/" class="menu--list-item-link" title="Kunstmagazine" data-wt-click="{ct: 'navigation.1.sortiment.kunstmagazine'}">Kunstmagazine</a>
</li>
</ul>
</li>
<li class="menu--list-item item--level-0" style="width: 100%">
<a href="https://shop.zeit.de/sortiment/sale/" class="menu--list-item-link is--color-coral" title="SALE" data-wt-click="{ct: 'navigation.1.sortiment.sale'}">SALE</a>
</li>
</ul>
</div>
</div>
</div>
<div class="menu--container">
<div class="menu--fill-in"></div>
<div class="container">
<div
class="content--wrapper has--content has--teaser">
<ul class="menu--list menu--level-0 columns--6 template--images" style="width: 100%;">
<li class="menu--list-item item--level-0" style="width: 100%">
<a href="https://shop.zeit.de/zeit-editionen/buch-editionen/" class="menu--list-item-link menu--list-item-link-image" title="Buch-Editionen" data-wt-click="{ct: 'navigation.2.zeit_editionen.buch_editionen'}">
<span class="menu--list-item-thumbnail">
<img class="menu--list-item-thumbnail-image" src="https://shop.zeit.de/media/image/da/91/0d/31869_Zwanziger-Jahre-202x157_Kategorie.png"/>
</span>
<span class="menu--list-item-name">
<span class="text">Buch-Editionen</span>
<svg class=" icon uncolorized--arrow-long-right-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--arrow-long-right"></use></svg>                                </span>
</a>
</li>
<li class="menu--list-item item--level-0" style="width: 100%">
<a href="https://shop.zeit.de/zeit-editionen/musik-und-film-editionen/" class="menu--list-item-link menu--list-item-link-image" title="Musik- &amp; Film-Editionen" data-wt-click="{ct: 'navigation.2.zeit_editionen.musik_film_editionen'}">
<span class="menu--list-item-thumbnail">
<img class="menu--list-item-thumbnail-image" src="https://shop.zeit.de/media/image/d1/d5/ff/edition-klassik-menu-205x220.jpg"/>
</span>
<span class="menu--list-item-name">
<span class="text">Musik- & Film-Editionen</span>
<svg class=" icon uncolorized--arrow-long-right-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--arrow-long-right"></use></svg>                                </span>
</a>
</li>
<li class="menu--list-item item--level-0" style="width: 100%">
<a href="https://shop.zeit.de/zeit-editionen/kinder-editionen/" class="menu--list-item-link menu--list-item-link-image" title="Kinder-Editionen" data-wt-click="{ct: 'navigation.2.zeit_editionen.kinder_editionen'}">
<span class="menu--list-item-thumbnail">
<img class="menu--list-item-thumbnail-image" src="https://shop.zeit.de/media/image/2d/8c/9b/menu_maerchen.jpg"/>
</span>
<span class="menu--list-item-name">
<span class="text">Kinder-Editionen</span>
<svg class=" icon uncolorized--arrow-long-right-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--arrow-long-right"></use></svg>                                </span>
</a>
</li>
<li class="menu--list-item item--level-0" style="width: 100%">
<a href="https://shop.zeit.de/zeit-editionen/zeit-kunstwelt/" class="menu--list-item-link menu--list-item-link-image" title="ZEIT-Kunstwelt" data-wt-click="{ct: 'navigation.2.zeit_editionen.zeit_kunstwelt'}">
<span class="menu--list-item-thumbnail">
<img class="menu--list-item-thumbnail-image" src="https://shop.zeit.de/media/image/07/9d/a8/Jonathan_Meese_Navigation_Kunstwelt75huzt21yMRD2.jpg"/>
</span>
<span class="menu--list-item-name">
<span class="text">ZEIT-Kunstwelt</span>
<svg class=" icon uncolorized--arrow-long-right-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--arrow-long-right"></use></svg>                                </span>
</a>
</li>
<li class="menu--list-item item--level-0" style="width: 100%">
<a href="https://shop.zeit.de/zeit-editionen/zeit-museumseditionen/" class="menu--list-item-link menu--list-item-link-image" title="ZEIT-Museumseditionen" data-wt-click="{ct: 'navigation.2.zeit_editionen.zeit_museumseditionen'}">
<span class="menu--list-item-thumbnail">
<img class="menu--list-item-thumbnail-image" src="https://shop.zeit.de/media/image/e0/87/9f/editionen_kunst_edition_magnolienzweigbS7tXXe2EaTea.jpg"/>
</span>
<span class="menu--list-item-name">
<span class="text">ZEIT-Museumseditionen</span>
<svg class=" icon uncolorized--arrow-long-right-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--arrow-long-right"></use></svg>                                </span>
</a>
</li>
<li class="menu--list-item item--level-0" style="width: 100%">
<a href="https://shop.zeit.de/zeit-editionen/wein-und-genuss-editionen/" class="menu--list-item-link menu--list-item-link-image" title="Wein- &amp; Genuss-Editionen" data-wt-click="{ct: 'navigation.2.zeit_editionen.wein_genuss_editionen'}">
<span class="menu--list-item-thumbnail">
<img class="menu--list-item-thumbnail-image" src="https://shop.zeit.de/media/image/f9/4f/a1/editionen_wein_edition_loireIh7B8owzA18Dn-neu.png"/>
</span>
<span class="menu--list-item-name">
<span class="text">Wein- & Genuss-Editionen</span>
<svg class=" icon uncolorized--arrow-long-right-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--arrow-long-right"></use></svg>                                </span>
</a>
</li>
<li class="menu--list-item item--level-0" style="width: 100%">
<a href="https://shop.zeit.de/zeit-editionen/uhren-editionen/" class="menu--list-item-link menu--list-item-link-image" title="Uhren-Editionen" data-wt-click="{ct: 'navigation.2.zeit_editionen.uhren_editionen'}">
<span class="menu--list-item-thumbnail">
<img class="menu--list-item-thumbnail-image" src="https://shop.zeit.de/media/image/52/44/4b/editionen_uhren_editionen_29erBig5SjGgjq11FvMc-neuP0FotzVu7Ranm.png"/>
</span>
<span class="menu--list-item-name">
<span class="text">Uhren-Editionen</span>
<svg class=" icon uncolorized--arrow-long-right-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--arrow-long-right"></use></svg>                                </span>
</a>
</li>
<li class="menu--list-item item--level-0" style="width: 100%">
<a href="https://shop.zeit.de/zeit-editionen/schreibgeraete-editionen/" class="menu--list-item-link menu--list-item-link-image" title="Schreibgeräte-Editionen" data-wt-click="{ct: 'navigation.2.zeit_editionen.schreibgeraete_editionen'}">
<span class="menu--list-item-thumbnail">
<img class="menu--list-item-thumbnail-image" src="https://shop.zeit.de/media/image/ef/ff/d9/editionen__schreibgeraete_editionen_albtrosF3qbQLy3g69Ae-neu.png"/>
</span>
<span class="menu--list-item-name">
<span class="text">Schreibgeräte-Editionen</span>
<svg class=" icon uncolorized--arrow-long-right-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--arrow-long-right"></use></svg>                                </span>
</a>
</li>
<li class="menu--list-item item--level-0" style="width: 100%">
<a href="https://shop.zeit.de/zeit-editionen/design-editionen/" class="menu--list-item-link menu--list-item-link-image" title="Design-Editionen" data-wt-click="{ct: 'navigation.2.zeit_editionen.design_editionen'}">
<span class="menu--list-item-thumbnail">
<img class="menu--list-item-thumbnail-image" src="https://shop.zeit.de/media/image/dd/81/ee/editionen_design_editionen_marktex_neu2.png"/>
</span>
<span class="menu--list-item-name">
<span class="text">Design-Editionen</span>
<svg class=" icon uncolorized--arrow-long-right-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--arrow-long-right"></use></svg>                                </span>
</a>
</li>
<li class="menu--list-item item--level-0" style="width: 100%">
<a href="https://shop.zeit.de/zeit-editionen/wissen-editionen/" class="menu--list-item-link menu--list-item-link-image" title="Wissen-Editionen" data-wt-click="{ct: 'navigation.2.zeit_editionen.wissen_editionen'}">
<span class="menu--list-item-thumbnail">
<img class="menu--list-item-thumbnail-image" src="https://shop.zeit.de/media/image/06/00/00/editionen_wissen_edition_bibliothek_des_wissens-neu.png"/>
</span>
<span class="menu--list-item-name">
<span class="text">Wissen-Editionen</span>
<svg class=" icon uncolorized--arrow-long-right-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--arrow-long-right"></use></svg>                                </span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="menu--container">
<div class="menu--fill-in"></div>
<div class="container">
</div>
</div>
<div class="menu--container">
<div class="menu--fill-in"></div>
<div class="container">
<div
class="content--wrapper has--content">
</div>
</div>
</div>
<div class="menu--container">
<div class="menu--fill-in"></div>
<div class="container">
<div
class="content--wrapper has--content">
</div>
</div>
</div>
<div class="menu--container">
<div class="menu--fill-in"></div>
<div class="container">
<div
class="content--wrapper has--content">
</div>
</div>
</div>
</div>
</div>
</nav>
<section class="content-main container block-group">
<nav class="content--breadcrumb block">
<ul class="breadcrumb--list" role="menu" itemscope itemtype="http://schema.org/BreadcrumbList">
<li class="breadcrumb--entry" itemprop="itemListElement" itemscope
itemtype="http://schema.org/ListItem">
<a class="breadcrumb--link" href="https://shop.zeit.de/zeit-editionen/" title="ZEIT-Editionen" itemprop="item" data-wt-click="{ct: 'breadcrumb.1.zeit_editionen'}">
<i class="webfont-offcanvas-chevron-left webfont"></i>
<link itemprop="url" href="https://shop.zeit.de/zeit-editionen/" />
<span class="breadcrumb--title" itemprop="name">ZEIT-Editionen</span>
</a>
<meta itemprop="position" content="0" />
</li>
<li class="breadcrumb--separator">
<i class="icon--arrow-right"></i>
</li>
<li class="breadcrumb--entry" itemprop="itemListElement" itemscope
itemtype="http://schema.org/ListItem">
<a class="breadcrumb--link" href="https://shop.zeit.de/zeit-editionen/kinder-editionen/" title="Kinder-Editionen" itemprop="item" data-wt-click="{ct: 'breadcrumb.2.kinder_editionen'}">
<link itemprop="url" href="https://shop.zeit.de/zeit-editionen/kinder-editionen/" />
<span class="breadcrumb--title" itemprop="name">Kinder-Editionen</span>
</a>
<meta itemprop="position" content="1" />
</li>
<li class="breadcrumb--separator">
<i class="icon--arrow-right"></i>
</li>
<li class="breadcrumb--entry is--active" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span class="breadcrumb--link" itemprop="item">
<span class="breadcrumb--title" itemprop="name">ZEIT-Edition »Mein großer Liederschatz«</span>
</span>
<meta itemprop="position" content="2" />
</li>
</ul>
</nav>
<div class="content-main--inner">
<aside class="sidebar-main off-canvas">
<div class="navigation--smartphone">
<ul class="navigation--list ">
<li class="navigation--entry entry--close-off-canvas">
<svg class=" icon uncolorized--logo-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--logo"></use></svg>        <a href="#close-categories-menu" title="Menü schließen" class="navigation--link">
<i class="webfont-close webfont"></i>
</a>
</li>
</ul>
<div class="mobile--switches">
</div>
</div>
<div class="sidebar--categories-wrapper" data-subcategory-nav="true" data-mainCategoryId="3" data-categoryId="2786" data-fetchUrl="/widgets/listing/getCategory/categoryId/2786">
<div class="categories--headline navigation--headline">
Kategorien
</div>
<div class="sidebar--categories-navigation">
<ul class="sidebar--navigation categories--navigation navigation--list is--drop-down is--level0 is--rounded" role="menu">
<li class="navigation--entry has--sub-children" role="menuitem">
<a class="navigation--link link--go-forward" href="https://shop.zeit.de/sortiment/" data-categoryId="2779" data-fetchUrl="/widgets/listing/getCategory/categoryId/2779" title="Sortiment" >
Sortiment
<span class="is--icon-right">
<i class="webfont-offcanvas-chevron-right webfont"></i>
</span>
</a>
</li>
<li class="navigation--entry is--active has--sub-categories has--sub-children" role="menuitem">
<a class="navigation--link is--active has--sub-categories link--go-forward" href="https://shop.zeit.de/zeit-editionen/" data-categoryId="2780" data-fetchUrl="/widgets/listing/getCategory/categoryId/2780" title="ZEIT-Editionen" >
ZEIT-Editionen
<span class="is--icon-right">
<i class="webfont-offcanvas-chevron-right webfont"></i>
</span>
</a>
<ul class="sidebar--navigation categories--navigation navigation--list is--level1 is--rounded" role="menu">
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="https://shop.zeit.de/zeit-editionen/buch-editionen/" data-categoryId="2784" data-fetchUrl="/widgets/listing/getCategory/categoryId/2784" title="Buch-Editionen" >
Buch-Editionen
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="https://shop.zeit.de/zeit-editionen/musik-und-film-editionen/" data-categoryId="2785" data-fetchUrl="/widgets/listing/getCategory/categoryId/2785" title="Musik- &amp; Film-Editionen" >
Musik- & Film-Editionen
</a>
</li>
<li class="navigation--entry is--active" role="menuitem">
<a class="navigation--link is--active" href="https://shop.zeit.de/zeit-editionen/kinder-editionen/" data-categoryId="2786" data-fetchUrl="/widgets/listing/getCategory/categoryId/2786" title="Kinder-Editionen" >
Kinder-Editionen
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="https://shop.zeit.de/zeit-editionen/zeit-kunstwelt/" data-categoryId="2955" data-fetchUrl="/widgets/listing/getCategory/categoryId/2955" title="ZEIT-Kunstwelt" >
ZEIT-Kunstwelt
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="https://shop.zeit.de/zeit-editionen/zeit-museumseditionen/" data-categoryId="2788" data-fetchUrl="/widgets/listing/getCategory/categoryId/2788" title="ZEIT-Museumseditionen" >
ZEIT-Museumseditionen
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="https://shop.zeit.de/zeit-editionen/wein-und-genuss-editionen/" data-categoryId="2787" data-fetchUrl="/widgets/listing/getCategory/categoryId/2787" title="Wein- &amp; Genuss-Editionen" >
Wein- & Genuss-Editionen
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="https://shop.zeit.de/zeit-editionen/uhren-editionen/" data-categoryId="2790" data-fetchUrl="/widgets/listing/getCategory/categoryId/2790" title="Uhren-Editionen" >
Uhren-Editionen
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="https://shop.zeit.de/zeit-editionen/schreibgeraete-editionen/" data-categoryId="2789" data-fetchUrl="/widgets/listing/getCategory/categoryId/2789" title="Schreibgeräte-Editionen" >
Schreibgeräte-Editionen
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="https://shop.zeit.de/zeit-editionen/design-editionen/" data-categoryId="2906" data-fetchUrl="/widgets/listing/getCategory/categoryId/2906" title="Design-Editionen" >
Design-Editionen
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="https://shop.zeit.de/zeit-editionen/wissen-editionen/" data-categoryId="2888" data-fetchUrl="/widgets/listing/getCategory/categoryId/2888" title="Wissen-Editionen" >
Wissen-Editionen
</a>
</li>
</ul>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="https://shop.zeit.de/manufakturen/" data-categoryId="2972" data-fetchUrl="/widgets/listing/getCategory/categoryId/2972" title="Manufakturen" >
Manufakturen
</a>
</li>
<li class="navigation--entry has--sub-children" role="menuitem">
<a class="navigation--link link--go-forward" href="https://shop.zeit.de/neuheiten/" data-categoryId="2973" data-fetchUrl="/widgets/listing/getCategory/categoryId/2973" title="Neuheiten" >
Neuheiten
<span class="is--icon-right">
<i class="webfont-offcanvas-chevron-right webfont"></i>
</span>
</a>
</li>
<li class="navigation--entry has--sub-children" role="menuitem">
<a class="navigation--link link--go-forward" href="https://shop.zeit.de/geschenkefinder/" data-categoryId="2782" data-fetchUrl="/widgets/listing/getCategory/categoryId/2782" title="Geschenkefinder" >
Geschenkefinder
<span class="is--icon-right">
<i class="webfont-offcanvas-chevron-right webfont"></i>
</span>
</a>
</li>
<li class="navigation--entry has--sub-children" role="menuitem">
<a class="navigation--link link--go-forward" href="https://shop.zeit.de/weihnachtswelt/" data-categoryId="3011" data-fetchUrl="/widgets/listing/getCategory/categoryId/3011" title="Weihnachtswelt" >
Weihnachtswelt
<span class="is--icon-right">
<i class="webfont-offcanvas-chevron-right webfont"></i>
</span>
</a>
</li>
</ul>
</div>
<div class="navigation--entry entry--hotline">
<div class="entry--headline">
Beratung & Bestellung:
</div>
<a class="link--hotline" href="tel:+49 40 32 80 101">
<svg class=" icon uncolorized--phone-footer-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--phone-footer"></use></svg>            +49 40 32 80 101
</a>
</div>
<div class="shop-sites--container is--rounded">
<div class="shop-sites--headline navigation--headline">
Informationen
</div>
<ul class="shop-sites--navigation sidebar--navigation navigation--list is--drop-down is--level0" role="menu">
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="/service" title="Service-Übersicht" data-categoryId="98" data-fetchUrl="/widgets/listing/getCustomPage/pageId/98" target="_parent">
Service-Übersicht
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="https://shop.zeit.de/bestellung-und-zahlung" title="Bestellung und Zahlung" data-categoryId="57" data-fetchUrl="/widgets/listing/getCustomPage/pageId/57" >
Bestellung und Zahlung
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="https://shop.zeit.de/versand-und-retouren" title="Versand und Retouren" data-categoryId="56" data-fetchUrl="/widgets/listing/getCustomPage/pageId/56" >
Versand und Retouren
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="/custom/index/sCustom/4/#Widerrufsbelehrung" title="Widerrufsbelehrung" data-categoryId="45" data-fetchUrl="/widgets/listing/getCustomPage/pageId/45" >
Widerrufsbelehrung
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="https://shop.zeit.de/ueber-uns" title="Über Uns" data-categoryId="9" data-fetchUrl="/widgets/listing/getCustomPage/pageId/9" target="_parent">
Über Uns
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="https://shop.zeit.de/agb" title="AGB" data-categoryId="4" data-fetchUrl="/widgets/listing/getCustomPage/pageId/4" >
AGB
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="/custom/index/sCustom/4/#Datenschutz" title="Datenschutz" data-categoryId="49" data-fetchUrl="/widgets/listing/getCustomPage/pageId/49" target="_parent">
Datenschutz
</a>
</li>
</ul>
</div>
<ul class="zeit-group--navigation">
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="https://abo.zeit.de/?utm_medium=referral&utm_source=zshop&utm_campaign=keine&icode=01w0019k0000refall1707" title="Abo" target="_blank" rel="nofollow">
Abo
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="http://www.zeit.de" title="ZEIT Online" target="_blank">
ZEIT Online
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="http://zeitreisen.zeit.de/?utm_source=zeit_shop&utm_medium=footer&utm_campaign=navigation_hp&utm_content=link" title="ZEIT Reisen" target="_blank" rel="nofollow">
ZEIT Reisen
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="http://www.zeit-verlagsgruppe.de/" title="Verlagsgruppe" target="_blank">
Verlagsgruppe
</a>
</li>
</ul>
</div>
</aside>
<div class="content--wrapper">
<div class="content product--details" itemscope
itemtype="http://schema.org/Product" data-ajax-wishlist="true" data-compare-ajax="true">
<div class="article-addon-grid" data-grid-id="grid-0">
<div class="block-group article-addon-grid__row">
<div class="article-addon-grid__item block b-12">
<div class="article-addon-grid__item-inner fullsize-banner-addon-element">
<picture>
<source srcset="/media/image/7d/1c/b6/Top-Banner-1024x200.jpg" media="(min-width: 78.75em)">        <source srcset="/media/image/7d/1c/b6/Top-Banner-1024x200.jpg" media="(min-width: 64em)">        <source srcset="/media/image/7d/1c/b6/Top-Banner-1024x200.jpg" media="(min-width: 48em)">
<img srcset="/media/image/7d/1c/b6/Top-Banner-1024x200.jpg" alt="fullsize_banner_addon_element" />
</picture>
</div>
</div>
</div>
</div>
<div class="product--detail-upper block-group">
<div class="product--image-container image-slider product--image-zoom" data-image-slider="true" data-image-gallery="true" data-maxZoom="0" data-thumbnails=".image--thumbnails" data-loopSlides="true" data-youtubeId="" >
<div class="badges-side--left">
</div>
<div class="badges-side--right">
<div class="article--badge badge--edition">
<svg class=" icon colorized--badge-exclusive-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#colorized--badge-exclusive"></use></svg></div>
</div>
<div class="image--thumbnails image-slider--thumbnails">
<div class="image-slider--thumbnails-slide">
<a href="" title="Vorschau: ZEIT-Edition »Mein großer Liederschatz«" class="thumbnail--link is--active">
<img srcset="https://shop.zeit.de/media/image/f3/c7/5d/Liederschatz-Vorschaubilder-1500x1500-V1_200x200.jpg" alt="Vorschau: ZEIT-Edition »Mein großer Liederschatz«" title="Vorschau: ZEIT-Edition »Mein großer Liederschatz«" class="thumbnail--image" />
</a>
<a href="" title="Vorschau: ZEIT-Edition »Mein großer Liederschatz«" class="thumbnail--link">
<img srcset="https://shop.zeit.de/media/image/c8/fc/9c/Liederschatz-Vorschaubilder-1500x1500-V2_200x200.jpg" alt="Vorschau: ZEIT-Edition »Mein großer Liederschatz«" title="Vorschau: ZEIT-Edition »Mein großer Liederschatz«" class="thumbnail--image" />
</a>
<a href="" title="Vorschau: ZEIT-Edition »Mein großer Liederschatz«" class="thumbnail--link">
<img srcset="https://shop.zeit.de/media/image/29/27/79/Liederschatz-Vorschaubilder-1500x1500-V5_200x200.jpg" alt="Vorschau: ZEIT-Edition »Mein großer Liederschatz«" title="Vorschau: ZEIT-Edition »Mein großer Liederschatz«" class="thumbnail--image" />
</a>
<a href="" title="Vorschau: ZEIT-Edition »Mein großer Liederschatz«" class="thumbnail--link">
<img srcset="https://shop.zeit.de/media/image/7f/d2/26/Liederschatz-Vorschaubilder-1500x1500-V4_200x200.jpg" alt="Vorschau: ZEIT-Edition »Mein großer Liederschatz«" title="Vorschau: ZEIT-Edition »Mein großer Liederschatz«" class="thumbnail--image" />
</a>
<a href="" title="Vorschau: ZEIT-Edition »Mein großer Liederschatz«" class="thumbnail--link">
<img srcset="https://shop.zeit.de/media/image/73/ce/7b/Liederschatz-Vorschaubilder-1500x1500-V3_200x200.jpg" alt="Vorschau: ZEIT-Edition »Mein großer Liederschatz«" title="Vorschau: ZEIT-Edition »Mein großer Liederschatz«" class="thumbnail--image" />
</a>
</div>
</div>
<div class="image-slider--container">
<div class="image-slider--slide">
<div class="image--box image-slider--item">
<span class="image--element" data-img-large="https://shop.zeit.de/media/image/f7/b4/04/Liederschatz-Vorschaubilder-1500x1500-V1_1280x1280.jpg" data-img-small="https://shop.zeit.de/media/image/f3/c7/5d/Liederschatz-Vorschaubilder-1500x1500-V1_200x200.jpg" data-img-original="https://shop.zeit.de/media/image/16/d9/8e/Liederschatz-Vorschaubilder-1500x1500-V1.jpg" data-alt="ZEIT-Edition »Mein großer Liederschatz«">
<span class="image--media">
<img srcset="https://shop.zeit.de/media/image/53/12/99/Liederschatz-Vorschaubilder-1500x1500-V1_600x600.jpg" src="https://shop.zeit.de/media/image/53/12/99/Liederschatz-Vorschaubilder-1500x1500-V1_600x600.jpg" alt="ZEIT-Edition »Mein großer Liederschatz«" itemprop="image" />
</span>
</span>
</div>
<div class="image--box image-slider--item">
<span class="image--element" data-img-large="https://shop.zeit.de/media/image/75/d8/c7/Liederschatz-Vorschaubilder-1500x1500-V2_1280x1280.jpg" data-img-small="https://shop.zeit.de/media/image/c8/fc/9c/Liederschatz-Vorschaubilder-1500x1500-V2_200x200.jpg" data-img-original="https://shop.zeit.de/media/image/a9/8d/92/Liederschatz-Vorschaubilder-1500x1500-V2.jpg" data-alt="ZEIT-Edition »Mein großer Liederschatz«">
<span class="image--media">
<img srcset="https://shop.zeit.de/media/image/4a/78/2b/Liederschatz-Vorschaubilder-1500x1500-V2_600x600.jpg" alt="ZEIT-Edition »Mein großer Liederschatz«" itemprop="image" />
</span>
</span>
</div>
<div class="image--box image-slider--item">
<span class="image--element" data-img-large="https://shop.zeit.de/media/image/c2/3e/1b/Liederschatz-Vorschaubilder-1500x1500-V5_1280x1280.jpg" data-img-small="https://shop.zeit.de/media/image/29/27/79/Liederschatz-Vorschaubilder-1500x1500-V5_200x200.jpg" data-img-original="https://shop.zeit.de/media/image/01/eb/03/Liederschatz-Vorschaubilder-1500x1500-V5.jpg" data-alt="ZEIT-Edition »Mein großer Liederschatz«">
<span class="image--media">
<img srcset="https://shop.zeit.de/media/image/e1/a8/50/Liederschatz-Vorschaubilder-1500x1500-V5_600x600.jpg" alt="ZEIT-Edition »Mein großer Liederschatz«" itemprop="image" />
</span>
</span>
</div>
<div class="image--box image-slider--item">
<span class="image--element" data-img-large="https://shop.zeit.de/media/image/79/79/59/Liederschatz-Vorschaubilder-1500x1500-V4_1280x1280.jpg" data-img-small="https://shop.zeit.de/media/image/7f/d2/26/Liederschatz-Vorschaubilder-1500x1500-V4_200x200.jpg" data-img-original="https://shop.zeit.de/media/image/2a/fc/35/Liederschatz-Vorschaubilder-1500x1500-V4.jpg" data-alt="ZEIT-Edition »Mein großer Liederschatz«">
<span class="image--media">
<img srcset="https://shop.zeit.de/media/image/b5/0b/1f/Liederschatz-Vorschaubilder-1500x1500-V4_600x600.jpg" alt="ZEIT-Edition »Mein großer Liederschatz«" itemprop="image" />
</span>
</span>
</div>
<div class="image--box image-slider--item">
<span class="image--element" data-img-large="https://shop.zeit.de/media/image/77/1b/9f/Liederschatz-Vorschaubilder-1500x1500-V3_1280x1280.jpg" data-img-small="https://shop.zeit.de/media/image/73/ce/7b/Liederschatz-Vorschaubilder-1500x1500-V3_200x200.jpg" data-img-original="https://shop.zeit.de/media/image/20/1e/ae/Liederschatz-Vorschaubilder-1500x1500-V3.jpg" data-alt="ZEIT-Edition »Mein großer Liederschatz«">
<span class="image--media">
<img srcset="https://shop.zeit.de/media/image/ce/69/19/Liederschatz-Vorschaubilder-1500x1500-V3_600x600.jpg" alt="ZEIT-Edition »Mein großer Liederschatz«" itemprop="image" />
</span>
</span>
</div>
</div>
</div>
<div class="image--dots image-slider--dots panel--dot-nav">
<a href="#" class="dot--link">&nbsp;</a>
<a href="#" class="dot--link">&nbsp;</a>
<a href="#" class="dot--link">&nbsp;</a>
<a href="#" class="dot--link">&nbsp;</a>
<a href="#" class="dot--link">&nbsp;</a>
</div>
</div>
<header class="product--header">
<div class="product--info">
<h1 class="product--title" itemprop="name">
ZEIT-Edition »Mein großer Liederschatz«
</h1>
<div class="product--rating-container">
<a href="#content--product-reviews" class="product--rating-link" rel="nofollow" title="Zu den Bewertungen">
<span class="product--rating">
</span>
</a>
</div>
<div class="product--seo-description">
Großes Liederbuch mit fünf CDs        </div>
</div>
<div class="product--buybox block">
<div itemprop="offers" itemscope itemtype="http://schema.org/Offer" class="buybox--inner">
<meta itemprop="priceCurrency" content="EUR"/>
<div class="product--price price--default">
<span class="price--content content--default">
<meta itemprop="price" content="59.95">
59,95&nbsp;&euro;
</span>
</div>
<p class="product--tax" data-content="" data-modalbox="true" data-targetSelector="a" data-mode="ajax">
inkl. MwSt. <a title="Versandkosten" href="/custom/index/sCustom/4/#Liefer-&Zahlungsbedingungen" style="text-decoration:underline">zzgl. Versandkosten</a>
</p>
<div class="custom-products--global-calculation-overview">
</div>
<div class="custom-products--global-error-overview">
</div>
<script id="overview-template" type="text/x-handlebars-template">
<div class="panel has--border custom-products--surcharges">
<div class="panel--title is--underline">Ihre Konfiguration</div>
<div class="panel--body">
<ul class="custom-products--overview-list custom-products--list-surcharges">
{{#surcharges}}
<li>
{{#if hasParent}}
&emsp;
{{/if}}
<span class="custom-products--overview-name">{{name}}</span>
<span class="custom-products--overview-price"></span>
</li>
{{/surcharges}}
<li class="custom-products--overview-total">
Gesamt / Stück
<span class="custom-products--overview-price">{{formatPrice totalUnitPrice}}</span>
</li>
</ul>
</div>
<div class="panel--title is--underline title--no-padding"></div>
<div class="panel--body">
<ul class="custom-products--overview-list custom-products--list-once">
<li class="custom-products--overview-total custom-products--overview-once">
Gesamtpreis
<span class="custom-products--overview-price">{{formatPrice total}}</span>
</li>
</ul>
</div>
</div>
</script>
<div class="product--configurator">
</div>
<script type="text/javascript">
tonur_checkoutURLDefault = 'https://shop.zeit.de/checkout/confirm';
tonur_checkoutURLCart = 'https://shop.zeit.de/checkout/cart';
tonur_checkoutURLAjaxCart = 'https://shop.zeit.de/checkout/ajaxCart';
tonur_checkoutURLSelectGiftOption = 'https://shop.zeit.de/gift_options/ajax_select';
tonur_checkoutURLRemoveGiftOption = 'https://shop.zeit.de/gift_options/remove_gift_option';
tonur_checkoutURLConfirmGiftOption = 'https://shop.zeit.de/gift_options/confirm_gift_option';
tonur_selectGiftOptionTitle = 'Geschenkoption w&auml;hlen';
tonur_selectGiftOptionSliderTitle = 'Bitte wählen Sie Ihre Geschenkoption';
</script>
<form name="sAddToBasket" method="post" action="https://shop.zeit.de/checkout/addArticle" class="buybox--form" data-add-article="true" data-eventName="submit">
<input type="hidden" name="sActionIdentifier" value=""/>
<input type="hidden" name="sAddAccessories" id="sAddAccessories" value=""/>
<input type="hidden" name="sAdd" value="32067"/>
<div class="buybox--button-container block-group">
<div class="buybox--quantity block">
<div class="select-field">
<select id="sQuantity" name="sQuantity" class="quantity--select">
<option value="1">1</option>
<option value="2">2</option>
<option value="3">3</option>
<option value="4">4</option>
<option value="5">5</option>
<option value="6">6</option>
<option value="7">7</option>
<option value="8">8</option>
<option value="9">9</option>
<option value="10">10</option>
<option value="11">11</option>
<option value="12">12</option>
<option value="13">13</option>
<option value="14">14</option>
<option value="15">15</option>
<option value="16">16</option>
<option value="17">17</option>
<option value="18">18</option>
<option value="19">19</option>
<option value="20">20</option>
</select>
</div>
</div>
<button class="buybox--button block btn is--primary is--icon-right is--center is--large" name="In den Warenkorb" onclick="wt.sendinfo({linkId: 'addtobasket', customClickParameter:{1: 'produktdetailseite'}});">
<span class="buy-btn--cart-add">In den&nbsp;</span><span class="buy-btn--cart-text">Warenkorb</span>
<svg class=" icon uncolorized--basket-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--basket"></use></svg>                            </button>
</div>
</form>
<nav class="product--actions">
<form action="https://shop.zeit.de/note/add/ordernumber/32067" method="post" class="action--form">
<button type="submit" class="action--link link--notepad" title="" data-ajaxUrl="https://shop.zeit.de/note/ajaxAdd/ordernumber/32067" data-text="">
<svg class=" icon uncolorized--wishlist-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--wishlist"></use></svg>
<svg class=" icon uncolorized--wishlist-filled-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--wishlist-filled"></use></svg>            <span class="action--text"></span>
</button>
</form>
<a href="#content--product-reviews" data-show-tab="true" class="action--link link--publish-comment" rel="nofollow" title="Zu den Bewertungen">
<i class="icon--star"></i> Bewerten
</a>
</nav>
</div>
<ul class="product--base-info list--unstyled">
<li class="base-info--entry entry--sku">
<strong class="entry--label">
Artikel-Nr.:
</strong>
<meta itemprop="productID" content="5964"/>
<span class="entry--content" itemprop="sku">
32067
</span>
</li>
</ul>
<div class="product--delivery">
<link itemprop="availability" href="http://schema.org/PreOrder" />
<p class="delivery--information">
<span class="delivery--text delivery--text-available">
<i class="delivery--status-icon delivery--status-available"></i>
vorbestellbar
</span>
</p>
</div>
</div>
</header>
</div>
<div class="footer--column column--teaser is--first">
<div class="teaser--box">
<div class="teaser--line">
<svg class=" icon colorized--check-small-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#colorized--check-small"></use></svg>                <span>Sichere Zahlung</span>
</div>
<div class="teaser--line">
<svg class=" icon colorized--check-small-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#colorized--check-small"></use></svg>                <span>30 Tage Rückgaberecht</span>
</div>
</div>
<div class="teaser--box">
<div class="teaser--line">
<svg class=" icon colorized--check-small-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#colorized--check-small"></use></svg>                <span>Telefonische Beratung</span>
</div>
<div class="teaser--line">
<svg class=" icon colorized--check-small-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#colorized--check-small"></use></svg>                <span>Kauf auf Rechnung</span>
</div>
</div>
</div>
<div class="product--detail-inner">
<div class="article-addon-grid" data-grid-id="grid-1">
<div class="block-group article-addon-grid__row">
<div class="article-addon-grid__item block b-12">
<div class="article-addon-grid__item-inner fullsize-banner-addon-element">
<picture>
<source srcset="/media/image/22/a9/63/Liederschatz-1024x200.png" media="(min-width: 64em)">
<img srcset="/media/image/22/a9/63/Liederschatz-1024x200.png" alt="fullsize_banner_addon_element" />
</picture>
</div>
</div>
</div>
</div>
<div class="detail-grid-2-row">
<div class="product--details">
<div class="panel product--description">
<div class="panel--body is--collapsed">
<div class="buttons--off-canvas">
<a href="#" title="Menü schließen" class="close--off-canvas">
<i class="icon--arrow-left"></i>
Menü schließen
</a>
</div>
<div class="content--description">
<div class="content--title">
ZEIT-Edition »Mein großer Liederschatz«
</div>
<div class="product--description" itemprop="description">
<p>Singen verbindet Generationen und stimmt fröhlich! Die neue&nbsp;<strong>ZEIT-Edition »Mein großer Liederschatz«&nbsp;</strong>bietet Ihnen eine große Fülle bekannter und beliebter Volks- und Kinderlieder für alle Anlässe im Jahreskreis vereint in einem Liederbuch und aufgenommen auf 5 begleitenden CDs.</p>
<p>Das&nbsp;<strong>hochwertig ausgestattete Liederbuch&nbsp;</strong>ist liebevoll und amüsant illustriert von Ute Krause und bietet neben den kompletten Texten auch Notensätze und Gitarrengriffe zum Selbermusizieren. Die&nbsp;<strong>5 CDs im Schuber&nbsp;</strong>enthalten eine große Auswahl der schönsten Lieder aus dem Buch, gesungen von Kindermusiker Martin Pfeiffer.</p>
<p>Ob Volkslieder, fröhliche Tierlieder, moderne Klassiker zum Tanzen und Spielen, rührende Schlaflieder oder beliebte Weihnachtslieder – diese umfangreiche Sammlung ist ein wahrer Schatz für große und kleine Sänger, der in keiner Familie fehlen darf und der Generationen verbindet.&nbsp;</p>
</div>
</div>
</div>
</div>
</div>
<div class="article-addon-grid" data-grid-id="grid-2">
<div class="block-group article-addon-grid__row">
<div class="article-addon-grid__item block b-12">
<div class="article-addon-grid__item-inner benefits-addon-element">
<div class="benefits--title">Vorteile unserer Edition</div>
<div class="benefits--item">
<div class="benefits--icon">
<svg class=" icon colorized--orange-check-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#colorized--orange-check"></use></svg>
</div>
<div class="benefits--text"><b>Ein hochwertiges Liederbuch</b> für die ganze Familie mit klassischen und modernen Kinderliedern, liebevoll und amüsant illustriert von Ute Krause</div>
</div>
<div class="benefits--item">
<div class="benefits--icon">
<svg class=" icon colorized--orange-check-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#colorized--orange-check"></use></svg>
</div>
<div class="benefits--text"><b>5 CDs im Schuber</b> mit den schönsten Liedern des Buches, gesungen von Kindermusiker Martin Pfeiffer</div>
</div>
<div class="benefits--item">
<div class="benefits--icon">
<svg class=" icon colorized--orange-check-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#colorized--orange-check"></use></svg>
</div>
<div class="benefits--text"><b>Lädt ein zum gemeinsamen Singen und Musizieren</b> mit Ihren Kindern, Enkeln und der ganzen Familie</div>
</div>
<div class="benefits--item">
<div class="benefits--icon">
<svg class=" icon colorized--orange-check-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#colorized--orange-check"></use></svg>
</div>
<div class="benefits--text"><b>Die 6 Bestandteile der Edition für nur 59,95 €</b></div>
</div>
<div class="benefits--item">
<div class="benefits--icon">
<svg class=" icon colorized--orange-check-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#colorized--orange-check"></use></svg>
</div>
<div class="benefits--text"><b>Nur hier im ZEIT Shop erhältlich</b></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="article-addon-grid" data-grid-id="grid-3">
<div class="block-group article-addon-grid__row">
<div class="article-addon-grid__item block b-12">
<div class="article-addon-grid__item-inner emotion-addon-element">
<div class="content--emotions">
<div class="emotion--wrapper" data-controllerUrl="/widgets/emotion/index/emotionId/917/controllerName/detail" data-availabledevices="0,1,2,3,4">
</div>
</div>
</div>
</div>
</div>
<div class="block-group article-addon-grid__row">
<div class="article-addon-grid__item block b-12">
<div class="article-addon-grid__item-inner sub-article-addon-element">
<p class="sub-article-addon-element--headline">Details</p>
<div class="sub-article sub-article--accordeon is--open">
<div class="accordeon-header collapse--header">
<div class="image--wrap">
<img src="/media/image/04/49/a4/Liederschatz-Buch-225x225.png" class="header--image" alt="Das Liederbuch">
</div>
<div class="title">Das Liederbuch</div>
<div class="toggle collapse--toggler"></div>
</div>
<div class="accordeon-body collapse--content">
<div class="description">
<p class="MsoNormal" style="margin: 0cm 0cm 10pt; line-height: 16.866666793823242px; font-size: 11pt; font-family: Calibri;"><span style="font-size: 14pt; line-height: 21.466665267944336px;">Das große Liederbuch versammelt auf 224 Seiten die schönsten klassischen und modernen Kinderlieder für Jung und Alt. Auch Volkslieder, die seit Generationen mit Kindern gesungen werden (wie&nbsp;<i>Im Märzen der Bauer&nbsp;</i>oder&nbsp;<i>O du lieber Augustin</i>), sind hier zu finden.&nbsp;<br><br>Das Buch ist in 5 Kapitel unterteilt: Kinderlieder-Klassiker, Spaß- und Mitmachlieder, Tierlieder, Schlaflieder und Weihnachtslieder.&nbsp;<o:p></o:p></span></p><p class="MsoNormal" style="margin: 0cm 0cm 10pt; line-height: 16.866666793823242px; font-size: 11pt; font-family: Calibri;"><span style="font-size: 14pt; line-height: 21.466665267944336px;">Jedes Lied ist mit einfachem Notensatz, Gitarrengriffen und Textstrophen abgebildet. Amüsante und liebevolle Illustrationen von Ute Krause laden zum Blättern ein, und Spielvorschläge regen zu Tanz und Bewegung an. Ein ausführliches Inhaltsverzeichnis, in dem auch markiert ist, welche Lieder auf welcher CD zu finden sind, vervollständigt das Buch.<o:p></o:p></span></p><p class="MsoNormal" style="margin: 0cm 0cm 10pt; line-height: 16.866666793823242px; font-size: 11pt; font-family: Calibri;"><span style="font-size: 14pt; line-height: 21.466665267944336px;">Hochwertig ausgestattet im Festeinband mit Halbleinen ist dies ein wertvolles Hausbuch für viele Generationen.<o:p></o:p></span></p><i style="font-family: -webkit-standard;"><span style="font-size: 14pt; line-height: 21.466665267944336px; font-family: Calibri;">Details: 224 Seiten, 21 x 28 cm, Festeinband mit Halbleinen</span></i><span style="font-family: -webkit-standard; font-size: medium;"></span><br><br><span style="font-family: -webkit-standard; font-size: medium;"></span>
</div>
<div class="files">
<a href="/media/pdf/87/58/f0/23695_ZE_Kinderlieder_BG-gelo-st_Online_verkleinert.pdf" target="_blank" class="file">
<span class="name">Leseprobe</span>
<svg class=" icon uncolorized--arrow-long-right-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--arrow-long-right"></use></svg>
</a>
</div>
</div>
</div>
<div class="sub-article sub-article--accordeon">
<div class="accordeon-header collapse--header">
<div class="image--wrap">
<img src="/media/image/25/16/85/Liederschatz-CD5-225x225.png" class="header--image" alt="CD »Kinderlieder-Klassiker«">
</div>
<div class="title">CD »Kinderlieder-Klassiker«</div>
<div class="toggle collapse--toggler"></div>
</div>
<div class="accordeon-body collapse--content">
<div class="description">
<p class="MsoNormal" style="margin: 0cm 0cm 10pt; line-height: 16.866666793823242px; font-size: 11pt; font-family: Calibri;"><span style="font-size: 14pt; line-height: 21.466665267944336px;">Die CD »Kinderlieder-Klassiker« enthält 20 beliebte Klassiker. Eine gelungene Mischung aus echten Kinderliedern wie&nbsp;<i>»Zehn kleine Zappelmänner« </i>oder&nbsp;<i>»Backe, backe Kuchen«&nbsp;</i>und beliebten, kindgerechten Volksliedern wie&nbsp;&nbsp;<i>»Im Märzen der Bauer«&nbsp;</i>oder&nbsp;<i>»O du lieber Augustin«</i> machen diese CD zu einem abwechslungsreichen Musikerlebnis für Groß und Klein.<o:p></o:p></span></p><p class="MsoNormal" style="margin: 0cm 0cm 10pt; line-height: 16.866666793823242px; font-size: 11pt; font-family: Calibri;"><i><span style="font-size: 14pt; line-height: 21.466665267944336px;">Details: 20 Lieder, Spieldauer 39:41 Minuten<o:p></o:p></span></i></p><p class="MsoNormal" style="margin: 0cm 0cm 10pt; line-height: 16.866666793823242px; font-size: 11pt; font-family: Calibri;"><br></p><span style="font-family: -webkit-standard; font-size: medium;"></span>
</div>
<div class="tracklists">
<div class="tracklist">
<table class="tracklist--table">
<tr class="tracklist--header">
<td class="head-cell cell-play">H&ouml;rprobe</td>
<td class="head-cell cell-position">Nr.</td>
<td class="head-cell cell-title">Titel</td>
<td class="head-cell cell-duration">Dauer</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">1</td>
<td class="track--cell cell-title">Ri, ra, rutsch</td>
<td class="track--cell cell-duration">2:05</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
<div class="audio--player" data-audio-player="true">
<span class="icon--play" data-toggle-play-state="true"></span>
<audio src="https://shop.zeit.de/media/music/ea/2e/70/32067_Klassiker_Bi-Ba-Butzemann.mp3"></audio>
</div>
</td>
<td class="track--cell cell-position">2</td>
<td class="track--cell cell-title">Es tanzt der Bi-Ba-Butzemann</td>
<td class="track--cell cell-duration">2:17</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
<div class="audio--player" data-audio-player="true">
<span class="icon--play" data-toggle-play-state="true"></span>
<audio src="https://shop.zeit.de/media/music/15/d2/d5/32067_Klassiker_Haeschen_in_der_Grube.mp3"></audio>
</div>
</td>
<td class="track--cell cell-position">3</td>
<td class="track--cell cell-title">Häschen in der Grube</td>
<td class="track--cell cell-duration">2:00</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">4</td>
<td class="track--cell cell-title">Hänschen klein</td>
<td class="track--cell cell-duration">2:29</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">5</td>
<td class="track--cell cell-title">O du lieber Augustin</td>
<td class="track--cell cell-duration">1:47</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">6</td>
<td class="track--cell cell-title">Im Märzen der Bauer</td>
<td class="track--cell cell-duration">2:20</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">7</td>
<td class="track--cell cell-title">Spannenlanger Hansel</td>
<td class="track--cell cell-duration">1:24</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">8</td>
<td class="track--cell cell-title">Kuckkuck, kuckkuck, ruft's aus dem Wald</td>
<td class="track--cell cell-duration">1:48</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">9</td>
<td class="track--cell cell-title">Brüderchen, komm, tanz mit mir</td>
<td class="track--cell cell-duration">1:40</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">10</td>
<td class="track--cell cell-title">Wo ist der Daumen?</td>
<td class="track--cell cell-duration">2:17</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">11</td>
<td class="track--cell cell-title">Hopp, hopp, hopp</td>
<td class="track--cell cell-duration">1:52</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">12</td>
<td class="track--cell cell-title">Backe, backe Kuchen</td>
<td class="track--cell cell-duration">1:30</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">13</td>
<td class="track--cell cell-title">Hänsel und Gretel</td>
<td class="track--cell cell-duration">1:57</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">14</td>
<td class="track--cell cell-title">Zehn kleine Zappelmänner</td>
<td class="track--cell cell-duration">1:45</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
<div class="audio--player" data-audio-player="true">
<span class="icon--play" data-toggle-play-state="true"></span>
<audio src="https://shop.zeit.de/media/music/ca/8c/8c/32067_Klassiker_Gruen_gruen_gruen.mp3"></audio>
</div>
</td>
<td class="track--cell cell-position">15</td>
<td class="track--cell cell-title">Grün, grün, grün sind alle meine Kleider</td>
<td class="track--cell cell-duration">3:19</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">16</td>
<td class="track--cell cell-title">Kommt ein Vogel geflogen</td>
<td class="track--cell cell-duration">1:32</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">17</td>
<td class="track--cell cell-title">Ein Männlein steht im Walde</td>
<td class="track--cell cell-duration">1:55</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">18</td>
<td class="track--cell cell-title">Wenn ich ein Vöglein wär</td>
<td class="track--cell cell-duration">1:51</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">19</td>
<td class="track--cell cell-title">Laterne, Laterne</td>
<td class="track--cell cell-duration">2:06</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">20</td>
<td class="track--cell cell-title">Ich geh mit meiner Laterne</td>
<td class="track--cell cell-duration">2:28</td>
</tr>
</table>
</div>
</div>
</div>
</div>
<div class="sub-article sub-article--accordeon">
<div class="accordeon-header collapse--header">
<div class="image--wrap">
<img src="/media/image/64/d4/fa/Liederschatz-CD3-225x225.png" class="header--image" alt="CD »Spaß- und Mitmachlieder«">
</div>
<div class="title">CD »Spaß- und Mitmachlieder«</div>
<div class="toggle collapse--toggler"></div>
</div>
<div class="accordeon-body collapse--content">
<div class="description">
<p class="MsoNormal" style="margin: 0cm 0cm 10pt; line-height: 16.866666793823242px; font-size: 11pt; font-family: Calibri;"><span style="font-size: 14pt; line-height: 21.466665267944336px;">Die CD »Spaß- und Mitmachlieder« versammelt 15 Lieder, die Kinder zum Lachen und Tanzen bringen. Bewegungslieder (<i>»1, 2, 3 im Sauseschritt«</i>), Lieder mit Wortspielen (<i>»Drei Chinesen mit dem Kontrabass«</i>) oder Lieder, die einfach Lust aufs Tanzen machen (<i>»Der Gorilla mit der Sonnenbrille«</i>,&nbsp;<i>»Das Lied über mich«</i>), ergeben eine wunderbare Mischung für kleine Musikfans.<o:p></o:p></span></p><p class="MsoNormal" style="margin: 0cm 0cm 10pt; line-height: 16.866666793823242px; font-size: 11pt; font-family: Calibri;"><i style="font-family: -webkit-standard;"><span style="font-size: 14pt; line-height: 21.466665267944336px; font-family: Calibri;">Details: 15 Lieder, Spieldauer 40:45 Minuten</span></i><span style="font-family: -webkit-standard; font-size: medium;"></span><br><br></p><span style="font-family: -webkit-standard; font-size: medium;"></span>
</div>
<div class="tracklists">
<div class="tracklist">
<table class="tracklist--table">
<tr class="tracklist--header">
<td class="head-cell cell-play">H&ouml;rprobe</td>
<td class="head-cell cell-position">Nr.</td>
<td class="head-cell cell-title">Titel</td>
<td class="head-cell cell-duration">Dauer</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
<div class="audio--player" data-audio-player="true">
<span class="icon--play" data-toggle-play-state="true"></span>
<audio src="https://shop.zeit.de/media/music/65/14/3c/32067_Spasslieder_Wie_schoen_dass_du_geboren_bist.mp3"></audio>
</div>
</td>
<td class="track--cell cell-position">1</td>
<td class="track--cell cell-title">Wie schön, dass du geboren bist</td>
<td class="track--cell cell-duration">2:36</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">2</td>
<td class="track--cell cell-title">Das Lied über mich</td>
<td class="track--cell cell-duration">4:03</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">3</td>
<td class="track--cell cell-title">Auf der Mauer, auf der Lauer</td>
<td class="track--cell cell-duration">3:39</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
<div class="audio--player" data-audio-player="true">
<span class="icon--play" data-toggle-play-state="true"></span>
<audio src="https://shop.zeit.de/media/music/7e/6d/b0/32067_Spasslieder_Der_Gorilla_mit_der_Sonnenbrille.mp3"></audio>
</div>
</td>
<td class="track--cell cell-position">4</td>
<td class="track--cell cell-title">Der Gorilla mit der Sonnenbrille</td>
<td class="track--cell cell-duration">3:54</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">5</td>
<td class="track--cell cell-title">Das ist gerade, das ist schief</td>
<td class="track--cell cell-duration">1:49</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">6</td>
<td class="track--cell cell-title">Drei Chinesen mit dem Kontrabass</td>
<td class="track--cell cell-duration">3:19</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">7</td>
<td class="track--cell cell-title">Rummelbummel</td>
<td class="track--cell cell-duration">2:29</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">8</td>
<td class="track--cell cell-title">Die Räder vom Bus</td>
<td class="track--cell cell-duration">3:32</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">9</td>
<td class="track--cell cell-title">Auf der grünen Wiese steht ein Karussell</td>
<td class="track--cell cell-duration">2:11</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">10</td>
<td class="track--cell cell-title">Meine Hände sind verschwunden</td>
<td class="track--cell cell-duration">2:39</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
<div class="audio--player" data-audio-player="true">
<span class="icon--play" data-toggle-play-state="true"></span>
<audio src="https://shop.zeit.de/media/music/a5/fb/bb/32067_Spasslieder_Aram_samsam.mp3"></audio>
</div>
</td>
<td class="track--cell cell-position">11</td>
<td class="track--cell cell-title">Aram samsam</td>
<td class="track--cell cell-duration">2:07</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">12</td>
<td class="track--cell cell-title">Große Uhren machen tick-tack</td>
<td class="track--cell cell-duration">1:22</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">13</td>
<td class="track--cell cell-title">1, 2, 3 im Sauseschritt</td>
<td class="track--cell cell-duration">1:53</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">14</td>
<td class="track--cell cell-title">Meine Oma fährt im Hühnerstall Motorrad</td>
<td class="track--cell cell-duration">3:43</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">15</td>
<td class="track--cell cell-title">Alle Leut, alle Leut gehn jetzt nach Haus</td>
<td class="track--cell cell-duration">1:21</td>
</tr>
</table>
</div>
</div>
</div>
</div>
<div class="sub-article sub-article--accordeon">
<div class="accordeon-header collapse--header">
<div class="image--wrap">
<img src="/media/image/e0/6a/98/Liederschatz-CD2-225x225-2.png" class="header--image" alt="CD »Tierlieder«">
</div>
<div class="title">CD »Tierlieder«</div>
<div class="toggle collapse--toggler"></div>
</div>
<div class="accordeon-body collapse--content">
<div class="description">
<p class="MsoNormal" style="margin: 0cm 0cm 10pt; line-height: 16.866666793823242px; font-size: 11pt; font-family: Calibri;"><span style="font-size: 14pt; line-height: 21.466665267944336px;">Kinder lieben Tiere: Die 20 Lieder auf dieser CD erzählen lustige und schöne Geschichten von Tieren, z.B.&nbsp;<i>»Der Kuckuck und der Esel«</i>, <i>»Alle Vögel sind schon da«&nbsp;</i>oder&nbsp;<i>»Was müssen das für Bäume sein«</i>. Verteilt auf der CD finden sich außerdem fünf kurze, kindgerecht eingesprochene Tiergedichte, u.a. von Johann Wolfgang von Goethe und Annette von Droste-Hülshoff.<o:p></o:p></span></p><p class="MsoNormal" style="margin: 0cm 0cm 10pt; line-height: 16.866666793823242px; font-size: 11pt; font-family: Calibri;"><i><span style="font-size: 14pt; line-height: 21.466665267944336px;">Details: 15 Lieder und 5 Gedichte, Spieldauer 38:21 Minuten<o:p></o:p></span></i></p><p class="MsoNormal" style="margin: 0cm 0cm 10pt; line-height: 16.866666793823242px; font-size: 11pt; font-family: Calibri;"><br></p><span style="font-family: -webkit-standard; font-size: medium;"></span>
</div>
<div class="tracklists">
<div class="tracklist">
<table class="tracklist--table">
<tr class="tracklist--header">
<td class="head-cell cell-play">H&ouml;rprobe</td>
<td class="head-cell cell-position">Nr.</td>
<td class="head-cell cell-title">Titel</td>
<td class="head-cell cell-duration">Dauer</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
<div class="audio--player" data-audio-player="true">
<span class="icon--play" data-toggle-play-state="true"></span>
<audio src="https://shop.zeit.de/media/music/fa/9d/26/32067_Tierlieder_Das_Rote_Pferd.mp3"></audio>
</div>
</td>
<td class="track--cell cell-position">1</td>
<td class="track--cell cell-title">Das rote Pferd</td>
<td class="track--cell cell-duration">2:12</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">2</td>
<td class="track--cell cell-title">Was müssen das für Bäume sein</td>
<td class="track--cell cell-duration">2:38</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">3</td>
<td class="track--cell cell-title">Die Ameisen (Gedicht von Joachim Ringelnatz)</td>
<td class="track--cell cell-duration">0:31</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">4</td>
<td class="track--cell cell-title">Zwei lange Schlangen</td>
<td class="track--cell cell-duration">3:11</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">5</td>
<td class="track--cell cell-title">Ich bin ein dicker Tanzbär</td>
<td class="track--cell cell-duration">1:43</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">6</td>
<td class="track--cell cell-title">Alle meine Entchen</td>
<td class="track--cell cell-duration">2:18</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
<div class="audio--player" data-audio-player="true">
<span class="icon--play" data-toggle-play-state="true"></span>
<audio src="https://shop.zeit.de/media/music/ec/c7/f6/32067_Tierlieder_Die_Schwalben.mp3"></audio>
</div>
</td>
<td class="track--cell cell-position">7</td>
<td class="track--cell cell-title">Die Schwalben (Gedicht von Julius Sturm)</td>
<td class="track--cell cell-duration">0:50</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">8</td>
<td class="track--cell cell-title">Fuchs, du hast die Gans gestohlen</td>
<td class="track--cell cell-duration">1:36</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
<div class="audio--player" data-audio-player="true">
<span class="icon--play" data-toggle-play-state="true"></span>
<audio src="https://shop.zeit.de/media/music/58/1b/c4/32067_Tierlieder_Summ_Summ_Summ.mp3"></audio>
</div>
</td>
<td class="track--cell cell-position">9</td>
<td class="track--cell cell-title">Summ, summ, summ</td>
<td class="track--cell cell-duration">1:55</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">10</td>
<td class="track--cell cell-title">Auf einem Baum ein Kuckuck saß</td>
<td class="track--cell cell-duration">1:51</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">11</td>
<td class="track--cell cell-title">Die drei Spatzen (Gedicht von Christian Morgenstern)</td>
<td class="track--cell cell-duration">0:34</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">12</td>
<td class="track--cell cell-title">A, B, C, die Katze lief im Schnee</td>
<td class="track--cell cell-duration">1:17</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">13</td>
<td class="track--cell cell-title">An meiner Ziege hab ich Freude</td>
<td class="track--cell cell-duration">1:32</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">14</td>
<td class="track--cell cell-title">Die Affen rasen durch den Wald</td>
<td class="track--cell cell-duration">4:02</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">15</td>
<td class="track--cell cell-title">Die Frösche (Gedicht von Johann Wolfgang von Goethe)</td>
<td class="track--cell cell-duration">0:32</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">16</td>
<td class="track--cell cell-title">Auf unsrer Wiese gehet was</td>
<td class="track--cell cell-duration">1:45</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">17</td>
<td class="track--cell cell-title">Die Vogelhochzeit</td>
<td class="track--cell cell-duration">4:53</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">18</td>
<td class="track--cell cell-title">Der Frühling ist die schönste Zeit (Gedicht von Annette von Droste-Hülshoff)</td>
<td class="track--cell cell-duration">0:58</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">19</td>
<td class="track--cell cell-title">Alle Vögel sind schon da</td>
<td class="track--cell cell-duration">2:11</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">20</td>
<td class="track--cell cell-title">Der Kuckuck und der Esel</td>
<td class="track--cell cell-duration">1:42</td>
</tr>
</table>
</div>
</div>
</div>
</div>
<div class="sub-article sub-article--accordeon">
<div class="accordeon-header collapse--header">
<div class="image--wrap">
<img src="/media/image/52/64/34/Liederschatz-CD-225x225.png" class="header--image" alt="CD »Schlaflieder«">
</div>
<div class="title">CD »Schlaflieder«</div>
<div class="toggle collapse--toggler"></div>
</div>
<div class="accordeon-body collapse--content">
<div class="description">
<p class="MsoNormal" style="margin: 0cm 0cm 10pt; line-height: 16.866666793823242px; font-size: 11pt; font-family: Calibri;"><span style="font-size: 14pt; line-height: 21.466665267944336px;">Für viele ist das Singen eines schönen Gute-Nacht-Liedes ein wichtiges Ritual beim Zubettbringen. Diese CD enthält 18 berührende Schlaflieder, von&nbsp;<i>»Der Mond ist aufgegangen«&nbsp;</i>über&nbsp;<i>»La-le-lu« </i>bis&nbsp;<i>»Kein schöner Land zu dieser Zeit«</i>, mit denen Ihre Kinder friedlich einschlafen.&nbsp;<o:p></o:p></span></p><p class="MsoNormal" style="margin: 0cm 0cm 10pt; line-height: 16.866666793823242px; font-size: 11pt; font-family: Calibri;"><i style="font-family: -webkit-standard;"><span style="font-size: 14pt; line-height: 21.466665267944336px; font-family: Calibri;">Details: 18 Lieder, Spieldauer 51:19 Minuten</span></i><span style="font-family: -webkit-standard; font-size: medium;"></span><br><br></p><span style="font-family: -webkit-standard; font-size: medium;"></span>
</div>
<div class="tracklists">
<div class="tracklist">
<table class="tracklist--table">
<tr class="tracklist--header">
<td class="head-cell cell-play">H&ouml;rprobe</td>
<td class="head-cell cell-position">Nr.</td>
<td class="head-cell cell-title">Titel</td>
<td class="head-cell cell-duration">Dauer</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
<div class="audio--player" data-audio-player="true">
<span class="icon--play" data-toggle-play-state="true"></span>
<audio src="https://shop.zeit.de/media/music/9e/b0/25/32067_Schlaflieder_Die_Bl-melein.mp3"></audio>
</div>
</td>
<td class="track--cell cell-position">1</td>
<td class="track--cell cell-title">Die Blümelein, sie schlafen</td>
<td class="track--cell cell-duration">4:36</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">2</td>
<td class="track--cell cell-title">Der Mond ist aufgegangen</td>
<td class="track--cell cell-duration">2:31</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
<div class="audio--player" data-audio-player="true">
<span class="icon--play" data-toggle-play-state="true"></span>
<audio src="https://shop.zeit.de/media/music/93/29/d5/32067_Schlaflieder_Wer_hat_die_schoensten_Schaefchen.mp3"></audio>
</div>
</td>
<td class="track--cell cell-position">3</td>
<td class="track--cell cell-title">Wer hat die schönsten Schäfchen?</td>
<td class="track--cell cell-duration">3:15</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">4</td>
<td class="track--cell cell-title">Schlaf, Kindlein, schlaf</td>
<td class="track--cell cell-duration">2:45</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">5</td>
<td class="track--cell cell-title">Bajuschki baju</td>
<td class="track--cell cell-duration">2:26</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">6</td>
<td class="track--cell cell-title">Kindlein mein, schlaf doch ein</td>
<td class="track--cell cell-duration">2:43</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">7</td>
<td class="track--cell cell-title">Guten Abend, gut' Nacht</td>
<td class="track--cell cell-duration">1:58</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">8</td>
<td class="track--cell cell-title">Schlafe, mein Prinzchen, schlaf ein</td>
<td class="track--cell cell-duration">3:47</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">9</td>
<td class="track--cell cell-title">Leise, Peterle, leise</td>
<td class="track--cell cell-duration">2:59</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">10</td>
<td class="track--cell cell-title">Der Sandmann ist da</td>
<td class="track--cell cell-duration">1:19</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">11</td>
<td class="track--cell cell-title">Still, still, still, weil's Kindlein schlafen will</td>
<td class="track--cell cell-duration">2:33</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">12</td>
<td class="track--cell cell-title">Weißt du, wie viel Sternlein stehen?</td>
<td class="track--cell cell-duration">2:25</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
<div class="audio--player" data-audio-player="true">
<span class="icon--play" data-toggle-play-state="true"></span>
<audio src="https://shop.zeit.de/media/music/c5/e6/99/32067_Schlaflieder_Lalelu.mp3"></audio>
</div>
</td>
<td class="track--cell cell-position">13</td>
<td class="track--cell cell-title">La-le-lu</td>
<td class="track--cell cell-duration">3:09</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">14</td>
<td class="track--cell cell-title">Kein schöner Land zu dieser Zeit</td>
<td class="track--cell cell-duration">2:44</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">15</td>
<td class="track--cell cell-title">Müde bin ich, geh zur Ruh</td>
<td class="track--cell cell-duration">2:12</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">16</td>
<td class="track--cell cell-title">Guter Mond, du gehst so stille</td>
<td class="track--cell cell-duration">3:17</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">17</td>
<td class="track--cell cell-title">Nun ruhen alle Wälder</td>
<td class="track--cell cell-duration">2:25</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">18</td>
<td class="track--cell cell-title">Ade zur guten Nacht</td>
<td class="track--cell cell-duration">2:02</td>
</tr>
</table>
</div>
</div>
</div>
</div>
<div class="sub-article sub-article--accordeon">
<div class="accordeon-header collapse--header">
<div class="image--wrap">
<img src="/media/image/2e/b3/a8/Liederschatz-CD4-225x225.png" class="header--image" alt="CD »Weihnachtslieder«">
</div>
<div class="title">CD »Weihnachtslieder«</div>
<div class="toggle collapse--toggler"></div>
</div>
<div class="accordeon-body collapse--content">
<div class="description">
<p class="MsoNormal" style="margin: 0cm 0cm 10pt; line-height: 16.866666793823242px; font-size: 11pt; font-family: Calibri;"><span style="font-size: 14pt; line-height: 21.466665267944336px;">Diese CD versammelt 19 moderne und klassische Weihnachtslieder für die schönste Zeit des Jahres.&nbsp;<i>»In der Weihnachtsbäckerei«</i> von Rolf Zuckowski oder die deutsche Version von&nbsp;<i>»Jingle Bells«&nbsp;</i>finden sich ebenso wieder wie unentbehrliche Klassiker – von&nbsp;<i>»Lasst uns froh und munter sein«&nbsp;</i>bis&nbsp;<i>»Stille Nacht, heilige Nacht«</i>.<o:p></o:p></span></p><p class="MsoNormal" style="margin: 0cm 0cm 10pt; line-height: 16.866666793823242px; font-size: 11pt; font-family: Calibri;"><i><span style="font-size: 14pt; line-height: 21.466665267944336px;">Details: 19 Lieder, Spieldauer 43:49 Minuten<o:p></o:p></span></i></p><p class="MsoNormal" style="margin: 0cm 0cm 10pt; line-height: 16.866666793823242px; font-size: 11pt; font-family: Calibri;"><br></p><span style="font-family: -webkit-standard; font-size: medium;"></span>
</div>
<div class="tracklists">
<div class="tracklist">
<table class="tracklist--table">
<tr class="tracklist--header">
<td class="head-cell cell-play">H&ouml;rprobe</td>
<td class="head-cell cell-position">Nr.</td>
<td class="head-cell cell-title">Titel</td>
<td class="head-cell cell-duration">Dauer</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
<div class="audio--player" data-audio-player="true">
<span class="icon--play" data-toggle-play-state="true"></span>
<audio src="https://shop.zeit.de/media/music/28/fd/5c/32067_Weihnachtslieder_Weihnachtsbaekerei.mp3"></audio>
</div>
</td>
<td class="track--cell cell-position">1</td>
<td class="track--cell cell-title">In der Weihnachtsbäckerei</td>
<td class="track--cell cell-duration">2:34</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">2</td>
<td class="track--cell cell-title">Ein kleiner weißer Schneemann</td>
<td class="track--cell cell-duration">2:28</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">3</td>
<td class="track--cell cell-title">Schneeflöckchen, Weißröckchen</td>
<td class="track--cell cell-duration">1:56</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">4</td>
<td class="track--cell cell-title">Nikolaus, tritt herein</td>
<td class="track--cell cell-duration">2:07</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">5</td>
<td class="track--cell cell-title">Es ist für uns eine Zeit angekommen</td>
<td class="track--cell cell-duration">2:47</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">6</td>
<td class="track--cell cell-title">Lasst uns froh und munter sein</td>
<td class="track--cell cell-duration">2:09</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">7</td>
<td class="track--cell cell-title">Leise rieselt der Schnee</td>
<td class="track--cell cell-duration">1:53</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
<div class="audio--player" data-audio-player="true">
<span class="icon--play" data-toggle-play-state="true"></span>
<audio src="https://shop.zeit.de/media/music/01/cc/3b/32067_Weihnachtslieder_Alle_Jahre_Wieder.mp3"></audio>
</div>
</td>
<td class="track--cell cell-position">8</td>
<td class="track--cell cell-title">Alle Jahre wieder</td>
<td class="track--cell cell-duration">2:11</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">9</td>
<td class="track--cell cell-title">Morgen, Kinder, wird's was geben</td>
<td class="track--cell cell-duration">2:06</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">10</td>
<td class="track--cell cell-title">Kling, Glöckchen, klingelingeling</td>
<td class="track--cell cell-duration">1:57</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">11</td>
<td class="track--cell cell-title">Morgen kommt der Weihnachtsmann</td>
<td class="track--cell cell-duration">1:33</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">12</td>
<td class="track--cell cell-title">Am Weihnachtsbaume die Lichter brennen</td>
<td class="track--cell cell-duration">2:31</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">13</td>
<td class="track--cell cell-title">Süßer die Glocken nie klingen</td>
<td class="track--cell cell-duration">3:03</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">14</td>
<td class="track--cell cell-title">Ihr Kinderlein, kommet</td>
<td class="track--cell cell-duration">2:57</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">15</td>
<td class="track--cell cell-title">Fröhliche Weihnacht überall</td>
<td class="track--cell cell-duration">2:08</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">16</td>
<td class="track--cell cell-title">O Tannenbaum</td>
<td class="track--cell cell-duration">1:49</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
<div class="audio--player" data-audio-player="true">
<span class="icon--play" data-toggle-play-state="true"></span>
<audio src="https://shop.zeit.de/media/music/f6/4a/ac/32067_Weihnachtslieder_Wir_zuenden_eine_Kerze_an.mp3"></audio>
</div>
</td>
<td class="track--cell cell-position">17</td>
<td class="track--cell cell-title">Wir zünden eine Kerze an</td>
<td class="track--cell cell-duration">2:05</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">18</td>
<td class="track--cell cell-title">Stille Nacht</td>
<td class="track--cell cell-duration">2:51</td>
</tr>
<tr class="track--row">
<td class="track--cell cell-play">
</td>
<td class="track--cell cell-position">19</td>
<td class="track--cell cell-title">O du fröhliche, o du selige</td>
<td class="track--cell cell-duration">2:34</td>
</tr>
</table>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="product--cross-selling" data-itemsPerSlide="1">
<div class="tab--container-list">
</div>
</div>
<div class="product--cross-selling">
<div class="epoq-recommendations-widget" data-url="/widgets/EpoqWidget/slider" id="productdetailpagesimilar"></div>
</div>
<div class="panel product--rating has--no-votes">
<div class="panel--header">
Bewertungen
<span class="product--rating-count">(0)</span>
</div>
<div class="panel--body">
<div class="buttons--off-canvas">
<a href="#" title="Menü schließen" class="close--off-canvas">
<i class="icon--arrow-left"></i>
Menü schließen
</a>
</div>
<div class="content--product-reviews">
<div class="review--form-container">
<div class="form-show--button btn is--primary is--center is--medium" data-collapse-panel="true" data-defaultOpen="true">
<svg class=" icon uncolorized--star-outline-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--star-outline"></use></svg>        Bewertung schreiben
<svg class=" icon uncolorized--arrow-up-black-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--arrow-up-black"></use></svg>    </div>
<div class="collapse--content review--form-wrapper">
<form method="post" action="https://shop.zeit.de/zeit-editionen/kinder-editionen/3858/zeit-edition-mein-grosser-liederschatz?action=rating&amp;c=2786#detail--product-reviews" class="content--form review--form">
<input name="sVoteName" type="text" value="" class="review--field" placeholder="Ihr Name*" required="required" aria-required="true"/>
<input name="sVoteMail" type="email" value="" class="review--field" placeholder="Ihre E-Mail-Adresse*" required="required" aria-required="true" />
<input name="sVoteSummary" type="text" value="" id="sVoteSummary" class="review--field" placeholder="Zusammenfassung*" required="required" aria-required="true" />
<div class="field--select review--field select-field">
<select name="sVoteStars">
<option value="10">5,0 sehr gut</option>
<option value="9">4,5</option>
<option value="8">4,0</option>
<option value="7">3,5</option>
<option value="6">3,0</option>
<option value="5">2,5</option>
<option value="4">2,0</option>
<option value="3">1,5</option>
<option value="2">1,0</option>
<option value="1">0,5 sehr schlecht</option>
</select>
</div>
<textarea name="sVoteComment" placeholder="Ihre Meinung*" cols="3" rows="2" class="comment review--field" required="required" aria-required="true"></textarea>
<div class="captcha--placeholder" data-src="/widgets/Captcha"></div>
<p class="review--notice">
Die mit einem * markierten Felder sind Pflichtfelder.
</p>
<div class="review--actions">
<button type="submit" class="btn is--primary is--icon-right is--center is--medium" name="Submit">
Speichern
<svg class=" icon uncolorized--arrow-long-right-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--arrow-long-right"></use></svg>    </button>
</div>
</form>
</div>
</div>
<div class="detail--product-reviews" id="detail--product-reviews">
</div>
</div>
</div>
</div>
<div class="product--cross-selling">
<div class="epoq-recommendations-widget" data-url="/widgets/EpoqWidget/slider" id="productdetailpagexsell"></div>
</div>
</div>
</div>
</div>
</section>
<footer class="footer-main">
<h2 class="ekw--heading-section"></h2>
<div class="footer--promise">
<div class="promise--item item-1">
<div class="promise--image">
<svg class=" icon uncolorized--logo-without-text-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--logo-without-text"></use></svg></div>
<div class="promise--content-section">
<div class="promise--headline">Exklusiv und limitiert</div>
<div class="promise--text">Im ZEIT Shop finden Sie zahlreiche exklusive Produkte in bester Qualität und kleinen Serien – für unverwechselbare Unikate.</div>
</div>
</div>
<div class="promise--item item-2">
<div class="promise--image">
<svg class=" icon uncolorized--geschenkverpackung-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--geschenkverpackung"></use></svg></div>
<div class="promise--content-section">
<div class="promise--headline">Personalisierter Geschenkeservice</div>
<div class="promise--text">Mit unseren personalisierten Grußkarten und erlesenen Geschenkverpackungen wird jede Überraschung auch optisch ein Blickfang.</div>
</div>
</div>
<div class="promise--item item-3">
<div class="promise--image">
<svg class=" icon uncolorized--kuratiert-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--kuratiert"></use></svg></div>
<div class="promise--content-section">
<div class="promise--headline">Höchste Qualität</div>
<div class="promise--text">Unser Anspruch an Qualität spiegelt sich in jedem Produkt wieder. Hochwertige Materialien und feinste Verarbeitung entsprechen unserem Selbstverständnis.</div>
</div>
</div>
</div>
<div class="footer--newsletter">
<div class="newsletter--container">
<svg class=" icon uncolorized--newsletter-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--newsletter"></use></svg>                <div class="newsletter--headline heading--section">
Newsletter abonnieren und <span class="is--primary">10€ - Gutschein</span> sichern!
</div>
<div class="newsletter--text text--medium">
Informieren Sie sich über unsere <strong>neuen Produkte, besonderen Angebote</strong> und außergewöhnlichen Geschenkideen – jetzt anmelden und <br>10€ - Gutschein¹ sichern!
</div>
<form class="newsletter--form" action="https://shop.zeit.de/newsletter" method="post">
<input type="hidden" value="1" name="subscribeToNewsletter" />
<div class="form-group">
<input type="email" name="newsletter" class="input--field newsletter--field" placeholder="E-Mail-Adresse eingeben" />
<input type="hidden" name="redirect">
<button type="submit" class="newsletter--button btn">
<span class="button--icon">
<svg class=" icon uncolorized--arrow-long-right-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--arrow-long-right"></use></svg></span>
<span class="button--text">Zum Newsletter anmelden</span>
</button>
</div>
</form>
<div class="newsletter--text--small text--small is--light">
Ja, ich bin einverstanden, dass die Zeitverlagsgruppe mich künftig per E-Mail mit einem Newsletter, der gegebenenfalls anhand meines früheren Klick- und Einkaufsverhaltens personalisiert wird, über Angebote der Gruppe oder anderer informiert. Ich kann dieses Einverständnis jederzeit widerrufen. Die <a href="https://shop.zeit.de/datenschutz">Datenschutzerklärung</a> des ZEIT Shops mit weiteren Hinweisen zum Datenschutz und meinen Rechten habe ich zur Kenntnis genommen.
</div>
</div>
</div>
<div class="container">
<div class="footer--columns block-group">
<div class="footer--column column--hotline is--first block">
<div class="column--headline">Beratung & Bestellung</div>
<div class="hotline--box">
<div class="column--content--static">
<svg class=" icon uncolorized--phone-footer-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--phone-footer"></use></svg>                    <a href="tel:+49 40 32 80 101">
+49 40 32 80 101
</a>
</div>
<div class="hotline--text">
Mo. - Fr.: 8-20 Uhr<br>Bei Fragen und Anregungen.
</div>
</div>
<div class="hotline--box">
<div class="column--content--static">
<svg class=" icon uncolorized--mail-footer-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--mail-footer"></use></svg>                    <a href="mailto:zeitshop@zeit.de">
zeitshop@zeit.de
</a>
</div>
<div class="hotline--text">
Wir bemühen uns, Ihr Anliegen schnellstmöglich zu beantworten.
</div>
</div>
</div>
<div class="footer--column column--payment is--accordion block">
<div class="column--headline">Zahlungsarten</div>
<div class="column--content">
<svg class=" icon colorized--paypal-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#colorized--paypal"></use></svg>
<svg class=" icon colorized--visa-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#colorized--visa"></use></svg>
<svg class=" icon colorized--mastercard-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#colorized--mastercard"></use></svg>
<svg class=" icon colorized--rechnung-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#colorized--rechnung"></use></svg>
<svg class=" icon colorized--dhl-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#colorized--dhl"></use></svg>            </div>
</div>
<div class="footer--column column--shipping is--accordion block">
<div class="column--headline">Shop Service</div>
<nav class="column--navigation column--content">
<ul class="navigation--list" role="menu">
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="/custom/index/sCustom/4/#Liefer-&Zahlungsbedingungen" title="Versandkosten">
Versandkosten
</a>
</li>
</ul>
</nav>
</div>
<div class="footer--column column--menu is--accordion block">
<div class="column--headline">Informationen</div>
<nav class="column--navigation column--content">
<ul class="navigation--list" role="menu">
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="/service" title="Service-Übersicht" target="_parent" data-wt-click="{ct: 'footer.1.service_uebersicht'}">
Service-Übersicht
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="/custom/index/sCustom/4/#Liefer-&Zahlungsbedingungen" title="Liefer- und Zahlungsbedingungen" target="_parent" data-wt-click="{ct: 'footer.2.liefer_und_zahlungsbedingungen'}">
Liefer- und Zahlungsbedingungen
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="/custom/index/sCustom/4/#Widerrufsbelehrung" title="Widerrufsbelehrung" data-wt-click="{ct: 'footer.3.widerrufsbelehrung'}">
Widerrufsbelehrung
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="https://shop.zeit.de/ueber-uns" title="Über Uns" target="_parent" data-wt-click="{ct: 'footer.4.ueber_uns'}">
Über Uns
</a>
</li>
</ul>
</nav>
</div>
<div class="footer--column column--account is--accordion is--last block">
<div class="column--headline">Mein Konto</div>
<nav class="column--navigation column--content">
<ul class="navigation--list" role="menu">
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="/account#hide-registration" title="Anmelden">
Anmelden
</a>
</li>
</ul>
</nav>
</div>
<div class="footer--column column--legal block">
<div class="column--headline">Rechtliches</div>
<nav class="column--navigation column--content--static">
<ul class="navigation--list" role="menu">
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="https://shop.zeit.de/agb" title="AGB" data-wt-click="{ct: 'footer.5.agb'}">
AGB
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="https://shop.zeit.de/impressum" title="Impressum" data-wt-click="{ct: 'footer.6.impressum'}">
Impressum
</a>
</li>
<li class="navigation--entry" role="menuitem">
<a class="navigation--link" href="/custom/index/sCustom/4/#Datenschutz" title="Datenschutz" target="_parent" data-wt-click="{ct: 'footer.7.datenschutz'}">
Datenschutz
</a>
</li>
</ul>
</nav>
</div>
<div class="footer--column column--confirmation is--first block">
<div class="column--headline">Geprüfte Sicherheit</div>
<div class="confirmation--box">
<div class="confirmation--icon ehi"></div>
<div class="column--content--static">
<div class="confirmation--title">
EHI geprüfter Online-Shop
</div>
<div class="confirmation--text">
Online-Shopping mit Fairness und Transparenz
</div>
</div>
</div>
<div class="confirmation--box">
<div class="confirmation--icon award"></div>
<div class="column--content--static">
<div class="confirmation--title">
Usability Award Winner - 2015
</div>
<div class="confirmation--text">
Kategorie: Uhren, Schmuck, Geschenke & Lifestyle
</div>
</div>
</div>
</div>
<div class="footer--column column--teaser is--first">
<div class="teaser--box">
<div class="teaser--line">
<svg class=" icon colorized--check-small-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#colorized--check-small"></use></svg>                <span>Sichere Zahlung</span>
</div>
<div class="teaser--line">
<svg class=" icon colorized--check-small-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#colorized--check-small"></use></svg>                <span>30 Tage Rückgaberecht</span>
</div>
</div>
<div class="teaser--box">
<div class="teaser--line">
<svg class=" icon colorized--check-small-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#colorized--check-small"></use></svg>                <span>Telefonische Beratung</span>
</div>
<div class="teaser--line">
<svg class=" icon colorized--check-small-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#colorized--check-small"></use></svg>                <span>Kauf auf Rechnung</span>
</div>
</div>
</div>
</div>
</div>
<div class="footer--bottom">
<div class="container footer-minimal">
<div class="footer--service-menu">
<ul class="service--list is--rounded" role="menu">
<li class="service--entry" role="menuitem">
<a class="service--link" href="/service" title="Service-Übersicht" target="_parent">
Service-Übersicht
</a>
</li>
<li class="service--entry" role="menuitem">
<a class="service--link" href="https://shop.zeit.de/bestellung-und-zahlung" title="Bestellung und Zahlung" >
Bestellung und Zahlung
</a>
</li>
<li class="service--entry" role="menuitem">
<a class="service--link" href="https://shop.zeit.de/versand-und-retouren" title="Versand und Retouren" >
Versand und Retouren
</a>
</li>
<li class="service--entry" role="menuitem">
<a class="service--link" href="/custom/index/sCustom/4/#Widerrufsbelehrung" title="Widerrufsbelehrung" >
Widerrufsbelehrung
</a>
</li>
<li class="service--entry" role="menuitem">
<a class="service--link" href="https://shop.zeit.de/ueber-uns" title="Über Uns" target="_parent">
Über Uns
</a>
</li>
<li class="service--entry" role="menuitem">
<a class="service--link" href="https://shop.zeit.de/agb" title="AGB" >
AGB
</a>
</li>
<li class="service--entry" role="menuitem">
<a class="service--link" href="/custom/index/sCustom/4/#Datenschutz" title="Datenschutz" target="_parent">
Datenschutz
</a>
</li>
</ul>
</div>
</div>
<div class="footer--meta">
<div class="container">
<div class="footer--logo">
<svg class=" icon uncolorized--logo-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--logo"></use></svg>                        </div>
<div class="footer--copyright">
&copy; 2015-2017 - Zeitverlag Gerd Bucerius GmbH & Co. KG
</div>
<a class="footer--facebook btn is--small" href="https://de-de.facebook.com/shop.zeit.de/" target="_blank" data-wt-click="{ct: 'social_media_button.1.facebook'}" rel="nofollow">
Folgen Sie uns auf Facebook
</a>
</div>
</div>
<div class="footer--vat-info">
<div class="container">
<div class="payment--desktop">
<svg class=" icon colorized--paypal-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#colorized--paypal"></use></svg>
<svg class=" icon colorized--visa-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#colorized--visa"></use></svg>
<svg class=" icon colorized--mastercard-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#colorized--mastercard"></use></svg>
<svg class=" icon colorized--rechnung-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#colorized--rechnung"></use></svg>
<svg class=" icon colorized--dhl-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#colorized--dhl"></use></svg>                    </div>
<p class="vat-info--misc">
¹ Der Gutschein ist einmalig gültig. Einlösbar ab einem Mindestbestellwert von 50 Euro. Nicht anwendbar auf Produkte, die der Buchpreisbindung unterliegen, ZEIT-Akademie, e-Books. Keine Barauszahlung möglich. Nicht mit weiteren Gutscheinen/Rabatten kombinierbar.
</p>
<p class="vat-info--text">
Alle Preise inkl. gesetzl. MwSt. zzgl. <a href="/custom/index/sCustom/4/#Liefer-&Zahlungsbedingungen">Versandkosten</a>
</p>
</div>
</div>
</div>
</footer>
</div>
<script defer src="/themes/Frontend/ZeitShopResponsive/frontend/_public/vendors/js/svgxuse/svgxuse.min.js"></script>
<script type="text/javascript" id="footer--js-inline">
//<![CDATA[
var timeNow = 1541413877;
var asyncCallbacks = [];
document.asyncReady = function (callback) {
asyncCallbacks.push(callback);
};
var controller = controller || {
'vat_check_enabled': '',
'vat_check_required': '',
'ajax_cart': 'https://shop.zeit.de/checkout/ajaxCart',
'ajax_search': 'https://shop.zeit.de/ajax_search',
'register': 'https://shop.zeit.de/register',
'checkout': 'https://shop.zeit.de/checkout',
'ajax_validate': 'https://shop.zeit.de/register',
'ajax_add_article': 'https://shop.zeit.de/checkout/addArticle',
'ajax_listing': '/widgets/Listing/ajaxListing',
'ajax_cart_refresh': 'https://shop.zeit.de/checkout/ajaxAmount',
'ajax_address_selection': 'https://shop.zeit.de/address/ajaxSelection',
'ajax_address_editor': 'https://shop.zeit.de/address/ajaxEditor'
};
var snippets = snippets || {
'noCookiesNotice': ''
};
var themeConfig = themeConfig || {
'offcanvasOverlayPage': '1'
};
var lastSeenProductsConfig = lastSeenProductsConfig || {
'baseUrl': '',
'shopId': '1',
'noPicture': '/themes/Frontend/ZeitShopResponsive/frontend/_public/src/img/no-picture.jpg',
'productLimit': ~~('5'),
'currentArticle': {                                        'articleId': ~~('3858'),
'orderNumber': '32067',
'linkDetailsRewritten': 'https://shop.zeit.de/zeit-editionen/kinder-editionen/3858/zeit-edition-mein-grosser-liederschatz?c=2786',
'articleName': 'ZEIT-Edition »Mein großer Liederschatz«',
'imageTitle': '',
'images': {
'0': {
'source': 'https://shop.zeit.de/media/image/f3/c7/5d/Liederschatz-Vorschaubilder-1500x1500-V1_200x200.jpg',
'retinaSource': '',
'sourceSet': 'https://shop.zeit.de/media/image/f3/c7/5d/Liederschatz-Vorschaubilder-1500x1500-V1_200x200.jpg'
},
'1': {
'source': 'https://shop.zeit.de/media/image/53/12/99/Liederschatz-Vorschaubilder-1500x1500-V1_600x600.jpg',
'retinaSource': '',
'sourceSet': 'https://shop.zeit.de/media/image/53/12/99/Liederschatz-Vorschaubilder-1500x1500-V1_600x600.jpg'
},
'2': {
'source': 'https://shop.zeit.de/media/image/f7/b4/04/Liederschatz-Vorschaubilder-1500x1500-V1_1280x1280.jpg',
'retinaSource': '',
'sourceSet': 'https://shop.zeit.de/media/image/f7/b4/04/Liederschatz-Vorschaubilder-1500x1500-V1_1280x1280.jpg'
},
}
}
};
var csrfConfig = csrfConfig || {
'generateUrl': '/csrftoken',
'basePath': '',
'shopId': '1'
};
//]]>
</script>
<script type="text/javascript">
var datePickerGlobalConfig = datePickerGlobalConfig || {
locale: {
weekdays: {
shorthand: ['So', 'Mo', 'Di', 'Mi', 'Do', 'Fr', 'Sa'],
longhand: ['Sonntag', 'Montag', 'Dienstag', 'Mittwoch', 'Donnerstag', 'Freitag', 'Samstag']
},
months: {
shorthand: ['Jan', 'Feb', 'Mär', 'Apr', 'Mai', 'Jun', 'Jul', 'Aug', 'Sep', 'Okt', 'Nov', 'Dez'],
longhand: ['Januar', 'Februar', 'März', 'April', 'Mai', 'Juni', 'Juli', 'August', 'September', 'Oktober', 'November', 'Dezember']
},
firstDayOfWeek: 1,
weekAbbreviation: 'KW',
rangeSeparator: ' bis ',
scrollTitle: 'Zum Wechseln scrollen',
toggleTitle: 'Zum Öffnen klicken',
daysInMonth: [31, 28, 31, 30, 31, 30, 31, 31, 30, 31, 30, 31]
},
dateFormat: 'Y-m-d',
timeFormat: ' H:i:S',
altFormat: 'j. F Y',
altTimeFormat: ' - H:i'
};
</script>
<script>
window.epoq_tag = true;
window.epoq_tenantId = 'zeit-de';
window.epoq_customerId = '';
</script>
<script src="//cdn.epoq.de/assets/shopware/zeit-de/epoq-all.js"></script>
<script type="text/javascript">
tonur_checkoutURLDefault = 'https://shop.zeit.de/checkout/confirm';
tonur_checkoutURLCart = 'https://shop.zeit.de/checkout/cart';
tonur_checkoutURLAjaxCart = 'https://shop.zeit.de/checkout/ajaxCart';
tonur_checkoutURLSelectGiftOption = 'https://shop.zeit.de/gift_options/ajax_select';
tonur_checkoutURLRemoveGiftOption = 'https://shop.zeit.de/gift_options/remove_gift_option';
tonur_checkoutURLConfirmGiftOption = 'https://shop.zeit.de/gift_options/confirm_gift_option';
tonur_selectGiftOptionTitle = 'Geschenkoption w&auml;hlen';
tonur_selectGiftOptionSliderTitle = 'Bitte wählen Sie Ihre Geschenkoption';
</script>
<script>
dataLayer.push({
page_type: 'Produktdetailseite'
});
</script>
<script>
window.epoq_productId = '32067';
window.epoq_ready = function () {
if (typeof window.epoq_viewItem === 'function') {
window.epoq_viewItem();
}
};
dataLayer.push({
ecommerce: {
currencyCode: 'EUR',
detail: {
products: [
{
sku: '32067',
name: 'ZEIT-Edition »Mein großer Liederschatz«',
price: '59,95',
category: 'ZEIT-Editionen|Kinder-Editionen'
}
]
}
}
});
</script>
<iframe id="refresh-statistics" width="0" height="0" style="display:none;"></iframe>
<script type="text/javascript">
(function(window, document) {
var cok = document.cookie.match(/session-1=([^;])+/g),
sid = (cok && cok[0]) ? cok[0] : null,
par = document.location.search.match(/sPartner=([^&])+/g),
pid = (par && par[0]) ? par[0].substring(9) : null,
cur = document.location.protocol + '//' + document.location.host,
ref = document.referrer.indexOf(cur) === -1 ? document.referrer : null,
url = "/widgets/index/refreshStatistic",
pth = document.location.pathname.replace("https://shop.zeit.de/", "/");
url += url.indexOf('?') === -1 ? '?' : '&';
url += 'requestPage=' + encodeURI(pth);
url += '&requestController=' + encodeURI("detail");
if(sid) { url += '&' + sid; }
if(pid) { url += '&partner=' + pid; }
if(ref) { url += '&referer=' + encodeURI(ref); }
url += '&articleId=' + encodeURI("3858");
if (document.cookie.indexOf('x-ua-device') === -1) {
var i = 0,
device = 'desktop',
width = window.innerWidth,
breakpoints = window.statisticDevices;
if (typeof width !== 'number') {
width = (document.documentElement.clientWidth !== 0) ? document.documentElement.clientWidth : document.body.clientWidth;
}
for (; i < breakpoints.length; i++) {
if (width >= ~~(breakpoints[i].enter) && width <= ~~(breakpoints[i].exit)) {
device = breakpoints[i].device;
}
}
document.cookie = 'x-ua-device=' + device + '; path=/';
}
document
.getElementById('refresh-statistics')
.src = url;
})(window, document);
</script>
<script type="text/javascript">
function createFunctionWithTimeout(callback, opt_timeout) {
var called = false;
function fn() {
if (!called) {
called = true;
callback();
}
}
setTimeout(fn, opt_timeout || 1000);
return fn;
}
function googleAddToCart(product) {
gtag('event', 'add_to_cart', {
"items": [ product ]
});
}
function googleRemoveFromCart(product, url, success) {
if(url !== undefined || success !== undefined) {
gtag('event', 'remove_from_cart', {
"items": [ product ],
'event_callback': createFunctionWithTimeout(function() {
if (url !== undefined) {
document.location = url;
} else {
success();
}
})
});
} else {
gtag('event', 'remove_from_cart', {
"items": [ product ]
});
}
}
function googleClickOnProduct(product, url) {
gtag('event', 'select_content', {
"content_type": "product",
"items": [
{
"id": product.id,
"name": product.name,
"brand": product.brand,
"category": product.category,
"list_position":  product.position,
"list_name": product.list
}
],
'event_callback': createFunctionWithTimeout(function() {
document.location = url;
})
});
}
function initAnalyticsFunctions() {
var stopSubmitCheck = false;
$(document).on('click', '.product--box a.product--image, .product--box a.product--title', function(e) {
var id = $(this).closest('.product--box').attr('data-ordernumber');
var product = products[id];
if(window.google_tag_manager && product) {
e.preventDefault();
googleClickOnProduct(product, $(this).attr('href'));
}
});
$.subscribe('plugin/addArticle/onAddArticle', function(event, plugin, response) {
if(window.google_tag_manager && detailProduct) {
googleAddToCart(detailProduct);
}
});
$.subscribe('plugin/collapseCart/afterRemoveArticle', function(event, plugin) {
if(window.google_tag_manager && removeProduct) {
googleRemoveFromCart(removeProduct);
}
});
// SW 5.1
$.subscribe('plugin/swAddArticle/onAddArticle', function(event, plugin, response) {
if(window.google_tag_manager && detailProduct) {
googleAddToCart(detailProduct);
}
});
$.subscribe('plugin/swCollapseCart/onRemoveArticleFinished', function(event, plugin) {
if(window.google_tag_manager && removeProduct) {
googleRemoveFromCart(removeProduct);
}
});
}
if (typeof document.asyncReady !== "undefined") {
document.asyncReady(function () {
initAnalyticsFunctions();
})
} else {
initAnalyticsFunctions();
}
</script>
<script async src="/web/cache/1541083317_ebab774ac262f362d589d6750000673e.js" id="main-script"></script>
<script type="text/javascript">
var asyncConf = ~~('1');
var subscribeFn = function() {
jQuery.subscribe('plugin/swOffcanvasMenu/onCloseMenu', function() {
var plugin = jQuery('.free_goods-product--selection').data('plugin_promotionFreeGoodsSlider');
if (plugin !== undefined) {
plugin.destroy();
}
});
};
if (asyncConf === 1) {
document.asyncReady(subscribeFn);
} else {
subscribeFn();
}
</script>
<script type="text/javascript">
document.getElementById('main-script').addEventListener('load', function() {
tonurInitGiftOptions();
});
function tonurInitGiftOptions() {
var params = {
tonur_checkoutURLDefault: 'https://shop.zeit.de/checkout/confirm',
tonur_checkoutURLCart: 'https://shop.zeit.de/checkout/cart',
tonur_checkoutURLAjaxCart: 'https://shop.zeit.de/checkout/ajaxCart',
tonur_checkoutURLSelectGiftOption: 'https://shop.zeit.de/gift_options/ajax_select',
tonur_checkoutURLRemoveGiftOption: 'https://shop.zeit.de/gift_options/remove_gift_option',
tonur_checkoutURLConfirmGiftOption: 'https://shop.zeit.de/gift_options/confirm_gift_option',
tonur_selectGiftOptionTitle: 'Geschenkoption w&auml;hlen',
tonur_selectGiftOptionSliderTitle: 'Bitte wählen Sie Ihre Geschenkoption'
};
$(".tonur_article_as_gift_wrapper_ajax_cart .tonur_gift_options_checkbox").selectGiftOption(true, false, params);
$(".tonur_article_as_gift_wrapper_ajax_cart_basket .tonur_gift_options_checkbox_basket").selectGiftOption(true, false, params);
$(".tonur_article_as_gift_wrapper_cart .tonur_gift_options_checkbox").selectGiftOption(true, true, params);
$(".tonur_article_as_gift_wrapper_cart_basket .tonur_gift_options_checkbox_basket").selectGiftOption(true, true, params);
$.subscribe('plugin/swAddArticle/onAddArticleOpenModal', function () {
$(".tonur_article_as_gift_wrapper_ajax_add_article .tonur_gift_options_checkbox").selectGiftOption(true, false, params);
});
$('.tonur--gift-options-wrap-as-gift-checkbox').tonurTriggerWrapAsGift();
}
</script>
<script type="text/javascript">
// Wrap the replacement code into a function to call it from the outside to replace the method when necessary
var replaceAsyncReady = window.replaceAsyncReady = function() {
document.asyncReady = function (callback) {
if (typeof callback === 'function') {
window.setTimeout(callback.apply(document), 0);
}
};
};
document.getElementById('main-script').addEventListener('load', function() {
if (!asyncCallbacks) {
return false;
}
for (var i = 0; i < asyncCallbacks.length; i++) {
if (typeof asyncCallbacks[i] === 'function') {
asyncCallbacks[i].call(document);
}
}
replaceAsyncReady();
});
</script>
<noscript>
<div>
<img
src="http://audev.zeit.de/986062626737818/wt?p=441,shop_zeit_de.produktdetailseite.zeit_editionen.kinder_editionen.zeit_edition_mein_grosser_liederschatz,0,0,0,0,0,0,0,0&amp;la=&amp;ov=&amp;cr=&amp;oi=&amp;ba=&amp;co=&amp;qn=&amp;ca=&amp;st=&amp;cd=&amp;is=&amp;mca=&amp;mc=&amp;mcd=&amp;lp=&amp;cp1=&amp;cs1=&amp;ck1=&amp;cb1=&amp;cg1=" height="1" width="1" alt=""/>
</div>
</noscript>
</body>
</html>