<!DOCTYPE html> <html class="no-js" lang="" itemscope="itemscope" itemtype="http://schema.org/WebPage"> <head> <meta charset="utf-8"><!-- WbmTagManager -->
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MPTKVQF');
</script>
<!-- End WbmTagManager --> <meta name="p:domain_verify" content="fe54f6d3aeace94a215d8638f562c073"/> <meta name="author" content=""> <meta name="robots" content="index,follow"> <meta name="revisit-after" content=""> <meta name="keywords" content=""> <meta name="description" content=""> <meta property="og:type" content="website" /> <meta property="og:site_name" content="DIE ZEIT Shop - Besondere Ideen, erlesene Geschenke" /> <meta property="og:title" content="DIE ZEIT Shop - Besondere Ideen, erlesene Geschenke" /> <meta property="og:description" content="Der ZEIT Shop bietet Ihnen besondere Ideen und erlesene Geschenke. ZEIT Weineditionen, ZEIT Kunsteditionen und viele mehr." /> <meta property="og:url" content="http://shop.zeit.de/zeit-gewinnspiel-wochenmarkt-olivenoel?wt_zmc=fix.int.zshop.zeitde.produktbuehne.wochenmarkt_gewinnspiel.bildtext.olivenoel_kochbuch-Position2.x&utm_medium=fix&utm_source=zeitde_zshop_int&utm_campaign=produktbuehne&utm_content=wochenmarkt_gewinnspiel_bildtext_olivenoel_kochbuch-Position2_x" /> <meta property="og:image" content="http://shop.zeit.de/themes/Frontend/ZeitShopResponsive/frontend/_public/src/img/logos/logo--tablet.png" /> <meta name="twitter:card" content="website" /> <meta name="twitter:site" content="DIE ZEIT Shop - Besondere Ideen, erlesene Geschenke" /> <meta name="twitter:title" content="DIE ZEIT Shop - Besondere Ideen, erlesene Geschenke" /> <meta name="twitter:description" content="Der ZEIT Shop bietet Ihnen besondere Ideen und erlesene Geschenke. ZEIT Weineditionen, ZEIT Kunsteditionen und viele mehr." /> <meta name="twitter:image" content="http://shop.zeit.de/themes/Frontend/ZeitShopResponsive/frontend/_public/src/img/logos/logo--tablet.png" /> <meta itemprop="copyrightHolder" content="DIE ZEIT Shop - Besondere Ideen, erlesene Geschenke"> <meta itemprop="copyrightYear" content=""> <meta itemprop="isFamilyFriendly" content="True"> <meta itemprop="image" content="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/img/logos/logo--tablet.png"> <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no"> <meta name="mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-title" content="ZEIT Shop"> <meta name="apple-mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-status-bar-style" content="default"> <meta name="google-site-verification" content="45eGxqHLC5GhnIELr5anNoSHVdcLD6BlkiNR7ZcHarU" /> <meta name="djwoFEEoij270292qe" content="Yes"> <link rel="apple-touch-icon" sizes="180x180" href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/img/favicon/apple-touch-icon.png?v=694yJE9wbA"> <link rel="icon" type="image/png" sizes="32x32" href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/img/favicon/favicon-32x32.png?v=694yJE9wbA"> <link rel="icon" type="image/png" sizes="16x16" href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/img/favicon/favicon-16x16.png?v=694yJE9wbA"> <link rel="manifest" href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/img/favicon/site.webmanifest?v=694yJE9wbA"> <link rel="mask-icon" href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/img/favicon/safari-pinned-tab.svg?v=694yJE9wbA" color="#E64C3A"> <link rel="shortcut icon" href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/img/favicon/favicon.ico?v=694yJE9wbA"> <link rel="dns-prefetch" href="//zeit01.webtrekk.net"> <meta name="msapplication-navbutton-color" content="#E64C3A"> <meta name="application-name" content="ZEIT Shop"> <meta name="msapplication-starturl" content="https://shop.zeit.de/"> <meta name="msapplication-window" content="width=1024;height=768"> <meta name="msapplication-TileImage" content="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/img/win-tile-image.png"> <meta name="msapplication-TileColor" content="#E64C3A"> <meta name="msapplication-config" content="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/img/favicon/browserconfig.xml?v=694yJE9wbA"> <meta name="theme-color" content=""> <link rel="canonical" href="https://shop.zeit.de/zeit-gewinnspiel-wochenmarkt-olivenoel" /> <title itemprop="name">ZEIT-Gewinnspiel-Wochenmarkt-Olivenoel </title> <link href="https://zeitshop.cstatic.io/web/cache/1649339058_37a9a74162bd6446b7fa64eac840a2d2.css" media="all" rel="stylesheet" type="text/css" /> <script src="https://zeitshop.app.baqend.com/v1/speedkit/install.js?d=production" async crossorigin="anonymous"></script> <script>
var Modernizr = function() {
this.history = true;
this.csstransitions = true;
this.localstorage = true;
this.sessionstorage= true;
};
Modernizr = new Modernizr();
</script> <link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css"/> <script>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</script> <script src="https://www.google.com/recaptcha/api.js?render=6LeU5eQZAAAAAN0LxyvnunOyfbg1qsVNlpIbv2bx"></script> <style type="text/css"> .grecaptcha-badge { display: none; } </style> </head> <body class="is--ctl-campaign is--act-index" data-webtrekk="true" data-webtrekkDebug="" data-suppressSendInfo="1" data-trackId="986062626737818" data-trackDomain="audev.zeit.de" data-domain="REGEXP:^(shop\.zeit\.de)|(.*paypal\.com)|(.*valitor\.com)|(.*mollie\.nl)$" data-cookie="3" data-mediaCode="wt_zmc" data-contentId="shop_zeit_de.landingpage.gewinnspiel_wochenmarkt_olivenoel" data-contentGroup="{&quot;1&quot;:&quot;shop_zeit_de&quot;,&quot;2&quot;:&quot;landingpage&quot;,&quot;10&quot;:&quot;gewinnspiel_wochenmarkt_olivenoel&quot;}" data-linkTrack="link" data-linkTrackAttribute="data-wt-click" data-customerId="" data-customParameter="null" ><!-- WbmTagManager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MPTKVQF"
            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End WbmTagManager (noscript) --> <script>
window.webtrekkScriptUrl = '/custom/plugins/NetcomWebtrekk/Resources/views/frontend/_public/vendor/webtrekk/js/webtrekk_v4.min.js';
window.wt = null;
window.wtAcademy = null;
</script> <div class="page-wrap"> <noscript class="noscript-main"> <div class="alert is--warning"> <div class="alert--icon"> <i class="icon--element icon--warning"></i> </div> <div class="alert--content"> <ul class="alert--list"> </ul> </div> </div> </noscript> <header class="header-main"> <div class="top-bar"> <div class="container block-group"> <ul class="top-bar--nav-dz"> <li class="navigation--entry" role="menuitem"> <a class="navigation--link" href="https://abo.zeit.de/?utm_medium=referral&utm_source=zshop&utm_campaign=keine&icode=01w0019k0000refall1707" title="Abo" target="_blank" data-wt-click="{ct: 'topnavigation.1.abo'}" rel="nofollow noopener"> Abo </a> </li> <li class="navigation--entry" role="menuitem"> <a class="navigation--link" href="http://www.zeit.de" title="ZEIT Online" target="_blank" data-wt-click="{ct: 'topnavigation.2.zeit_online'}"> ZEIT Online </a> </li> <li class="navigation--entry" role="menuitem"> <a class="navigation--link" href="http://zeitreisen.zeit.de/?utm_source=zeit_shop&utm_medium=footer&utm_campaign=navigation_hp&utm_content=link" title="ZEIT Reisen" target="_blank" data-wt-click="{ct: 'topnavigation.3.zeit_reisen'}" rel="nofollow noopener"> ZEIT Reisen </a> </li> <li class="navigation--entry" role="menuitem"> <a class="navigation--link" href="https://shop.zeit.de/newsletter" title="10€-Newsletter-Gutschein sichern" target="_blank" data-wt-click="{ct: 'topnavigation.4.10_newsletter_gutschein_sichern'}"> 10€-Newsletter-Gutschein sichern </a> </li> </ul> <nav class="top-bar--navigation block" role="menubar">   <div class="navigation--entry entry--service has--drop-down" role="menuitem" aria-haspopup="true" data-drop-down-menu="true"> <i class="icon--service"></i> Service <ul class="service--list is--rounded" role="menu"> <li class="service--entry" role="menuitem"> <a class="service--link" href="https://shop.zeit.de/anfragen-manufakturen-hersteller" title="Anfragen Manufakturen &amp; Hersteller" target="_parent" data-wt-click="{ct: 'topnavigation.service.5.anfragen_manufakturen_hersteller'}"> Anfragen Manufakturen & Hersteller </a> </li> <li class="service--entry" role="menuitem"> <a class="service--link" href="/service" title="Service-Übersicht" target="_parent" data-wt-click="{ct: 'topnavigation.service.5.service_uebersicht'}"> Service-Übersicht </a> </li> <li class="service--entry" role="menuitem"> <a class="service--link" href="https://shop.zeit.de/bestellung-und-zahlung" title="Bestellung und Zahlung" data-wt-click="{ct: 'topnavigation.service.5.bestellung_und_zahlung'}"> Bestellung und Zahlung </a> </li> <li class="service--entry" role="menuitem"> <a class="service--link" href="https://shop.zeit.de/versand-und-retouren" title="Versand und Retouren" data-wt-click="{ct: 'topnavigation.service.5.versand_und_retouren'}"> Versand und Retouren </a> </li> <li class="service--entry" role="menuitem"> <a class="service--link" href="https://shop.zeit.de/ueber-uns" title="Über Uns" target="_parent" data-wt-click="{ct: 'topnavigation.service.5.ueber_uns'}"> Über Uns </a> </li> <li class="service--entry" role="menuitem"> <a class="service--link" href="http://www.zeit-verlagsgruppe.de/" title="Verlagsgruppe" target="_blank" data-wt-click="{ct: 'topnavigation.service.5.verlagsgruppe'}"> Verlagsgruppe </a> </li> <li class="service--entry" role="menuitem"> <a class="service--link" href="https://shop.zeit.de/agb" title="AGB" data-wt-click="{ct: 'topnavigation.service.5.agb'}"> AGB </a> </li> <li class="service--entry" role="menuitem"> <a class="service--link" href="https://datenschutz.zeit.de/zeit-shop" title="Datenschutz" target="_blank" data-wt-click="{ct: 'topnavigation.service.5.datenschutz'}" rel="nofollow noopener"> Datenschutz </a> </li> <li class="service--entry" role="menuitem"> <a class="service--link" href="/custom/index/sCustom/4/#Widerrufsbelehrung" title="Widerrufsbelehrung" data-wt-click="{ct: 'topnavigation.service.5.widerrufsbelehrung'}"> Widerrufsbelehrung </a> </li> </ul> </div> <div class="navigation--entry entry--account" role="menuitem"> <a href="https://shop.zeit.de/account" data-wt-click="{ct: 'topnavigation.6.konto_login'}"> Konto / Login </a> </div> <div class="navigation--entry entry--hotline" role="menuitem"> Beratung & Bestellung:&nbsp; <a class="link--hotline" href="tel:+49 40 32 80 101" data-wt-click="{ct: 'topnavigation.7.telefonnummer'}"> +49 40 32 80 101 </a> </div> </nav> </div> </div> <div class="container header--navigation"> <div class="logo-main block-group" role="banner"> <div class="logo--shop block"> <a class="logo--link" href="https://shop.zeit.de/" title="DIE ZEIT Shop - Besondere Ideen, erlesene Geschenke - zur Startseite wechseln" data-wt-click="{ct: 'logo'}"> <svg class=" icon uncolorized--logo-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--logo"></use></svg> <span class="logo--text">Besondere Ideen, erlesene Geschenke</span> </a> </div> </div> <nav class="shop--navigation block-group"> <ul class="navigation--list block-group" role="menubar"> <li class="navigation--entry entry--menu-left" role="menuitem"> <a class="entry--link entry--trigger btn is--icon-left" href="#offcanvas--left" data-offcanvas="true" data-offCanvasSelector=".sidebar-main"> <svg class=" icon uncolorized--burger-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--burger"></use></svg> </a> </li> <li class="navigation--entry entry--search" role="menuitem" data-search="true" aria-haspopup="true"> <a class="btn entry--link entry--trigger" href="#show-hide--search" title="Suche anzeigen / schließen"> <i class="icon--search"></i> <span class="search--display">Suchen</span> </a> <form action="/search" method="get" class="main-search--form"> <input type="search" name="sSearch" class="main-search--field" autocomplete="off" autocapitalize="off" placeholder="Lieblingsprodukt finden" maxlength="30" /> <button type="submit" class="main-search--button" aria-label="Suchen"> <svg class=" icon uncolorized--magnifier-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--magnifier"></use></svg> <span class="main-search--text">Suchen</span> </button> <div class="form--ajax-loader">&nbsp;</div> </form> <div class="main-search--results"></div> </li>  <li class="navigation--entry entry--notepad" role="menuitem"> <a href="https://shop.zeit.de/note" title="Merkzettel" class="btn"> <svg class=" icon uncolorized--wishlist-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--wishlist"></use></svg> <span class="notes--label"> <span class="notes--label-name"> Merkzettel </span> </span> </a> </li> <li class="navigation--entry entry--account with-slt" role="menuitem" data-offcanvas="true" data-offCanvasSelector=".account--dropdown-navigation"> <a href="https://shop.zeit.de/account" title="Konto / Login" class="btn is--icon-left entry--link account--link"> <i class="icon--account"></i> <span class="account--display"> Konto / Login </span> </a> <div class="account--dropdown-navigation"> <div class="navigation--smartphone"> <div class="entry--close-off-canvas"> <a href="#close-account-menu" class="account--close-off-canvas" title="Menü schließen"> Menü schließen <i class="icon--arrow-right"></i> </a> </div> </div> <div class="account--menu is--rounded is--personalized"> <span class="navigation--headline"> Mein Konto </span> <div class="account--menu-container"> <ul class="sidebar--navigation navigation--list is--level0 show--active-items"> <li class="navigation--entry"> <span class="navigation--signin"> <a href="https://shop.zeit.de/account#hide-registration" class="blocked--link btn is--primary navigation--signin-btn" data-collapseTarget="#registration" data-action="close"> Anmelden </a> <span class="navigation--register"> oder <a href="https://shop.zeit.de/account#show-registration" class="blocked--link" data-collapseTarget="#registration" data-action="open"> registrieren </a> </span> </span> </li> <li class="navigation--entry"> <a href="https://shop.zeit.de/account" title="Übersicht" class="navigation--link"> Übersicht </a> </li> <li class="navigation--entry"> <a href="https://shop.zeit.de/account/profile" title="Persönliche Daten" class="navigation--link" rel="nofollow"> Persönliche Daten </a> </li> <li class="navigation--entry"> <a href="https://shop.zeit.de/address/index/sidebar/" title="Adressen" class="navigation--link" rel="nofollow"> Adressen </a> </li> <li class="navigation--entry"> <a href="https://shop.zeit.de/account/payment" title="Zahlungsarten" class="navigation--link" rel="nofollow"> Zahlungsarten </a> </li> <li class="navigation--entry"> <a href="https://shop.zeit.de/account/orders" title="Bestellungen" class="navigation--link" rel="nofollow"> Bestellungen </a> </li> <li class="navigation--entry"> <a href="https://shop.zeit.de/account/downloads" title="Sofortdownloads" class="navigation--link" rel="nofollow"> Sofortdownloads </a> </li> <li class="navigation--entry"> <a href="https://shop.zeit.de/note" title="Merkzettel" class="navigation--link" rel="nofollow"> Merkzettel </a> </li> </ul> </div> </div> </div> </li> <li class="navigation--entry entry--cart" role="menuitem"> <a class="btn is--icon-left cart--link" href="https://shop.zeit.de/checkout/cart" title="Warenkorb"> <svg class=" icon uncolorized--basket-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--basket"></use></svg> <span class="cart--label"> <span class="notes--label-name"> Warenkorb </span> <span class="badge cart--quantity is--hidden">0</span> </span> </a> <div class="ajax-loader">&nbsp;</div> </li>  </ul> </nav> <div class="container--ajax-cart" data-collapse-cart="true"></div> </div> </header> <nav class="navigation-main"> <div class="container" data-menu-scroller="true" data-listSelector=".navigation--list.container" data-viewPortSelector=".navigation--list-wrapper"> <div class="navigation--list-wrapper"> <ul class="navigation--list container" role="menubar" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"> <li class="navigation--entry advanced" role="menuitem"> <a class="navigation--link" title="Sortiment" itemprop="url" > <div class="navigation--inner"> <span itemprop="name">Sortiment</span> <i class="webfont-arrow-down-navi webfont navigation--arrow"></i> </div> </a> </li> <li class="navigation--entry advanced" role="menuitem"> <a class="navigation--link" title="ZEIT-Editionen" itemprop="url" > <div class="navigation--inner"> <span itemprop="name">ZEIT-Editionen</span> <i class="webfont-arrow-down-navi webfont navigation--arrow"></i> </div> </a> </li> <li class="navigation--entry advanced" role="menuitem"> <a class="navigation--link" title="Neu & Besonderes" itemprop="url" target="_parent" > <div class="navigation--inner"> <span itemprop="name">Neu & Besonderes</span> <i class="webfont-arrow-down-navi webfont navigation--arrow"></i> </div> </a> </li> <li class="navigation--entry" role="menuitem"> <a class="navigation--link" href="https://shop.zeit.de/nordic-design/" title="Nordic Design" itemprop="url" data-wt-click="{ct: 'navigation.4.nordic_design'}"> <div class="navigation--inner"> <span itemprop="name">Nordic Design</span> </div> </a> </li> <li class="navigation--entry" role="menuitem"> <a class="navigation--link" href="https://shop.zeit.de/sortiment/einrichten/garten-und-balkon/" title="Garten & Balkon" itemprop="url" target="_parent" data-wt-click="{ct: 'navigation.5.garten_balkon'}"> <div class="navigation--inner"> <span itemprop="name">Garten & Balkon</span> </div> </a> </li> <li class="navigation--entry" role="menuitem"> <a class="navigation--link" href="https://shop.zeit.de/geschenkefinder/zu-ostern/" title="Geschenkideen" itemprop="url" target="_parent" data-wt-click="{ct: 'navigation.6.geschenkideen'}"> <div class="navigation--inner"> <span itemprop="name">Geschenkideen</span> </div> </a> </li> </ul> </div> <div class="advanced-menu" data-advanced-menu="true" data-hoverDelay="250" data-navigationItemSelector=".navigation--entry:not(.is--home).advanced" style="display: none;"> <div class="menu--container"> <div class="menu--fill-in"></div> <div class="container"> <div class="content--wrapper has--content has--teaser"> <ul class="menu--list menu--level-0 columns--6 template--links" style="width: 100%;"> <li class="menu--list-item item--level-0" style="width: 100%"> <a href="https://shop.zeit.de/sortiment/einrichten/" class="menu--list-item-link" title="Einrichten" data-wt-click="{ct: 'navigation.1.sortiment.einrichten'}">Einrichten</a> <ul class="menu--list menu--level-1 columns--6 template--links"> <li class="menu--list-item item--level-1"> <a href="https://shop.zeit.de/sortiment/einrichten/moebel-und-leuchten/" class="menu--list-item-link" title="Möbel &amp; Leuchten" data-wt-click="{ct: 'navigation.1.sortiment.moebel_leuchten'}">Möbel & Leuchten</a> </li> <li class="menu--list-item item--level-1"> <a href="https://shop.zeit.de/sortiment/einrichten/decken-und-kissen/" class="menu--list-item-link" title="Decken &amp; Kissen" data-wt-click="{ct: 'navigation.1.sortiment.decken_kissen'}">Decken & Kissen</a> </li> <li class="menu--list-item item--level-1"> <a href="https://shop.zeit.de/sortiment/einrichten/kueche-und-haushalt/" class="menu--list-item-link" title="Küche &amp; Haushalt" data-wt-click="{ct: 'navigation.1.sortiment.kueche_haushalt'}">Küche & Haushalt</a> </li> <li class="menu--list-item item--level-1"> <a href="https://shop.zeit.de/sortiment/einrichten/tisch-und-tafel/" class="menu--list-item-link" title="Tisch &amp; Tafel" data-wt-click="{ct: 'navigation.1.sortiment.tisch_tafel'}">Tisch & Tafel</a> </li> <li class="menu--list-item item--level-1"> <a href="https://shop.zeit.de/sortiment/einrichten/dekoration/" class="menu--list-item-link" title="Dekoration" data-wt-click="{ct: 'navigation.1.sortiment.dekoration'}">Dekoration</a> </li> <li class="menu--list-item item--level-1"> <a href="https://shop.zeit.de/sortiment/einrichten/garten-und-balkon/" class="menu--list-item-link" title="Garten &amp; Balkon" data-wt-click="{ct: 'navigation.1.sortiment.garten_balkon'}">Garten & Balkon</a> </li> </ul> </li> <li class="menu--list-item item--level-0" style="width: 100%"> <a href="https://shop.zeit.de/sortiment/uhren-und-schmuck/uhren/" class="menu--list-item-link" title="Uhren &amp; Schmuck" data-wt-click="{ct: 'navigation.1.sortiment.uhren_schmuck'}">Uhren & Schmuck</a> <ul class="menu--list menu--level-1 columns--6 template--links"> <li class="menu--list-item item--level-1"> <a href="https://shop.zeit.de/sortiment/uhren-und-schmuck/uhren-sondereditionen/" class="menu--list-item-link" title="Uhren-Sondereditionen" data-wt-click="{ct: 'navigation.1.sortiment.uhren_sondereditionen'}">Uhren-Sondereditionen</a> </li> <li class="menu--list-item item--level-1"> <a href="https://shop.zeit.de/sortiment/uhren-und-schmuck/uhren/" class="menu--list-item-link" title="Uhren" data-wt-click="{ct: 'navigation.1.sortiment.uhren'}">Uhren</a> </li> <li class="menu--list-item item--level-1"> <a href="https://shop.zeit.de/sortiment/uhren-und-schmuck/schmuck/" class="menu--list-item-link" title="Schmuck" data-wt-click="{ct: 'navigation.1.sortiment.schmuck'}">Schmuck</a> </li> <li class="menu--list-item item--level-1"> <a href="https://shop.zeit.de/sortiment/uhren-und-schmuck/schals-und-tuecher/" class="menu--list-item-link" title="Schals &amp; Tücher" data-wt-click="{ct: 'navigation.1.sortiment.schals_tuecher'}">Schals & Tücher</a> </li> <li class="menu--list-item item--level-1"> <a href="https://shop.zeit.de/masken/" class="menu--list-item-link" title="Masken" data-wt-click="{ct: 'navigation.1.sortiment.masken'}">Masken</a> </li> </ul> </li> <li class="menu--list-item item--level-0" style="width: 100%"> <a href="https://shop.zeit.de/sortiment/taschen/" class="menu--list-item-link" title="Taschen" data-wt-click="{ct: 'navigation.1.sortiment.taschen'}">Taschen</a> <ul class="menu--list menu--level-1 columns--6 template--links"> <li class="menu--list-item item--level-1"> <a href="https://shop.zeit.de/sortiment/taschen/taschen-fuer-frauen/" class="menu--list-item-link" title="Taschen für Frauen" data-wt-click="{ct: 'navigation.1.sortiment.taschen_fuer_frauen'}">Taschen für Frauen</a> </li> <li class="menu--list-item item--level-1"> <a href="https://shop.zeit.de/sortiment/taschen/taschen-fuer-maenner/" class="menu--list-item-link" title="Taschen für Männer" data-wt-click="{ct: 'navigation.1.sortiment.taschen_fuer_maenner'}">Taschen für Männer</a> </li> <li class="menu--list-item item--level-1"> <a href="https://shop.zeit.de/sortiment/taschen/geldboersen-und-accessoires/" class="menu--list-item-link" title="Geldbörsen &amp; Accessoires" data-wt-click="{ct: 'navigation.1.sortiment.geldboersen_accessoires'}">Geldbörsen & Accessoires</a> </li> </ul> </li> <li class="menu--list-item item--level-0" style="width: 100%"> <a href="https://shop.zeit.de/sortiment/kunst/" class="menu--list-item-link" title="Kunst" data-wt-click="{ct: 'navigation.1.sortiment.kunst'}">Kunst</a> <ul class="menu--list menu--level-1 columns--6 template--links"> <li class="menu--list-item item--level-1"> <a href="https://shop.zeit.de/sortiment/kunst/zeit-kunstwelt/" class="menu--list-item-link" title="ZEIT-KUNSTWELT" data-wt-click="{ct: 'navigation.1.sortiment.zeit_kunstwelt'}">ZEIT-KUNSTWELT</a> </li> <li class="menu--list-item item--level-1"> <a href="https://shop.zeit.de/sortiment/kunst/kunstdrucke/" class="menu--list-item-link" title="Kunstdrucke" data-wt-click="{ct: 'navigation.1.sortiment.kunstdrucke'}">Kunstdrucke</a> </li> <li class="menu--list-item item--level-1"> <a href="https://shop.zeit.de/sortiment/kunst/skulpturen/" class="menu--list-item-link" title="Skulpturen" data-wt-click="{ct: 'navigation.1.sortiment.skulpturen'}">Skulpturen</a> </li> <li class="menu--list-item item--level-1"> <a href="https://shop.zeit.de/sortiment/kunst/originalgrafiken/" class="menu--list-item-link" title="Originalgrafiken" data-wt-click="{ct: 'navigation.1.sortiment.originalgrafiken'}">Originalgrafiken</a> </li> <li class="menu--list-item item--level-1"> <a href="https://shop.zeit.de/sortiment/kunst/kunst-accessoires/" class="menu--list-item-link" title="Kunst Accessoires " data-wt-click="{ct: 'navigation.1.sortiment.kunst_accessoires'}">Kunst Accessoires </a> </li> </ul> </li> <li class="menu--list-item item--level-0" style="width: 100%"> <a href="https://shop.zeit.de/sortiment/schreibkultur/" class="menu--list-item-link" title="Schreibkultur" data-wt-click="{ct: 'navigation.1.sortiment.schreibkultur'}">Schreibkultur</a> <ul class="menu--list menu--level-1 columns--6 template--links"> <li class="menu--list-item item--level-1"> <a href="https://shop.zeit.de/sortiment/schreibkultur/schreibgeraete/" class="menu--list-item-link" title="Schreibgeräte" data-wt-click="{ct: 'navigation.1.sortiment.schreibgeraete'}">Schreibgeräte</a> </li> <li class="menu--list-item item--level-1"> <a href="https://shop.zeit.de/sortiment/schreibkultur/notizbuecher-und-organizer/" class="menu--list-item-link" title="Notizbücher &amp; Organizer" data-wt-click="{ct: 'navigation.1.sortiment.notizbuecher_organizer'}">Notizbücher & Organizer</a> </li> <li class="menu--list-item item--level-1"> <a href="https://shop.zeit.de/sortiment/schreibkultur/briefpapier-und-karten/" class="menu--list-item-link" title="Briefpapier &amp; Karten" data-wt-click="{ct: 'navigation.1.sortiment.briefpapier_karten'}">Briefpapier & Karten</a> </li> <li class="menu--list-item item--level-1"> <a href="https://shop.zeit.de/sortiment/schreibkultur/kalender/" class="menu--list-item-link" title="Kalender" data-wt-click="{ct: 'navigation.1.sortiment.kalender'}">Kalender</a> </li> </ul> </li> <li class="menu--list-item item--level-0" style="width: 100%"> <a href="https://shop.zeit.de/sortiment/wein-und-genuss/" class="menu--list-item-link" title="Wein &amp; Genuss" data-wt-click="{ct: 'navigation.1.sortiment.wein_genuss'}">Wein & Genuss</a> <ul class="menu--list menu--level-1 columns--6 template--links"> <li class="menu--list-item item--level-1"> <a href="https://shop.zeit.de/sortiment/wein-und-genuss/wein-sondereditionen/" class="menu--list-item-link" title="Wein-Sondereditionen" data-wt-click="{ct: 'navigation.1.sortiment.wein_sondereditionen'}">Wein-Sondereditionen</a> </li> <li class="menu--list-item item--level-1"> <a href="https://shop.zeit.de/sortiment/wein-und-genuss/sekt-und-cremant/" class="menu--list-item-link" title="Sekt und Cremant" data-wt-click="{ct: 'navigation.1.sortiment.sekt_und_cremant'}">Sekt und Cremant</a> </li> <li class="menu--list-item item--level-1"> <a href="https://shop.zeit.de/sortiment/wein-und-genuss/gin-und-spirituosen/" class="menu--list-item-link" title="Gin &amp; Spirituosen" data-wt-click="{ct: 'navigation.1.sortiment.gin_spirituosen'}">Gin & Spirituosen</a> </li> <li class="menu--list-item item--level-1"> <a href="https://shop.zeit.de/sortiment/wein-und-genuss/olivenoel/" class="menu--list-item-link" title="Olivenöl" data-wt-click="{ct: 'navigation.1.sortiment.olivenoel'}">Olivenöl</a> </li> <li class="menu--list-item item--level-1"> <a href="https://shop.zeit.de/sortiment/wein-und-genuss/das-beste-vom-wochenmarkt/" class="menu--list-item-link" title="Das Beste vom Wochenmarkt" data-wt-click="{ct: 'navigation.1.sortiment.das_beste_vom_wochenmarkt'}">Das Beste vom Wochenmarkt</a> </li> <li class="menu--list-item item--level-1"> <a href="https://shop.zeit.de/sortiment/wein-und-genuss/feinkost/" class="menu--list-item-link" title="Feinkost" data-wt-click="{ct: 'navigation.1.sortiment.feinkost'}">Feinkost</a> </li> </ul> </li> <li class="menu--list-item item--level-0" style="width: 100%"> <a href="https://shop.zeit.de/sortiment/kinderwelt/" class="menu--list-item-link" title="Kinderwelt" data-wt-click="{ct: 'navigation.1.sortiment.kinderwelt'}">Kinderwelt</a> <ul class="menu--list menu--level-1 columns--6 template--links"> <li class="menu--list-item item--level-1"> <a href="https://shop.zeit.de/sortiment/kinderwelt/zeit-kindereditionen/" class="menu--list-item-link" title="ZEIT-Kindereditionen" data-wt-click="{ct: 'navigation.1.sortiment.zeit_kindereditionen'}">ZEIT-Kindereditionen</a> </li> <li class="menu--list-item item--level-1"> <a href="https://shop.zeit.de/sortiment/kinderwelt/spielzeug/" class="menu--list-item-link" title="Spielzeug" data-wt-click="{ct: 'navigation.1.sortiment.spielzeug'}">Spielzeug</a> </li> <li class="menu--list-item item--level-1"> <a href="https://shop.zeit.de/sortiment/kinderwelt/spielspass-fuer-draussen/" class="menu--list-item-link" title="Spielspaß für Draußen" data-wt-click="{ct: 'navigation.1.sortiment.spielspass_fuer_draussen'}">Spielspaß für Draußen</a> </li> <li class="menu--list-item item--level-1"> <a href="https://shop.zeit.de/sortiment/kinderwelt/spiele-und-puzzle/" class="menu--list-item-link" title="Spiele &amp; Puzzle" data-wt-click="{ct: 'navigation.1.sortiment.spiele_puzzle'}">Spiele & Puzzle</a> </li> <li class="menu--list-item item--level-1"> <a href="https://shop.zeit.de/sortiment/kinderwelt/kinderzimmer/" class="menu--list-item-link" title="Kinderzimmer" data-wt-click="{ct: 'navigation.1.sortiment.kinderzimmer'}">Kinderzimmer</a> </li> </ul> </li> <li class="menu--list-item item--level-0" style="width: 100%"> <a href="https://shop.zeit.de/sortiment/buecher/" class="menu--list-item-link" title="Bücher" data-wt-click="{ct: 'navigation.1.sortiment.buecher'}">Bücher</a> <ul class="menu--list menu--level-1 columns--6 template--links"> <li class="menu--list-item item--level-1"> <a href="https://shop.zeit.de/sortiment/buecher/zeit-editionen/" class="menu--list-item-link" title="ZEIT-Editionen" data-wt-click="{ct: 'navigation.1.sortiment.zeit_editionen'}">ZEIT-Editionen</a> </li> <li class="menu--list-item item--level-1"> <a href="https://shop.zeit.de/sortiment/buecher/zeit-autoren-und-inhalte/" class="menu--list-item-link" title="ZEIT-Autoren &amp; Inhalte" data-wt-click="{ct: 'navigation.1.sortiment.zeit_autoren_inhalte'}">ZEIT-Autoren & Inhalte</a> </li> <li class="menu--list-item item--level-1"> <a href="https://shop.zeit.de/sortiment/buecher/kinderbuecher/" class="menu--list-item-link" title="Kinderbücher" data-wt-click="{ct: 'navigation.1.sortiment.kinderbuecher'}">Kinderbücher</a> </li> <li class="menu--list-item item--level-1"> <a href="https://shop.zeit.de/sortiment/buecher/kochbuecher/" class="menu--list-item-link" title="Kochbücher" data-wt-click="{ct: 'navigation.1.sortiment.kochbuecher'}">Kochbücher</a> </li> </ul> </li> <li class="menu--list-item item--level-0" style="width: 100%"> <a href="https://shop.zeit.de/sortiment/musik-und-hoerbuecher/" class="menu--list-item-link" title="Musik &amp; Hörbücher" data-wt-click="{ct: 'navigation.1.sortiment.musik_hoerbuecher'}">Musik & Hörbücher</a> <ul class="menu--list menu--level-1 columns--6 template--links"> </ul> </li> <li class="menu--list-item item--level-0" style="width: 100%"> <a href="https://shop.zeit.de/sortiment/personalisierbares/" class="menu--list-item-link" title="Personalisierbares" data-wt-click="{ct: 'navigation.1.sortiment.personalisierbares'}">Personalisierbares</a> <ul class="menu--list menu--level-1 columns--6 template--links"> <li class="menu--list-item item--level-1"> <a href="https://shop.zeit.de/sortiment/personalisierbares/uhren/" class="menu--list-item-link" title="Uhren" data-wt-click="{ct: 'navigation.1.sortiment.uhren'}">Uhren</a> </li> <li class="menu--list-item item--level-1"> <a href="https://shop.zeit.de/sortiment/personalisierbares/schreibkultur/" class="menu--list-item-link" title="Schreibkultur" data-wt-click="{ct: 'navigation.1.sortiment.schreibkultur'}">Schreibkultur</a> </li> <li class="menu--list-item item--level-1"> <a href="https://shop.zeit.de/sortiment/personalisierbares/geschenke/" class="menu--list-item-link" title="Geschenke" data-wt-click="{ct: 'navigation.1.sortiment.geschenke'}">Geschenke</a> </li> </ul> </li> <li class="menu--list-item item--level-0" style="width: 100%"> <a href="https://shop.zeit.de/sortiment/geschenkgutscheine/" class="menu--list-item-link" title="Geschenkgutscheine" data-wt-click="{ct: 'navigation.1.sortiment.geschenkgutscheine'}">Geschenkgutscheine</a> </li> <li class="menu--list-item item--level-0" style="width: 100%"> <a href="https://shop.zeit.de/sortiment/die-zeit-magazine/die-zeit-magazine/" class="menu--list-item-link" title="DIE ZEIT Magazine" target="_parent" data-wt-click="{ct: 'navigation.1.sortiment.die_zeit_magazine'}">DIE ZEIT Magazine</a> <ul class="menu--list menu--level-1 columns--6 template--links"> <li class="menu--list-item item--level-1"> <a href="https://shop.zeit.de/sortiment/die-zeit-magazine/zeit-verbrechen/" class="menu--list-item-link" title="ZEIT Verbrechen" data-wt-click="{ct: 'navigation.1.sortiment.zeit_verbrechen'}">ZEIT Verbrechen</a> </li> <li class="menu--list-item item--level-1"> <a href="https://shop.zeit.de/sortiment/die-zeit-magazine/zeit-geschichte/" class="menu--list-item-link" title="ZEIT GESCHICHTE" data-wt-click="{ct: 'navigation.1.sortiment.zeit_geschichte'}">ZEIT GESCHICHTE</a> </li> <li class="menu--list-item item--level-1"> <a href="https://shop.zeit.de/sortiment/die-zeit-magazine/zeit-wissen/" class="menu--list-item-link" title="ZEIT WISSEN" data-wt-click="{ct: 'navigation.1.sortiment.zeit_wissen'}">ZEIT WISSEN</a> </li> <li class="menu--list-item item--level-1"> <a href="https://shop.zeit.de/sortiment/die-zeit-magazine/zeit-leo/" class="menu--list-item-link" title="ZEIT LEO" data-wt-click="{ct: 'navigation.1.sortiment.zeit_leo'}">ZEIT LEO</a> </li> <li class="menu--list-item item--level-1"> <a href="https://shop.zeit.de/zeit-weltkunst" class="menu--list-item-link" title="Kunstmagazine" data-wt-click="{ct: 'navigation.1.sortiment.kunstmagazine'}">Kunstmagazine</a> </li> <li class="menu--list-item item--level-1"> <a href="https://shop.zeit.de/sortiment/die-zeit-magazine/sprachmagazine/" class="menu--list-item-link" title="Sprachmagazine" data-wt-click="{ct: 'navigation.1.sortiment.sprachmagazine'}">Sprachmagazine</a> </li> <li class="menu--list-item item--level-1"> <a href="https://shop.zeit.de/sortiment/die-zeit-magazine/die-zeit-magazine/" class="menu--list-item-link" title="Alle ZEIT Magazine" target="_parent" data-wt-click="{ct: 'navigation.1.sortiment.alle_zeit_magazine'}">Alle ZEIT Magazine</a> </li> </ul> </li> <li class="menu--list-item item--level-0" style="width: 100%"> <a href="https://shop.zeit.de/sortiment/die-zeit/" class="menu--list-item-link" title="DIE ZEIT" data-wt-click="{ct: 'navigation.1.sortiment.die_zeit'}">DIE ZEIT</a> <ul class="menu--list menu--level-1 columns--6 template--links"> <li class="menu--list-item item--level-1"> <a href="https://shop.zeit.de/sortiment/die-zeit/aktuelle-ausgabe/" class="menu--list-item-link" title="Aktuelle Ausgabe" data-wt-click="{ct: 'navigation.1.sortiment.aktuelle_ausgabe'}">Aktuelle Ausgabe</a> </li> </ul> </li> <li class="menu--list-item item--level-0" style="width: 100%"> <a href="https://shop.zeit.de/sortiment/zeit-akademie/" class="menu--list-item-link" title="ZEIT-Akademie" data-wt-click="{ct: 'navigation.1.sortiment.zeit_akademie'}">ZEIT-Akademie</a> <ul class="menu--list menu--level-1 columns--6 template--links"> <li class="menu--list-item item--level-1"> <a href="/akademie/3513/design-thinking-seminar" class="menu--list-item-link" title="Design Thinking" data-wt-click="{ct: 'navigation.1.sortiment.design_thinking'}">Design Thinking</a> </li> <li class="menu--list-item item--level-1"> <a href="https://shop.zeit.de/akademie/3950/psychologie-der-fuehrung-seminar" class="menu--list-item-link" title="Psychologie der Führung" data-wt-click="{ct: 'navigation.1.sortiment.psychologie_der_fuehrung'}">Psychologie der Führung</a> </li> </ul> </li> </ul> </div> </div> </div> <div class="menu--container"> <div class="menu--fill-in"></div> <div class="container"> <div class="content--wrapper has--content has--teaser"> <ul class="menu--list menu--level-0 columns--6 template--images" style="width: 100%;"> <li class="menu--list-item item--level-0" style="width: 100%"> <a href="https://shop.zeit.de/zeit-editionen/design-editionen/" class="menu--list-item-link menu--list-item-link-image" title="Design-Editionen" data-wt-click="{ct: 'navigation.2.zeit_editionen.design_editionen'}"> <span class="menu--list-item-thumbnail"> <img class="menu--list-item-thumbnail-image" data-tribes-lazyload="true" data-src="https://zeitshop.cstatic.io/media/image/51/c1/02/design-editionen.png"/> </span> <span class="menu--list-item-name"> <span class="text">Design-Editionen</span> <svg class=" icon uncolorized--arrow-long-right-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--arrow-long-right"></use></svg> </span> </a> </li> <li class="menu--list-item item--level-0" style="width: 100%"> <a href="https://shop.zeit.de/zeit-editionen/buch-editionen/" class="menu--list-item-link menu--list-item-link-image" title="Buch-Editionen" data-wt-click="{ct: 'navigation.2.zeit_editionen.buch_editionen'}"> <span class="menu--list-item-thumbnail"> <img class="menu--list-item-thumbnail-image" data-tribes-lazyload="true" data-src="https://zeitshop.cstatic.io/media/image/04/bb/4f/41756_Kleine_Auszeiten_Kat_200x160_transparent.png"/> </span> <span class="menu--list-item-name"> <span class="text">Buch-Editionen</span> <svg class=" icon uncolorized--arrow-long-right-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--arrow-long-right"></use></svg> </span> </a> </li> <li class="menu--list-item item--level-0" style="width: 100%"> <a href="https://shop.zeit.de/zeit-editionen/zeit-kunstwelt/" class="menu--list-item-link menu--list-item-link-image" title="ZEIT-Kunstwelt" data-wt-click="{ct: 'navigation.2.zeit_editionen.zeit_kunstwelt'}"> <span class="menu--list-item-thumbnail"> <img class="menu--list-item-thumbnail-image" data-tribes-lazyload="true" data-src="https://zeitshop.cstatic.io/media/image/a4/f2/15/kunstwelt_editionen.jpg"/> </span> <span class="menu--list-item-name"> <span class="text">ZEIT-Kunstwelt</span> <svg class=" icon uncolorized--arrow-long-right-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--arrow-long-right"></use></svg> </span> </a> </li> <li class="menu--list-item item--level-0" style="width: 100%"> <a href="https://shop.zeit.de/zeit-editionen/kinder-editionen/" class="menu--list-item-link menu--list-item-link-image" title="Kinder-Editionen" data-wt-click="{ct: 'navigation.2.zeit_editionen.kinder_editionen'}"> <span class="menu--list-item-thumbnail"> <img class="menu--list-item-thumbnail-image" data-tribes-lazyload="true" data-src="https://zeitshop.cstatic.io/media/image/17/80/ff/40218_Kleiner_Garten_Kat_160x160.jpg"/> </span> <span class="menu--list-item-name"> <span class="text">Kinder-Editionen</span> <svg class=" icon uncolorized--arrow-long-right-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--arrow-long-right"></use></svg> </span> </a> </li> <li class="menu--list-item item--level-0" style="width: 100%"> <a href="https://shop.zeit.de/zeit-editionen/wein-und-genuss-editionen/" class="menu--list-item-link menu--list-item-link-image" title="Wein- &amp; Genuss-Editionen" data-wt-click="{ct: 'navigation.2.zeit_editionen.wein_genuss_editionen'}"> <span class="menu--list-item-thumbnail"> <img class="menu--list-item-thumbnail-image" data-tribes-lazyload="true" data-src="https://zeitshop.cstatic.io/media/image/f9/4f/a1/editionen_wein_edition_loireIh7B8owzA18Dn-neu.png"/> </span> <span class="menu--list-item-name"> <span class="text">Wein- & Genuss-Editionen</span> <svg class=" icon uncolorized--arrow-long-right-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--arrow-long-right"></use></svg> </span> </a> </li> <li class="menu--list-item item--level-0" style="width: 100%"> <a href="https://shop.zeit.de/sortiment/wein-und-genuss/das-beste-vom-wochenmarkt/" class="menu--list-item-link menu--list-item-link-image" title="Wochenmarkt" target="_parent" data-wt-click="{ct: 'navigation.2.zeit_editionen.wochenmarkt'}"> <span class="menu--list-item-thumbnail"> <img class="menu--list-item-thumbnail-image" data-tribes-lazyload="true" data-src="https://zeitshop.cstatic.io/media/image/60/5f/63/CAT_Frisch-vom-Wochenmarkt_Cover.jpg"/> </span> <span class="menu--list-item-name"> <span class="text">Wochenmarkt</span> <svg class=" icon uncolorized--arrow-long-right-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--arrow-long-right"></use></svg> </span> </a> </li> <li class="menu--list-item item--level-0" style="width: 100%"> <a href="https://shop.zeit.de/zeit-editionen/uhren-editionen/" class="menu--list-item-link menu--list-item-link-image" title="Uhren-Editionen" data-wt-click="{ct: 'navigation.2.zeit_editionen.uhren_editionen'}"> <span class="menu--list-item-thumbnail"> <img class="menu--list-item-thumbnail-image" data-tribes-lazyload="true" data-src="https://zeitshop.cstatic.io/media/image/52/44/4b/editionen_uhren_editionen_29erBig5SjGgjq11FvMc-neuP0FotzVu7Ranm.png"/> </span> <span class="menu--list-item-name"> <span class="text">Uhren-Editionen</span> <svg class=" icon uncolorized--arrow-long-right-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--arrow-long-right"></use></svg> </span> </a> </li> <li class="menu--list-item item--level-0" style="width: 100%"> <a href="https://shop.zeit.de/cat/index/sCategory/3540" class="menu--list-item-link menu--list-item-link-image" title="Accessoire-Editionen" target="_parent" data-wt-click="{ct: 'navigation.2.zeit_editionen.accessoire_editionen'}"> <span class="menu--list-item-thumbnail"> <img class="menu--list-item-thumbnail-image" data-tribes-lazyload="true" data-src="https://zeitshop.cstatic.io/media/image/f2/3b/b3/accessoire-editionen.jpg"/> </span> <span class="menu--list-item-name"> <span class="text">Accessoire-Editionen</span> <svg class=" icon uncolorized--arrow-long-right-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--arrow-long-right"></use></svg> </span> </a> </li> </ul> </div> </div> </div> <div class="menu--container"> <div class="menu--fill-in"></div> <div class="container"> <div class="content--wrapper has--content"> <ul class="menu--list menu--level-0 columns--6 template--links" style="width: 100%;"> <li class="menu--list-item item--level-0" style="width: 100%"> <a href="https://shop.zeit.de/neuheiten/" class="menu--list-item-link" title="Neuheiten" target="_parent" data-wt-click="{ct: 'navigation.3.neu_besonderes.neuheiten'}">Neuheiten</a> </li> <li class="menu--list-item item--level-0" style="width: 100%"> <a href="https://shop.zeit.de/zeit-jubilaeum/" class="menu--list-item-link" title="ZEIT-Jubiläum" target="_parent" data-wt-click="{ct: 'navigation.3.neu_besonderes.zeit_jubilaeum'}">ZEIT-Jubiläum</a> </li> <li class="menu--list-item item--level-0" style="width: 100%"> <a href="https://shop.zeit.de/midcentury" class="menu--list-item-link" title="Mid Century Design" target="_parent" data-wt-click="{ct: 'navigation.3.neu_besonderes.mid_century_design'}">Mid Century Design</a> </li> <li class="menu--list-item item--level-0" style="width: 100%"> <a href="https://shop.zeit.de/bauhaus-design/" class="menu--list-item-link" title="Bauhaus Design" target="_parent" data-wt-click="{ct: 'navigation.3.neu_besonderes.bauhaus_design'}">Bauhaus Design</a> </li> <li class="menu--list-item item--level-0" style="width: 100%"> <a href="https://shop.zeit.de/sortiment/wein-und-genuss/das-beste-vom-wochenmarkt/" class="menu--list-item-link" title="ZEIT-Wochenmarkt" target="_parent" data-wt-click="{ct: 'navigation.3.neu_besonderes.zeit_wochenmarkt'}">ZEIT-Wochenmarkt</a> </li> <li class="menu--list-item item--level-0" style="width: 100%"> <a href="https://shop.zeit.de/zeit-fuer-deutsche-manufakturen/" class="menu--list-item-link" title="ZEIT-Manufakturen" target="_parent" data-wt-click="{ct: 'navigation.3.neu_besonderes.zeit_manufakturen'}">ZEIT-Manufakturen</a> </li> <li class="menu--list-item item--level-0" style="width: 100%"> <a href="https://shop.zeit.de/sortiment/personalisierbares/" class="menu--list-item-link" title="Personalisierbares" target="_parent" data-wt-click="{ct: 'navigation.3.neu_besonderes.personalisierbares'}">Personalisierbares</a> </li> </ul> </div> </div> </div> <div class="menu--container"> <div class="menu--fill-in"></div> <div class="container"> <div class="content--wrapper has--content"> </div> </div> </div> <div class="menu--container"> <div class="menu--fill-in"></div> <div class="container"> <div class="content--wrapper has--content"> </div> </div> </div> <div class="menu--container"> <div class="menu--fill-in"></div> <div class="container"> </div> </div> </div> </div> </nav> <div class="emotion--overlay"> <i class="emotion--loading-indicator"></i> </div> <section class="content-main container block-group"> <nav class="content--breadcrumb block"> <ul class="breadcrumb--list" role="menu" itemscope itemtype="https://schema.org/BreadcrumbList"> <li class="breadcrumb--entry is--active hide" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="breadcrumb--link" href="https://shop.zeit.de/zeit-gewinnspiel-wochenmarkt-olivenoel" title="Gewinnspiel -Wochenmarkt-Olivenöl" itemprop="item" data-wt-click="{ct: 'breadcrumb.1.gewinnspiel_wochenmarkt_olivenoel'}"> <i class="webfont-offcanvas-chevron-left webfont"></i> <link itemprop="url" href="https://shop.zeit.de/zeit-gewinnspiel-wochenmarkt-olivenoel"> <span class="breadcrumb--title" itemprop="name">Gewinnspiel -Wochenmarkt-Olivenöl</span> </a> <meta itemprop="position" content="0"> </li> </ul> </nav> <div class="content-main--inner"> <aside class="sidebar-main off-canvas"> <div class="navigation--smartphone"> <ul class="navigation--list "> <li class="navigation--entry entry--close-off-canvas"> <svg class=" icon uncolorized--logo-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--logo"></use></svg> <a href="#close-categories-menu" title="Menü schließen" class="navigation--link"> <i class="webfont-close webfont"></i> </a> </li> </ul> <div class="mobile--switches">   </div> </div> <div class="sidebar--categories-wrapper" data-subcategory-nav="true" data-mainCategoryId="3" data-categoryId="0" data-fetchUrl=""> <div class="categories--headline navigation--headline"> Kategorien </div> <div class="sidebar--categories-navigation"> <ul class="sidebar--navigation categories--navigation navigation--list is--drop-down is--level0 is--rounded" role="menu"> <li class="navigation--entry has--sub-children" role="menuitem"> <a class="navigation--link link--go-forward" href="https://shop.zeit.de/sortiment/" data-categoryId="2779" data-fetchUrl="/widgets/listing/getCategory/categoryId/2779" title="Sortiment" > Sortiment <span class="is--icon-right"> <i class="webfont-offcanvas-chevron-right webfont"></i> </span> </a> </li> <li class="navigation--entry has--sub-children" role="menuitem"> <a class="navigation--link link--go-forward" href="https://shop.zeit.de/zeit-editionen/" data-categoryId="2780" data-fetchUrl="/widgets/listing/getCategory/categoryId/2780" title="ZEIT-Editionen" > ZEIT-Editionen <span class="is--icon-right"> <i class="webfont-offcanvas-chevron-right webfont"></i> </span> </a> </li> <li class="navigation--entry has--sub-children" role="menuitem"> <a class="navigation--link link--go-forward" href="https://shop.zeit.de/neuheiten/" data-categoryId="3432" data-fetchUrl="/widgets/listing/getCategory/categoryId/3432" title="Neu &amp; Besonderes" target="_parent"> Neu & Besonderes <span class="is--icon-right"> <i class="webfont-offcanvas-chevron-right webfont"></i> </span> </a> </li> <li class="navigation--entry has--sub-children" role="menuitem"> <a class="navigation--link link--go-forward" href="https://shop.zeit.de/nordic-design/" data-categoryId="3541" data-fetchUrl="/widgets/listing/getCategory/categoryId/3541" title="Nordic Design" > Nordic Design <span class="is--icon-right"> <i class="webfont-offcanvas-chevron-right webfont"></i> </span> </a> </li> <li class="navigation--entry has--sub-children" role="menuitem"> <a class="navigation--link link--go-forward" href="https://shop.zeit.de/sortiment/einrichten/garten-und-balkon/" data-categoryId="3020" data-fetchUrl="/widgets/listing/getCategory/categoryId/3020" title="Garten &amp; Balkon" target="_parent"> Garten & Balkon <span class="is--icon-right"> <i class="webfont-offcanvas-chevron-right webfont"></i> </span> </a> </li> <li class="navigation--entry" role="menuitem"> <a class="navigation--link" href="https://shop.zeit.de/geschenkefinder/zu-ostern/" data-categoryId="3185" data-fetchUrl="/widgets/listing/getCategory/categoryId/3185" title="Geschenkideen" target="_parent"> Geschenkideen </a> </li> </ul> </div> <div class="navigation--entry entry--hotline"> <div class="entry--headline"> Beratung & Bestellung: </div> <a class="link--hotline" href="tel:+49 40 32 80 101"> <svg class=" icon uncolorized--phone-footer-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--phone-footer"></use></svg> +49 40 32 80 101 </a> </div> <ul class="zeit-group--navigation"> <li class="navigation--entry" role="menuitem"> <a class="navigation--link" href="https://abo.zeit.de/?utm_medium=referral&utm_source=zshop&utm_campaign=keine&icode=01w0019k0000refall1707" title="Abo" target="_blank" rel="nofollow noopener"> Abo </a> </li> <li class="navigation--entry" role="menuitem"> <a class="navigation--link" href="http://www.zeit.de" title="ZEIT Online" target="_blank"> ZEIT Online </a> </li> <li class="navigation--entry" role="menuitem"> <a class="navigation--link" href="http://zeitreisen.zeit.de/?utm_source=zeit_shop&utm_medium=footer&utm_campaign=navigation_hp&utm_content=link" title="ZEIT Reisen" target="_blank" rel="nofollow noopener"> ZEIT Reisen </a> </li> <li class="navigation--entry" role="menuitem"> <a class="navigation--link" href="https://shop.zeit.de/newsletter" title="10€-Newsletter-Gutschein sichern" target="_blank"> 10€-Newsletter-Gutschein sichern </a> </li> </ul> </div> </aside> <div class="content--wrapper"> <div class="content content--home"> <div class="content--emotions"> <div class="emotion--wrapper" style="display: none" data-controllerUrl="/widgets/emotion/index/emotionId/1927/secret//controllerName/campaign" data-availableDevices="0,1,2,3,4" data-ajax="false" > <template style="display: none">  <section class="emotion--container emotion--column-4 emotion--mode-fluid emotion--0" data-emotion="true" data-gridMode="fluid" data-fullscreen="false" data-columns="4" data-cellSpacing="10" data-cellHeight="90" data-baseWidth="1440" data-quickview="false"data-ajaxUrl="/Widgets/SwagEmotionAdvanced/index/method/index" > <div class="emotion--element col-1 row-1 start-col-1 start-row-1 col-xs-1 start-col-xs-1 row-xs-1 start-row-xs-1 is--hidden-xs col-s-1 start-col-s-1 row-s-1 start-row-s-1 is--hidden-s col-m-1 start-col-m-1 row-m-1 start-row-m-1 is--hidden-m col-l-1 start-col-l-1 row-l-1 start-row-l-1 is--hidden-l col-xl-1 start-col-xl-1 row-xl-1 start-row-xl-1 is--hidden-xl" style="padding-left: 0.625rem; padding-bottom: 0.625rem;"> <div class="riddle_target" data-rid-id="307063" data-fg="#1486CD" data-bg="rgb(255, 255, 255)" style="margin:0 auto;max-width:100%;width:640px;" data-auto-scroll="true" data-auto-scroll-offset="5"> <script src="https://www.riddle.com/files/js/embed.js"></script> <link href="https://www.riddle.com/files/css/embed.css" rel="stylesheet"> <iframe style="width:100%;height:300px;border:1px solid #cfcfcf;" src="https://www.riddle.com/a/307063?" allow="autoplay" title="Formular - Oster-Gewinnspiel der Freunde der ZEIT"><section><h2>Oster-Gewinnspiel der Freunde der ZEIT</h2></section><section><h2><p>Vielen Dank für Ihre Teilnahme!</p></h2><p><p><u>Bestätigen Sie jetzt bitte noch den Link in der E-Mail, die wir Ihnen gerade geschickt haben.</u></p><p><strong style="color: rgb(60, 60, 60);">Erst dann nehmen Sie automatisch am Gewinnspiel teil.</strong></p></p></section></iframe> </div> <!-- Hier der Code für die zwei Links --> <p style="text-align: center;"></p> <p style="text-align: center;"><a title="Datenschutzbestimmungen ZEIT Shop" href="https://datenschutz.zeit.de/zeit-shop" target="_blank" rel="noopener"><span style="text-decoration: underline;">Datenschutzbestimmungen</span></a> | <span style="text-decoration: underline;"><a title="Teilnahmebedingungen SommerZEIT Gewinnspiel | ZEIT Shop" href="https://shop.zeit.de/teilnahmebedingungen-oster-gewinnspiel-2021" target="_blank" rel="noopener">Teilnahmebedingungen</a></span></p> </div> <div class="emotion--element col-1 row-1 start-col-1 start-row-1 col-xs-1 start-col-xs-1 row-xs-1 start-row-xs-1 is--hidden-xs col-s-1 start-col-s-1 row-s-1 start-row-s-1 is--hidden-s col-m-1 start-col-m-1 row-m-1 start-row-m-1 is--hidden-m col-l-1 start-col-l-1 row-l-1 start-row-l-1 is--hidden-l col-xl-1 start-col-xl-1 row-xl-1 start-row-xl-1 is--hidden-xl" style="padding-left: 0.625rem; padding-bottom: 0.625rem;"> <div class="riddle_target" data-rid-id="307063" data-fg="#1486CD" data-bg="rgb(255, 255, 255)" style="margin:0 auto;max-width:100%;width:640px;" data-auto-scroll="true" data-auto-scroll-offset="5"> <script src="https://www.riddle.com/files/js/embed.js"></script> <link href="https://www.riddle.com/files/css/embed.css" rel="stylesheet"> <iframe style="width:100%;height:300px;border:1px solid #cfcfcf;" src="https://www.riddle.com/a/307063?" allow="autoplay" title="Formular - Oster-Gewinnspiel der Freunde der ZEIT"><section><h2>Oster-Gewinnspiel der Freunde der ZEIT</h2></section><section><h2><p>Vielen Dank für Ihre Teilnahme!</p></h2><p><p><u>Bestätigen Sie jetzt bitte noch den Link in der E-Mail, die wir Ihnen gerade geschickt haben.</u></p><p><strong style="color: rgb(60, 60, 60);">Erst dann nehmen Sie automatisch am Gewinnspiel teil.</strong></p></p></section></iframe> </div> <!-- Hier der Code für die zwei Links --> <p style="text-align: center;"></p> <p style="text-align: center;"><a title="Datenschutzbestimmungen ZEIT Shop" href="https://datenschutz.zeit.de/zeit-shop" target="_blank" rel="noopener"><span style="text-decoration: underline;">Datenschutzbestimmungen</span></a> | <span style="text-decoration: underline;"><a title="Teilnahmebedingungen SommerZEIT Gewinnspiel | ZEIT Shop" href="https://shop.zeit.de/teilnahmebedingungen-oster-gewinnspiel-2021" target="_blank" rel="noopener">Teilnahmebedingungen</a></span></p> </div> <div class="emotion--element col-1 row-1 start-col-1 start-row-1 col-xl-1 start-col-xl-1 row-xl-1 start-row-xl-1 is--hidden-xl col-l-1 start-col-l-1 row-l-1 start-row-l-1 is--hidden-l col-m-1 start-col-m-1 row-m-1 start-row-m-1 is--hidden-m col-s-1 start-col-s-1 row-s-1 start-row-s-1 is--hidden-s col-xs-4 start-col-xs-1 row-xs-25 start-row-xs-1" style="padding-left: 0.625rem; padding-bottom: 0.625rem;"> <div class="riddle_target" data-rid-id="380759" data-fg="#1486CD" data-bg="rgb(255, 255, 255)" style="margin:0 auto;max-width:100%;width:640px;" data-auto-scroll="true" data-auto-scroll-offset="5"> <script src="https://www.riddle.com/embed/files/js/embed.js"></script> <link href="https://www.riddle.com/embed/files/css/embed.css" rel="stylesheet"> <iframe style="width:100%;height:300px;border:1px solid #cfcfcf;" src="https://www.riddle.com/embed/a/380759?" allow="autoplay" title="Formular - Gewinnspiel: Wochenmarkt - Oliven&amp;ouml;l"><section><h2>Gewinnspiel: Wochenmarkt - Oliven&ouml;l</h2></section><section><h2><p>Vielen Dank für Ihre Teilnahme!</p></h2><p><p><strong><em>Best&auml;tigen Sie jetzt bitte noch den Link in der E-Mail, die wir Ihnen gerade geschickt haben.</em></strong><br /><strong><em>Dies kann ein paar Minuten dauern.</em></strong></p><p><strong style="color:#3c3c3c;">Erst dann nehmen Sie automatisch am Gewinnspiel teil.</strong></p></p></section></iframe> </div> <!-- Hier der Code für die zwei Links --> <p style="text-align: center;"></p> <p style="text-align: center;"><a title="Datenschutzbestimmungen ZEIT Shop" href="https://datenschutz.zeit.de/zeit-shop" target="_blank" rel="noopener"><span style="text-decoration: underline;">Datenschutzbestimmungen</span></a> | <span style="text-decoration: underline;"><a title="Teilnahmebedingungen Klassiker Gewinnspiel | ZEIT Shop" href="https://shop.zeit.de/teilnahmebedingungen-klassiker-gewinnspiel-2021" target="_blank" rel="noopener">Teilnahmebedingungen</a></span></p> </div> <div class="emotion--element col-1 row-1 start-col-1 start-row-1 col-xs-1 start-col-xs-1 row-xs-1 start-row-xs-1 is--hidden-xs col-s-1 start-col-s-1 row-s-1 start-row-s-1 is--hidden-s col-m-1 start-col-m-1 row-m-1 start-row-m-1 is--hidden-m col-l-1 start-col-l-1 row-l-1 start-row-l-1 is--hidden-l col-xl-1 start-col-xl-1 row-xl-1 start-row-xl-1 is--hidden-xl" style="padding-left: 0.625rem; padding-bottom: 0.625rem;"> <div class="riddle_target" data-rid-id="307063" data-fg="#1486CD" data-bg="rgb(255, 255, 255)" style="margin:0 auto;max-width:100%;width:640px;" data-auto-scroll="true" data-auto-scroll-offset="5"> <script src="https://www.riddle.com/files/js/embed.js"></script> <link href="https://www.riddle.com/files/css/embed.css" rel="stylesheet"> <iframe style="width:100%;height:300px;border:1px solid #cfcfcf;" src="https://www.riddle.com/a/307063?" allow="autoplay" title="Formular - Oster-Gewinnspiel der Freunde der ZEIT"><section><h2>Oster-Gewinnspiel der Freunde der ZEIT</h2></section><section><h2><p>Vielen Dank für Ihre Teilnahme!</p></h2><p><p><u>Bestätigen Sie jetzt bitte noch den Link in der E-Mail, die wir Ihnen gerade geschickt haben.</u></p><p><strong style="color: rgb(60, 60, 60);">Erst dann nehmen Sie automatisch am Gewinnspiel teil.</strong></p></p></section></iframe> </div> <!-- Hier der Code für die zwei Links --> <p style="text-align: center;"></p> <p style="text-align: center;"><a title="Datenschutzbestimmungen ZEIT Shop" href="https://datenschutz.zeit.de/zeit-shop" target="_blank" rel="noopener"><span style="text-decoration: underline;">Datenschutzbestimmungen</span></a> | <span style="text-decoration: underline;"><a title="Teilnahmebedingungen SommerZEIT Gewinnspiel | ZEIT Shop" href="https://shop.zeit.de/teilnahmebedingungen-oster-gewinnspiel-2021" target="_blank" rel="noopener">Teilnahmebedingungen</a></span></p> </div> <div class="emotion--element col-1 row-1 start-col-1 start-row-1 col-xs-1 start-col-xs-1 row-xs-1 start-row-xs-1 is--hidden-xs col-s-4 start-col-s-1 row-s-13 start-row-s-1 col-m-4 start-col-m-1 row-m-14 start-row-m-1 col-l-4 start-col-l-1 row-l-14 start-row-l-1 col-xl-4 start-col-xl-1 row-xl-14 start-row-xl-1" style="padding-left: 0.625rem; padding-bottom: 0.625rem;"> <div class="riddle_target" data-rid-id="380759" data-fg="#1486CD" data-bg="rgb(255, 255, 255)" style="margin:0 auto;max-width:100%;width:640px;" data-auto-scroll="true" data-auto-scroll-offset="5"> <script src="https://www.riddle.com/embed/files/js/embed.js"></script> <link href="https://www.riddle.com/embed/files/css/embed.css" rel="stylesheet"> <iframe style="width:100%;height:300px;border:1px solid #cfcfcf;" src="https://www.riddle.com/embed/a/380759?" allow="autoplay" title="Formular - Gewinnspiel: Wochenmarkt - Oliven&amp;ouml;l"><section><h2>Gewinnspiel: Wochenmarkt - Oliven&ouml;l</h2></section><section><h2><p>Vielen Dank für Ihre Teilnahme!</p></h2><p><p><strong><em>Best&auml;tigen Sie jetzt bitte noch den Link in der E-Mail, die wir Ihnen gerade geschickt haben.</em></strong><br /><strong><em>Dies kann ein paar Minuten dauern.</em></strong></p><p><strong style="color:#3c3c3c;">Erst dann nehmen Sie automatisch am Gewinnspiel teil.</strong></p></p></section></iframe> </div> <!-- Hier der Code für die zwei Links --> <p style="text-align: center;"></p> <p style="text-align: center;"><a title="Datenschutzbestimmungen ZEIT Shop" href="https://datenschutz.zeit.de/zeit-shop" target="_blank" rel="noopener"><span style="text-decoration: underline;">Datenschutzbestimmungen</span></a> | <span style="text-decoration: underline;"><a title="Teilnahmebedingungen Hotels zum Verlieben Gewinnspiel | ZEIT Shop" href="https://shop.zeit.de/teilnahmebedingungen-hotels-gewinnspiel-2021" target="_blank" rel="noopener">Teilnahmebedingungen</a></span></p> </div> <div class="emotion--sizer-xs col--1" data-rows="25" style="height: 2500px;"></div> <div class="emotion--sizer-s col--1" data-rows="13" style="height: 1300px;"></div> <div class="emotion--sizer-m col--1" data-rows="14" style="height: 1400px;"></div> <div class="emotion--sizer-l col--1" data-rows="14" style="height: 1400px;"></div> <div class="emotion--sizer-xl col--1" data-rows="14" style="height: 1400px;"></div> <div class="emotion--sizer col-1" data-rows="1" style="height: 100px;"></div> </section>  </template> </div> </div> </div> </div> </div> </section> <footer class="footer-main"> <h2 class="ekw--heading-section"></h2> <div class="footer--promise"> <div class="promise--item item-1"> <div class="promise--image"> <svg class=" icon uncolorized--logo-without-text-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--logo-without-text"></use></svg></div> <div class="promise--content-section"> <div class="promise--headline">Exklusiv und limitiert</div> <div class="promise--text">Im ZEIT Shop finden Sie zahlreiche exklusive Produkte in bester Qualität und kleinen Serien – für unverwechselbare Unikate.</div> </div> </div> <div class="promise--item item-2"> <div class="promise--image"> <svg class=" icon uncolorized--geschenkverpackung-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--geschenkverpackung"></use></svg></div> <div class="promise--content-section"> <div class="promise--headline">Personalisierter Geschenkeservice</div> <div class="promise--text">Mit unseren erlesenen Geschenkverpackungen wird jede Überraschung auch optisch ein Blickfang.</div> </div> </div> <div class="promise--item item-3"> <div class="promise--image"> <svg class=" icon uncolorized--kuratiert-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--kuratiert"></use></svg></div> <div class="promise--content-section"> <div class="promise--headline">Höchste Qualität</div> <div class="promise--text">Unser Anspruch an Qualität spiegelt sich in jedem Produkt wider. Hochwertige Materialien und feinste Verarbeitung entsprechen unserem Selbstverständnis.</div> </div> </div> </div> <div class="footer--newsletter"> <div class="newsletter--container"> <svg class=" icon uncolorized--newsletter-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--newsletter"></use></svg> <div class="newsletter--headline heading--section"> Newsletter abonnieren und <span class="is--primary">10€ - Gutschein</span> sichern! </div> <div class="newsletter--text text--medium"> Informieren Sie sich über unsere <strong>neuen Produkte, besonderen Angebote</strong> und außergewöhnlichen Geschenkideen – jetzt anmelden und <br>10€ - Gutschein¹ sichern! </div> <form class="newsletter--form" action="https://shop.zeit.de/newsletter" method="post" data-tribes-recaptcha="true" data-siteKey="6LeU5eQZAAAAAN0LxyvnunOyfbg1qsVNlpIbv2bx" data-scriptUrl="https://www.google.com/recaptcha/api.js?render=6LeU5eQZAAAAAN0LxyvnunOyfbg1qsVNlpIbv2bx"> <input type="hidden" value="1" name="subscribeToNewsletter" /> <input type="hidden" name="forwardParams[newsletterRefId]" value="newsletter.anmeldung.footer"/> <div class="form-group"> <input type="email" name="newsletter" class="input--field newsletter--field" placeholder="E-Mail-Adresse eingeben" /> <button type="submit" class="newsletter--button btn"> <span class="button--icon"> <svg class=" icon uncolorized--arrow-long-right-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--arrow-long-right"></use></svg></span> <span class="button--text">Zum Newsletter anmelden</span> </button> <div class="newsletter--captcha-form"> <div class=""> <div class="captcha--placeholder" data-captcha="true" data-src="/widgets/Captcha/getCaptchaByName/captchaName/honeypot" data-errorMessage="Bitte füllen Sie das Captcha-Feld korrekt aus." data-hasError="true"> <span class="c-firstname-confirmation"> Bitte geben Sie die Zeichenfolge in das nachfolgende Textfeld ein. </span> <input type="text" name="first_name_confirmation" value="" class="c-firstname-confirmation" aria-label="Ihr Name" autocomplete="captcha-no-autofill"/> </div> <input type="hidden" name="captchaName" value="honeypot" autocomplete="off"/> </div> </div> </div> </form> <div class="newsletter--text--small text--small is--light"> Ja, ich bin einverstanden, dass die Zeitverlagsgruppe mich künftig per E-Mail mit einem Newsletter, der gegebenenfalls anhand meines früheren Klick- und Einkaufsverhaltens personalisiert wird, über Angebote der Gruppe oder anderer informiert. Ich kann dieses Einverständnis jederzeit widerrufen. Die <a href="https://datenschutz.zeit.de/zeit-shop" target="_blank" rel="nofollow noopener">Datenschutzerklärung</a> des ZEIT Shops mit weiteren Hinweisen zum Datenschutz und meinen Rechten habe ich zur Kenntnis genommen. </div> </div> </div> <div class="container"> <div class="footer--columns block-group"> <div class="footer--column column--hotline is--first block"> <div class="column--headline">Beratung & Bestellung</div> <div class="hotline--box"> <div class="column--content--static"> <svg class=" icon uncolorized--phone-footer-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--phone-footer"></use></svg> <a href="tel:+49 40 32 80 101"> +49 40 32 80 101 </a> </div> <div class="hotline--text"> Mo. - Fr.: 8-18 Uhr<br>Bei Fragen und Anregungen.<br>Abo-Service: +49 40 42 23 70 70 </div> </div> <div class="hotline--box"> <div class="column--content--static"> <svg class=" icon uncolorized--mail-footer-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--mail-footer"></use></svg> <a href="mailto:support@shop.zeit.de"> support@shop.zeit.de </a> </div> <div class="hotline--text"> Wir bemühen uns, Ihr Anliegen schnellstmöglich zu beantworten. </div> </div> </div> <div class="footer--column column--payment is--accordion block"> <div class="column--headline">Zahlungsarten</div> <div class="column--content"> <svg class=" icon colorized--paypal-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#colorized--paypal"></use></svg> <svg class=" icon colorized--visa-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#colorized--visa"></use></svg> <svg class=" icon colorized--mastercard-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#colorized--mastercard"></use></svg> <svg class=" icon colorized--rechnung-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#colorized--rechnung"></use></svg> <svg class=" icon colorized--dhl-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#colorized--dhl"></use></svg> </div> </div> <div class="footer--column column--shipping is--accordion block"> <div class="column--headline">Shop Service</div> <nav class="column--navigation column--content"> <ul class="navigation--list" role="menu"> <li class="navigation--entry" role="menuitem"> <a class="navigation--link" href="/custom/index/sCustom/4/#Liefer-&Zahlungsbedingungen" title="Versandkosten"> Versandkosten </a> </li> </ul> </nav> </div> <div class="footer--column column--menu is--accordion block"> <div class="column--headline">Informationen</div> <nav class="column--navigation column--content"> <ul class="navigation--list" role="menu"> <li class="navigation--entry" role="menuitem"> <a class="navigation--link" href="https://shop.zeit.de/anfragen-manufakturen-hersteller" title="Anfragen Manufakturen &amp; Hersteller" target="_parent" data-wt-click="{ct: 'footer.1.anfragen_manufakturen_hersteller'}"> Anfragen Manufakturen & Hersteller </a> </li> <li class="navigation--entry" role="menuitem"> <a class="navigation--link" href="/service" title="Service-Übersicht" target="_parent" data-wt-click="{ct: 'footer.2.service_uebersicht'}"> Service-Übersicht </a> </li> <li class="navigation--entry" role="menuitem"> <a class="navigation--link" href="/custom/index/sCustom/4/#Liefer-&Zahlungsbedingungen" title="Liefer- und Zahlungsbedingungen" target="_parent" data-wt-click="{ct: 'footer.3.liefer_und_zahlungsbedingungen'}"> Liefer- und Zahlungsbedingungen </a> </li> <li class="navigation--entry" role="menuitem"> <a class="navigation--link" href="https://shop.zeit.de/ueber-uns" title="Über Uns" target="_parent" data-wt-click="{ct: 'footer.4.ueber_uns'}"> Über Uns </a> </li> <li class="navigation--entry" role="menuitem"> <a class="navigation--link" href="http://www.zeit-verlagsgruppe.de/" title="Verlagsgruppe" target="_blank" data-wt-click="{ct: 'footer.5.verlagsgruppe'}"> Verlagsgruppe </a> </li> </ul> </nav> </div> <div class="footer--column column--account is--accordion is--last block"> <div class="column--headline">Mein Konto</div> <nav class="column--navigation column--content"> <ul class="navigation--list" role="menu"> <li class="navigation--entry" role="menuitem"> <a class="navigation--link" href="/account#hide-registration" title="Anmelden"> Anmelden </a> </li> </ul> </nav> </div> <div class="footer--column column--legal block"> <div class="column--headline">Rechtliches</div> <nav class="column--navigation column--content--static"> <ul class="navigation--list" role="menu"> <li class="navigation--entry" role="menuitem"> <a class="navigation--link" href="https://shop.zeit.de/agb" title="AGB" data-wt-click="{ct: 'footer.6.agb'}"> AGB </a> </li> <li class="navigation--entry" role="menuitem"> <a class="navigation--link" href="https://shop.zeit.de/impressum" title="Impressum" data-wt-click="{ct: 'footer.7.impressum'}"> Impressum </a> </li> <li class="navigation--entry" role="menuitem"> <a class="navigation--link" href="https://datenschutz.zeit.de/zeit-shop" title="Datenschutz" target="_blank" data-wt-click="{ct: 'footer.8.datenschutz'}" rel="nofollow noopener"> Datenschutz </a> </li> <li class="navigation--entry" role="menuitem"> <a class="navigation--link" href="https://shop.zeit.de/?cmpscreen" title="Cookies ändern" target="_parent" data-wt-click="{ct: 'footer.9.cookies_aendern'}"> Cookies ändern </a> </li> <li class="navigation--entry" role="menuitem"> <a class="navigation--link" href="/custom/index/sCustom/4/#Widerrufsbelehrung" title="Widerrufsbelehrung" data-wt-click="{ct: 'footer.10.widerrufsbelehrung'}"> Widerrufsbelehrung </a> </li> </ul> </nav> </div> <div class="footer--column column--confirmation is--first block"> <div class="column--headline">Ausgezeichnet</div> <div class="confirmation--box"> <div class="confirmation--icon award"></div> <div class="column--content--static"> <div class="confirmation--title"> Usability Award Winner - 2015 </div> <div class="confirmation--text"> Kategorie: Uhren, Schmuck, Geschenke & Lifestyle </div> </div> </div> </div> <div class="footer--column column--teaser is--first"> <div class="teaser--box"> <div class="teaser--line"> <svg class=" icon colorized--check-small-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#colorized--check-small"></use></svg> <span>Sichere Zahlung</span> </div> <div class="teaser--line"> <svg class=" icon colorized--check-small-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#colorized--check-small"></use></svg> <span>30 Tage Rückgaberecht</span> </div> </div> <div class="teaser--box"> <div class="teaser--line"> <svg class=" icon colorized--check-small-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#colorized--check-small"></use></svg> <span>Telefonische Beratung</span> </div> <div class="teaser--line"> <svg class=" icon colorized--check-small-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#colorized--check-small"></use></svg> <span>Kauf auf Rechnung</span> </div> </div> </div> </div> </div> <div class="footer--bottom"> <div class="container footer-minimal"> <div class="footer--service-menu"> </div> </div> <div class="footer--meta"> <div class="container"> <div class="footer--logo"> <svg class=" icon uncolorized--logo-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#uncolorized--logo"></use></svg> </div> <div class="footer--copyright"> &copy; 2015-2022 - Zeitverlag Gerd Bucerius GmbH & Co. KG </div> <a class="footer--facebook btn is--small" href="https://de-de.facebook.com/shop.zeit.de/" target="_blank" data-wt-click="{ct: 'social_media_button.1.facebook'}" rel="nofollow noopener"> Folgen Sie uns auf Facebook </a> </div> </div> <div class="footer--vat-info"> <div class="container"> <div class="payment--desktop"> <svg class=" icon colorized--paypal-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#colorized--paypal"></use></svg> <svg class=" icon colorized--visa-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#colorized--visa"></use></svg> <svg class=" icon colorized--mastercard-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#colorized--mastercard"></use></svg> <svg class=" icon colorized--rechnung-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#colorized--rechnung"></use></svg> <svg class=" icon colorized--dhl-dims"><use xlink:href="/themes/Frontend/ZeitShopResponsive/frontend/_public/src/svg/svg_sprite/sprite.svg#colorized--dhl"></use></svg> </div> <p class="vat-info--misc"> ¹ Der Gutschein ist einmalig gültig. Einlösbar ab einem Mindestbestellwert von 50 Euro. Nicht anwendbar auf Produkte, die der Buchpreisbindung unterliegen, ZEIT-Akademie, e-Books. Keine Barauszahlung möglich. Nicht mit weiteren Gutscheinen/Rabatten kombinierbar. </p> <p class="vat-info--text"> Alle Preise inkl. gesetzl. MwSt. zzgl. <a href="/custom/index/sCustom/4/#Liefer-&Zahlungsbedingungen">Versandkosten</a> </p> </div> </div> </div> </footer> </div> <script defer src="/themes/Frontend/ZeitShopResponsive/frontend/_public/vendors/js/svgxuse/svgxuse.min.js"></script> <script type="text/javascript" id="footer--js-inline">
//<![CDATA[
var timeNow = 1651480261;
var asyncCallbacks = [];
document.asyncReady = function (callback) {
asyncCallbacks.push(callback);
};
var controller = controller || {
'vat_check_enabled': '',
'vat_check_required': '',
'ajax_cart': 'https://shop.zeit.de/checkout/ajaxCart',
'ajax_search': 'https://shop.zeit.de/ajax_search',
'register': 'https://shop.zeit.de/register',
'checkout': 'https://shop.zeit.de/checkout',
'ajax_validate': 'https://shop.zeit.de/register',
'ajax_add_article': 'https://shop.zeit.de/checkout/addArticle',
'ajax_listing': '/widgets/Listing/ajaxListing',
'ajax_cart_refresh': 'https://shop.zeit.de/checkout/ajaxAmount',
'ajax_address_selection': 'https://shop.zeit.de/address/ajaxSelection',
'ajax_address_editor': 'https://shop.zeit.de/address/ajaxEditor'
};
var snippets = snippets || {
'noCookiesNotice': ''
};
var themeConfig = themeConfig || {
'offcanvasOverlayPage': '1'
};
var lastSeenProductsConfig = lastSeenProductsConfig || {
'baseUrl': '',
'shopId': '1',
'noPicture': '/themes/Frontend/ZeitShopResponsive/frontend/_public/src/img/no-picture.jpg',
'productLimit': ~~('3'),
'currentArticle': {}
};
var csrfConfig = csrfConfig || {
'generateUrl': '/csrftoken',
'basePath': '',
'shopId': '1'
};
var mmFbPixel = {"additionalFacebookPixelIDs":null,"advancedMatching":true,"autoConfig":true,"disablePushState":true,"facebookPixelID":"170516649964793","privacyMode":"manual","useConversionApi":true,"shopId":1,"swCookieMode":0,"swCookieDisplay":false,"controller":"https:\/\/shop.zeit.de\/mmfbp","events":[]};
mmFbPixel.events.push({ "event_name":"PageView" });
//]]>
</script> <script>
var datePickerGlobalConfig = datePickerGlobalConfig || {
locale: {
weekdays: {
shorthand: ['So', 'Mo', 'Di', 'Mi', 'Do', 'Fr', 'Sa'],
longhand: ['Sonntag', 'Montag', 'Dienstag', 'Mittwoch', 'Donnerstag', 'Freitag', 'Samstag']
},
months: {
shorthand: ['Jan', 'Feb', 'Mär', 'Apr', 'Mai', 'Jun', 'Jul', 'Aug', 'Sep', 'Okt', 'Nov', 'Dez'],
longhand: ['Januar', 'Februar', 'März', 'April', 'Mai', 'Juni', 'Juli', 'August', 'September', 'Oktober', 'November', 'Dezember']
},
firstDayOfWeek: 1,
weekAbbreviation: 'KW',
rangeSeparator: ' bis ',
scrollTitle: 'Zum Wechseln scrollen',
toggleTitle: 'Zum Öffnen klicken',
daysInMonth: [31, 28, 31, 30, 31, 30, 31, 31, 30, 31, 30, 31]
},
dateFormat: 'Y-m-d',
timeFormat: ' H:i:S',
altFormat: 'j. F Y',
altTimeFormat: ' - H:i'
};
</script> <script>
window.epoq_tag = true;
window.epoq_tenantId = 'zeit-de';
</script> <script src="//cdn.epoq.de/assets/shopware/zeit-de/epoq-all.js"></script> <script type="text/javascript">
tonur_checkoutURLDefault = 'https://shop.zeit.de/checkout/confirm';
tonur_checkoutURLCart = 'https://shop.zeit.de/checkout/cart';
tonur_checkoutURLAjaxCart = 'https://shop.zeit.de/checkout/ajaxCart';
tonur_checkoutURLSelectGiftOption = 'https://shop.zeit.de/gift_options/ajax_select';
tonur_checkoutURLRemoveGiftOption = 'https://shop.zeit.de/gift_options/remove_gift_option';
tonur_checkoutURLConfirmGiftOption = 'https://shop.zeit.de/gift_options/confirm_gift_option';
tonur_selectGiftOptionTitle = 'Geschenkoption w&auml;hlen';
tonur_selectGiftOptionSliderTitle = 'Bitte wählen Sie Ihre Geschenkoption';
</script> <iframe id="refresh-statistics" width="0" height="0" style="display:none;"></iframe> <script>
/**
* @returns { boolean }
*/
function hasCookiesAllowed () {
if (window.cookieRemoval === 0) {
return true;
}
if (window.cookieRemoval === 1) {
if (document.cookie.indexOf('cookiePreferences') !== -1) {
return true;
}
return document.cookie.indexOf('cookieDeclined') === -1;
}
/**
* Must be cookieRemoval = 2, so only depends on existence of `allowCookie`
*/
return document.cookie.indexOf('allowCookie') !== -1;
}
/**
* @returns { boolean }
*/
function isDeviceCookieAllowed () {
var cookiesAllowed = hasCookiesAllowed();
if (window.cookieRemoval !== 1) {
return cookiesAllowed;
}
return cookiesAllowed && document.cookie.indexOf('"name":"x-ua-device","active":true') !== -1;
}
function isSecure() {
return window.secureShop !== undefined && window.secureShop === true;
}
(function(window, document) {
var par = document.location.search.match(/sPartner=([^&])+/g),
pid = (par && par[0]) ? par[0].substring(9) : null,
cur = document.location.protocol + '//' + document.location.host,
ref = document.referrer.indexOf(cur) === -1 ? document.referrer : null,
url = "/widgets/index/refreshStatistic",
pth = document.location.pathname.replace("https://shop.zeit.de/", "/");
url += url.indexOf('?') === -1 ? '?' : '&';
url += 'requestPage=' + encodeURIComponent(pth);
url += '&requestController=' + encodeURI("campaign");
if(pid) { url += '&partner=' + pid; }
if(ref) { url += '&referer=' + encodeURIComponent(ref); }
if (isDeviceCookieAllowed()) {
var i = 0,
device = 'desktop',
width = window.innerWidth,
breakpoints = window.statisticDevices;
if (typeof width !== 'number') {
width = (document.documentElement.clientWidth !== 0) ? document.documentElement.clientWidth : document.body.clientWidth;
}
for (; i < breakpoints.length; i++) {
if (width >= ~~(breakpoints[i].enter) && width <= ~~(breakpoints[i].exit)) {
device = breakpoints[i].device;
}
}
document.cookie = 'x-ua-device=' + device + '; path=/' + (isSecure() ? '; secure;' : '');
}
document
.getElementById('refresh-statistics')
.src = url;
})(window, document);
</script> <script async src="https://zeitshop.cstatic.io/web/cache/1649339058_37a9a74162bd6446b7fa64eac840a2d2.js" id="main-script"></script> <script type="text/javascript">
document.getElementById('main-script').addEventListener('load', function() {
tonurInitGiftOptions();
});
function tonurInitGiftOptions() {
var params = {
tonur_checkoutURLDefault: 'https://shop.zeit.de/checkout/confirm',
tonur_checkoutURLCart: 'https://shop.zeit.de/checkout/cart',
tonur_checkoutURLAjaxCart: 'https://shop.zeit.de/checkout/ajaxCart',
tonur_checkoutURLSelectGiftOption: 'https://shop.zeit.de/gift_options/ajax_select',
tonur_checkoutURLRemoveGiftOption: 'https://shop.zeit.de/gift_options/remove_gift_option',
tonur_checkoutURLConfirmGiftOption: 'https://shop.zeit.de/gift_options/confirm_gift_option',
tonur_selectGiftOptionTitle: 'Geschenkoption w&auml;hlen',
tonur_selectGiftOptionSliderTitle: 'Bitte wählen Sie Ihre Geschenkoption'
};
$(".tonur_article_as_gift_wrapper_ajax_cart .tonur_gift_options_checkbox").selectGiftOption(true, false, params);
$(".tonur_article_as_gift_wrapper_ajax_cart_basket .tonur_gift_options_checkbox_basket").selectGiftOption(true, false, params);
$(".tonur_article_as_gift_wrapper_cart .tonur_gift_options_checkbox").selectGiftOption(true, true, params);
$(".tonur_article_as_gift_wrapper_cart_basket .tonur_gift_options_checkbox_basket").selectGiftOption(true, true, params);
$.subscribe('plugin/swAddArticle/onAddArticleOpenModal', function () {
$(".tonur_article_as_gift_wrapper_ajax_add_article .tonur_gift_options_checkbox").selectGiftOption(true, false, params);
});
$('.tonur--gift-options-wrap-as-gift-checkbox').tonurTriggerWrapAsGift({
});
}
</script> <script>
/**
* Wrap the replacement code into a function to call it from the outside to replace the method when necessary
*/
var replaceAsyncReady = window.replaceAsyncReady = function() {
document.asyncReady = function (callback) {
if (typeof callback === 'function') {
window.setTimeout(callback.apply(document), 0);
}
};
};
document.getElementById('main-script').addEventListener('load', function() {
if (!asyncCallbacks) {
return false;
}
for (var i = 0; i < asyncCallbacks.length; i++) {
if (typeof asyncCallbacks[i] === 'function') {
asyncCallbacks[i].call(document);
}
}
replaceAsyncReady();
});
</script> <noscript> <div> <img src="http://audev.zeit.de/986062626737818/wt?p=441,shop_zeit_de.landingpage.gewinnspiel_wochenmarkt_olivenoel,0,0,0,0,0,0,0,0&amp;la=&amp;ov=&amp;cr=&amp;oi=&amp;ba=&amp;co=&amp;qn=&amp;ca=&amp;st=&amp;cd=&amp;is=&amp;mca=&amp;mc=&amp;mcd=&amp;lp=&amp;cp1=&amp;cs1=&amp;ck1=&amp;cb1=&amp;cg1=" height="1" width="1" alt=""/> </div> </noscript> </body> </html>