	
<!doctype html>
<html lang="en" >
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>DIE ZEIT-Editionen | Wein & Genuss | Sortiment | DIE ZEIT Shop - Besondere Ideen, erlesene Geschenke</title>
<meta name="author" content="Zeitverlag GmbH Co. KG " />
<meta name="copyright" content="Zeitverlag GmbH Co. KG " />
<meta name="robots" content="index,follow" />
<meta name="revisit-after" content="15 days" />
<meta name="keywords" content="" />
<meta name="description" content="" />
<link rel="shortcut icon" href="/templates/emotion_zeit/frontend/_resources/favicon.ico" type="image/x-icon" />
<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//fast.fonts.net">
<link rel="dns-prefetch" href="//zeit01.webtrekk.net">
<link rel="dns-prefetch" href="//responder.wt-safetag.com">
<meta name="msapplication-navbutton-color" content="#dd4800" />
<meta name="application-name" content="DIE ZEIT Shop - Besondere Ideen, erlesene Geschenke" />
<meta name="msapplication-starturl" content="http://shop.zeit.de/" />
<meta name="msapplication-window" content="width=1024;height=768" />
<link rel="canonical" href="http://shop.zeit.de/sortiment/wein-und-genuss/die-zeit-editionen/" title="DIE ZEIT-Editionen" />
<link rel="alternate" type="application/rss+xml" title="DIE ZEIT-Editionen" href="http://shop.zeit.de/sortiment/wein-und-genuss/die-zeit-editionen/?sRss=1" />
<link rel="alternate" type="application/atom+xml" title="DIE ZEIT-Editionen" href="http://shop.zeit.de/sortiment/wein-und-genuss/die-zeit-editionen/?sAtom=1" />
<!--[if IE]>
<link type="text/css" media="all" rel="stylesheet" href="/templates/emotion_zeit/frontend/_resources/styles/ie-style-8326-blessed1.css" />
<link type="text/css" media="all" rel="stylesheet" href="/templates/emotion_zeit/frontend/_resources/styles/ie-style-8326-blessed2.css" />
<link type="text/css" media="all" rel="stylesheet" href="/templates/emotion_zeit/frontend/_resources/styles/ie-style-8326-blessed3.css" />
<link type="text/css" media="all" rel="stylesheet" href="/templates/emotion_zeit/frontend/_resources/styles/ie-style-8326.css" />
<![endif]-->
<!--[if !IE]><!-->
<link type="text/css" media="all" rel="stylesheet" href="/templates/emotion_zeit/frontend/_resources/styles/style-8326.css" />	<!--<![endif]-->
</head>
<body class="ctl_listing ">
<script>
var $pageType = '';
</script>
<script>
if ($pageType != '') {
dataLayer = [{
'page_type': $pageType             // Seitentyp
}];
} else {
dataLayer = [{
'page_type': 'Produktlisting'             // Seitentyp
}];
}
</script>
<script type="text/javascript">
dataLayer.push({
'ecommerce': {
'currencyCode': 'EUR',
'products': [
{
'name': 'ZEIT-Weinedition »Franken«',
'brand': 'nosupplier',
'sku': '31300',
'price': '69.95',
'quantity': '1',
'retail_price': '0',
'discount': '0',
'Sale': 'no',
'delivery_time': 'Sofort Lieferbar.',
'category': 'Sortiment|Wein & Genuss|DIE ZEIT-Editionen',
'variant': ''
},                                                                                             {
'name': 'ZEIT-Weinedition »Piemont«',
'brand': 'nosupplier',
'sku': '39000',
'price': '79.95',
'quantity': '1',
'retail_price': '0',
'discount': '0',
'Sale': 'no',
'delivery_time': 'Sofort Lieferbar.',
'category': 'Sortiment|Wein & Genuss|DIE ZEIT-Editionen',
'variant': ''
},                                                                                             {
'name': 'ZEIT-Weinedition »Loire«',
'brand': 'nosupplier',
'sku': '38000',
'price': '69.95',
'quantity': '1',
'retail_price': '0',
'discount': '0',
'Sale': 'no',
'delivery_time': 'Sofort Lieferbar.',
'category': 'Sortiment|Wein & Genuss|DIE ZEIT-Editionen',
'variant': ''
},                                                                                             {
'name': '',
'brand': '',
'sku': '',
'price': '',
'quantity': '1',
'retail_price': '',
'discount': '0',
'Sale': 'no',
'delivery_time': 'Lieferzeit 5-10 Tage',
'category': 'Sortiment|Wein & Genuss|DIE ZEIT-Editionen',
'variant': ''
},                                                                                             {
'name': 'ZEIT-Edition »Gin Sul«',
'brand': 'Gin Sul',
'sku': '30261',
'price': '69.95',
'quantity': '1',
'retail_price': '0',
'discount': '0',
'Sale': 'no',
'delivery_time': 'Sofort Lieferbar.',
'category': 'Sortiment|Wein & Genuss|DIE ZEIT-Editionen',
'variant': ''
},                                                                                             {
'name': 'ZEIT-Weinedition »Nahe«',
'brand': 'nosupplier',
'sku': '37000',
'price': '69.95',
'quantity': '1',
'retail_price': '0',
'discount': '0',
'Sale': 'no',
'delivery_time': 'Sofort Lieferbar.',
'category': 'Sortiment|Wein & Genuss|DIE ZEIT-Editionen',
'variant': ''
},                                                                                             {
'name': 'ZEIT-Weinedition »Cavas und Crémants«',
'brand': 'nosupplier',
'sku': '36000',
'price': '74.95',
'quantity': '1',
'retail_price': '0',
'discount': '0',
'Sale': 'no',
'delivery_time': 'Sofort Lieferbar.',
'category': 'Sortiment|Wein & Genuss|DIE ZEIT-Editionen',
'variant': ''
},                                                                                             {
'name': 'ZEIT-Weinedition »Südfrankreich«',
'brand': 'nosupplier',
'sku': '35000',
'price': '69.95',
'quantity': '1',
'retail_price': '0',
'discount': '0',
'Sale': 'no',
'delivery_time': 'Sofort Lieferbar.',
'category': 'Sortiment|Wein & Genuss|DIE ZEIT-Editionen',
'variant': ''
},                                                                                             {
'name': 'ZEIT-Weinedition »Württemberg« + ZEIT Akademie »Deutsche Weine«',
'brand': 'nosupplier',
'sku': '34080',
'price': '128.95',
'quantity': '1',
'retail_price': '0',
'discount': '0',
'Sale': 'no',
'delivery_time': 'Sofort Lieferbar.',
'category': 'Sortiment|Wein & Genuss|DIE ZEIT-Editionen',
'variant': 'Weinedition + DVD-Seminar'
},                                                                                             {
'name': 'ZEIT-Weinedition »Württemberg«',
'brand': 'nosupplier',
'sku': '34000',
'price': '69.95',
'quantity': '1',
'retail_price': '0',
'discount': '0',
'Sale': 'no',
'delivery_time': 'Sofort Lieferbar.',
'category': 'Sortiment|Wein & Genuss|DIE ZEIT-Editionen',
'variant': ''
},                                                                     ]
}
});
</script>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-KCF6MD" height="0" width="0" style="display:none;visibility:hidden"></iframe>
<script>(function (w, d, s, l, i) {
w[l] = w[l] || [];
w[l].push(
{
'gtm.start': new Date().getTime(), event: 'gtm.js'
}
);
var f = d.getElementsByTagName(s)[0],
j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
j.async = true;
j.src =
'//www.googletagmanager.com/gtm.js?id=' + i + dl;
f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-KCF6MD');
</script>
<noscript>
<div class="notice bold center noscript_notice">
Um DIE ZEIT Shop - Besondere Ideen, erlesene Geschenke in vollem Umfang nutzen zu k&ouml;nnen, empfehlen wir Ihnen Javascript in Ihrem Browser zu aktiveren.
</div>
</noscript>
<div class="off-canvas-wrap" data-offcanvas>
<div class="inner-wrap">
<header id="mainHeader" class=" hide-for-small-only  hide-on-print large-menubar">
<div class="search-container">
<div class="row">
<div class="small-12 column">
<div class="search-input-container">
<div class="search-input-wrap">
<form action="/search" method="get" id="searchform">
<input class="search-input" autocomplete="off" type="text" name="sSearch" id="searchfield" placeholder="Lieblingsprodukt finden:" maxlength="30" />
</form>
</div>
<div class="search-results">
</div>
</div>
</div>
</div>
<div class="search-overlay"></div>
</div>
<div class="topbar">
<div class="row" id="wt_refpoint">
<div class="small-12 column">
<nav data-topbar role="navigation">
<section class="top-bar-section">
<ul class="shopnavi left">
<li>
<a href="https://abo.zeit.de/?wt_zmc=aboall.int.zabo.zshop.keine.zeitaboshop.link.kein.x&utm_medium=Aboshop&utm_source=zshop_zabo&utm_campaign=keine_keine&utm_content=zeitaboshop_link_kein_x&icode=01w0019k0000keiaboall1703" title="Abo" target="_blank" data-wt-click="{ct: 'startseite.topnavi.1.abo'}" rel="nofollow">
Abo
</a>
</li>
<li>
<a href="http://www.zeit.de" title="ZEIT ONLINE" target="_blank" data-wt-click="{ct: 'startseite.topnavi.2.zeit_online'}">
ZEIT ONLINE
</a>
</li>
<li>
<a href="http://zeitreisen.zeit.de/" title="ZEIT REISEN" target="_blank" data-wt-click="{ct: 'startseite.topnavi.3.zeit_reisen'}" rel="nofollow">
ZEIT REISEN
</a>
</li>
<li>
<a href="http://www.zeit-verlagsgruppe.de/" title="ZEIT Verlagsgruppe" target="_blank" data-wt-click="{ct: 'startseite.topnavi.4.zeit_verlagsgruppe'}">
ZEIT Verlagsgruppe
</a>
</li>
<li>
<a href="http://shop.zeit.de/ueber-uns" title="Über uns" target="_parent" data-wt-click="{ct: 'startseite.topnavi.5.ueber_uns'}">
Über uns
</a>
</li>
</ul>
<ul class="usernavi-hide right">
<li>
<a href="https://shop.zeit.de/note" title="Merkzettel" data-wt-click="{ct: 'startseite.topnavi.7.merkzettel'}">
Merkzettel                                                                     </a>
</li>
<li>
<a href="http://shop.zeit.de/newsletter" title="Newsletter" data-wt-click="{ct: 'startseite.topnavi.8.newsletter'}">
Newsletter
</a>
</li>
<li>
<a href="http://shop.zeit.de/service" class="header-servicehelp" data-wt-click="{ct: 'startseite.topnavi.9.service_hilfe'}">Service/Hilfe</a>
</li>
</ul>
<ul class="usernavi-more right">
<li class="has-dropdown">
<a href="#" class="link-more">Mehr</a>
<ul class="more-dropdown dropdown">
<li>
<a href="https://shop.zeit.de/note" title="Merkzettel" data-wt-click="{ct: 'startseite.topnavi.7.merkzettel'}">
Merkzettel                                                                             </a>
</li>
<li>
<a href="http://shop.zeit.de/newsletter" title="Newsletter" data-wt-click="{ct: 'startseite.topnavi.8.newsletter'}">
Newsletter
</a>
</li>
<li>
<a href="http://shop.zeit.de/service" data-wt-click="{ct: 'startseite.topnavi.9.service_hilfe'}">Service/Hilfe</a>
</li>
</ul>
</li>
</ul>
<ul class="usernavi right">
<li class="customer-login">
<a href="https://shop.zeit.de/account" title="Mein Konto" data-wt-click="{ct: 'startseite.topnavi.6.mein_konto'}">
Mein Konto
</a>
</li>
</ul>
</section>
</nav>
</div>
</div>
</div>
<div class="row">
<div class="small-12 text-center logo show-for-medium-down">
<a href="http://shop.zeit.de/" title="DIE ZEIT Shop - Besondere Ideen, erlesene Geschenke - zur Startseite wechseln" data-wt-click="{ct: 'startseite.logo'}">Besondere Ideen, erlesene Geschenke</a>
</div>
<div class="columns small-3 show-for-large-up">&nbsp;</div>
<div class="columns small-6 logo zeit-logo-jubilee show-for-large-up">
<a href="http://shop.zeit.de/" title="DIE ZEIT Shop - Besondere Ideen, erlesene Geschenke - zur Startseite wechseln" data-wt-click="{ct: 'startseite.logo'}">Besondere Ideen, erlesene Geschenke</a>
</div>
<div class="columns small-3 badge-jubilee show-for-large-up">
<a href="/exklusiv">
<div class="manufactory-badge"></div>
<span>Manufaktur-Schätze</span>
<img src="/templates/emotion_zeit/frontend/_resources/images/arrow-jubilee.jpg"/>
</a>
</div>
</div>
<div class="advanced-menu">
<div class="row">
<div class="small-12 column">
<nav class="top-bar" data-topbar>
<ul class="title-area">
<li class="name">
</li>
<li class="toggle-topbar menu-icon">
<a href="#"><span></span></a></li>
</ul>
<section class="top-bar-section">
<ul class="left navigation">
<li class="has-dropdown">
<a href="http://shop.zeit.de/sortiment/" title="Sortiment" class="active noclick" data-wt-click="{ct: 'startseite.navigation.sortiment'}">
Sortiment
</a>
<ul class="dropdown">
<li class=" has-dropdown">
<a href="http://shop.zeit.de/sortiment/buecher-und-e-books/" title="Bücher & E-Books" data-wt-click="{ct: 'startseite.navigation.sortiment.buecher_und_e-books'}">
Bücher & E-Books
</a>
<ul class="dropdown">
<li class="headline show-for-medium-up">Bücher & E-Books</li>
<li>
<a href="http://shop.zeit.de/sortiment/buecher-und-e-books/zeit-editionen/" title="ZEIT-Editionen" data-wt-click="{ct: 'startseite.navigation.sortiment.buecher_und_e-books.zeit-editionen'}">
ZEIT-Editionen
</a>
<span class="corner-image show-for-medium-up">
<img data-src="http://shop.zeit.de/media/image/buecher_1.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="http://shop.zeit.de/sortiment/buecher-und-e-books/zeit-autoren-und-inhalte/" title="ZEIT-Autoren & Inhalte" data-wt-click="{ct: 'startseite.navigation.sortiment.buecher_und_e-books.zeit-autoren_und_inhalte'}">
ZEIT-Autoren & Inhalte
</a>
<span class="corner-image show-for-medium-up">
<img data-src="http://shop.zeit.de/media/image/buecher_2.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="http://shop.zeit.de/sortiment/buecher-und-e-books/kinder-und-jugendbuecher/" title="Kinder- & Jugendbücher" data-wt-click="{ct: 'startseite.navigation.sortiment.buecher_und_e-books.kinder-_und_jugendbuecher'}">
Kinder- & Jugendbücher
</a>
<span class="corner-image show-for-medium-up">
<img data-src="http://shop.zeit.de/media/image/buecher_3.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="http://shop.zeit.de/sortiment/buecher-und-e-books/ausgewaehltes/" title="Ausgewähltes" data-wt-click="{ct: 'startseite.navigation.sortiment.buecher_und_e-books.ausgewaehltes'}">
Ausgewähltes
</a>
<span class="corner-image show-for-medium-up">
<img data-src="http://shop.zeit.de/media/image/buecher_4.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="http://shop.zeit.de/sortiment/buecher-und-e-books/bildbaende/" title="Bildbände" data-wt-click="{ct: 'startseite.navigation.sortiment.buecher_und_e-books.bildbaende'}">
Bildbände
</a>
<span class="corner-image show-for-medium-up">
<img data-src="http://shop.zeit.de/media/image/Sortiment_Buecher_Bildbaende_elbphilharmonie.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="http://shop.zeit.de/sortiment/buecher-und-e-books/e-books/" title="E-Books" data-wt-click="{ct: 'startseite.navigation.sortiment.buecher_und_e-books.e-books'}">
E-Books
</a>
<span class="corner-image show-for-medium-up">
<img data-src="http://shop.zeit.de/media/image/buecher_5.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="http://shop.zeit.de/sortiment/buecher-und-e-books/die-zeit-magazine/" title="DIE ZEIT Magazine" data-wt-click="{ct: 'startseite.navigation.sortiment.buecher_und_e-books.die_zeit_magazine'}">
DIE ZEIT Magazine
</a>
<span class="corner-image show-for-medium-up">
<img data-src="http://shop.zeit.de/media/image/ZS-Magazine-205x220-1.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="http://shop.zeit.de/sortiment/buecher-und-e-books/kalender/" title="Kalender" data-wt-click="{ct: 'startseite.navigation.sortiment.buecher_und_e-books.kalender'}">
Kalender
</a>
<span class="corner-image show-for-medium-up">
<img data-src="http://shop.zeit.de/media/image/sortiment_buecher_kalender.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
</ul>
</li>
<li class="active has-dropdown">
<a href="http://shop.zeit.de/sortiment/wein-und-genuss/" title="Wein & Genuss" class="active" data-wt-click="{ct: 'startseite.navigation.sortiment.wein_und_genuss'}">
Wein & Genuss
</a>
<ul class="dropdown">
<li class="headline show-for-medium-up">Wein & Genuss</li>
<li>
<a href="http://shop.zeit.de/sortiment/wein-und-genuss/neuheiten/" title="Neuheiten" data-wt-click="{ct: 'startseite.navigation.sortiment.wein_und_genuss.neuheiten'}">
Neuheiten
</a>
</li>
<li>
<a href="http://shop.zeit.de/sortiment/wein-und-genuss/die-zeit-editionen/" title="DIE ZEIT-Editionen" class="active" data-wt-click="{ct: 'startseite.navigation.sortiment.wein_und_genuss.die_zeit-editionen'}">
DIE ZEIT-Editionen
</a>
<span class="corner-image show-for-medium-up">
<img data-src="http://shop.zeit.de/media/image/editionen_wein_edition_loire.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="http://shop.zeit.de/sortiment/wein-und-genuss/rotwein/" title="Rotwein" data-wt-click="{ct: 'startseite.navigation.sortiment.wein_und_genuss.rotwein'}">
Rotwein
</a>
<span class="corner-image show-for-medium-up">
<img data-src="http://shop.zeit.de/media/image/weingenuss_2.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="http://shop.zeit.de/sortiment/wein-und-genuss/weisswein/" title="Weißwein" data-wt-click="{ct: 'startseite.navigation.sortiment.wein_und_genuss.weisswein'}">
Weißwein
</a>
<span class="corner-image show-for-medium-up">
<img data-src="http://shop.zeit.de/media/image/weingenuss_4.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="http://shop.zeit.de/sortiment/wein-und-genuss/sekt/" title="Sekt" data-wt-click="{ct: 'startseite.navigation.sortiment.wein_und_genuss.sekt'}">
Sekt
</a>
<span class="corner-image show-for-medium-up">
<img data-src="http://shop.zeit.de/media/image/sortiment_wein_genuss_sekt_cavas.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="http://shop.zeit.de/sortiment/wein-und-genuss/kaffee-und-zubehoer/" title="Kaffee & Zubehör" data-wt-click="{ct: 'startseite.navigation.sortiment.wein_und_genuss.kaffee_und_zubehoer'}">
Kaffee & Zubehör
</a>
<span class="corner-image show-for-medium-up">
<img data-src="http://shop.zeit.de/media/image/weingenuss_kaffee.png" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
</ul>
</li>
<li class=" has-dropdown">
<a href="/garten" title="Garten & Balkon" data-wt-click="{ct: 'startseite.navigation.sortiment.garten_und_balkon'}">
Garten & Balkon
</a>
<ul class="dropdown">
<li class="headline show-for-medium-up">Garten & Balkon</li>
<li>
<a href="http://shop.zeit.de/sortiment/garten-und-balkon/blumen-und-pflanzen/" title="Blumen & Pflanzen" data-wt-click="{ct: 'startseite.navigation.sortiment.garten_und_balkon.blumen_und_pflanzen'}">
Blumen & Pflanzen
</a>
<span class="corner-image show-for-medium-up">
<img data-src="http://shop.zeit.de/media/image/pflanzen-to-pfe.png" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="http://shop.zeit.de/sortiment/garten-und-balkon/spielspass/" title="Spielspaß" data-wt-click="{ct: 'startseite.navigation.sortiment.garten_und_balkon.spielspass'}">
Spielspaß
</a>
<span class="corner-image show-for-medium-up">
<img data-src="http://shop.zeit.de/media/image/kleine-ga-rtner.png" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="http://shop.zeit.de/sortiment/garten-und-balkon/werkzeug/" title="Werkzeug" data-wt-click="{ct: 'startseite.navigation.sortiment.garten_und_balkon.werkzeug'}">
Werkzeug
</a>
<span class="corner-image show-for-medium-up">
<img data-src="http://shop.zeit.de/media/image/werkzeuge.png" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="http://shop.zeit.de/sortiment/garten-und-balkon/moebel-und-accessoires/" title="Möbel & Accessoires" data-wt-click="{ct: 'startseite.navigation.sortiment.garten_und_balkon.moebel_und_accessoires'}">
Möbel & Accessoires
</a>
<span class="corner-image show-for-medium-up">
<img data-src="http://shop.zeit.de/media/image/mo-bel.png" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="http://shop.zeit.de/sortiment/garten-und-balkon/kochen-und-geniessen/" title="Kochen & Genießen" data-wt-click="{ct: 'startseite.navigation.sortiment.garten_und_balkon.kochen_und_geniessen'}">
Kochen & Genießen
</a>
<span class="corner-image show-for-medium-up">
<img data-src="http://shop.zeit.de/media/image/Garten_Kochen_Geniessen_Gemeinsam.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
</ul>
</li>
<li class=" has-dropdown">
<a href="http://shop.zeit.de/sortiment/uhren-und-schmuck/" title="Uhren & Schmuck" data-wt-click="{ct: 'startseite.navigation.sortiment.uhren_und_schmuck'}">
Uhren & Schmuck
</a>
<ul class="dropdown">
<li class="headline show-for-medium-up">Uhren & Schmuck</li>
<li>
<a href="http://shop.zeit.de/sortiment/uhren-und-schmuck/neuheiten/" title="Neuheiten" data-wt-click="{ct: 'startseite.navigation.sortiment.uhren_und_schmuck.neuheiten'}">
Neuheiten
</a>
</li>
<li>
<a href="http://shop.zeit.de/sortiment/uhren-und-schmuck/die-zeit-editionen/" title="DIE ZEIT-Editionen" data-wt-click="{ct: 'startseite.navigation.sortiment.uhren_und_schmuck.die_zeit-editionen'}">
DIE ZEIT-Editionen
</a>
<span class="corner-image show-for-medium-up">
<img data-src="http://shop.zeit.de/media/image/editionen_uhren_editionen_29erBig.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="http://shop.zeit.de/sortiment/uhren-und-schmuck/uhren/" title="Uhren" data-wt-click="{ct: 'startseite.navigation.sortiment.uhren_und_schmuck.uhren'}">
Uhren
</a>
<span class="corner-image show-for-medium-up">
<img data-src="http://shop.zeit.de/media/image/sortiment_uhren_schmuck_uhren_sinn.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="http://shop.zeit.de/sortiment/uhren-und-schmuck/schmuck-und-accessoires/" title="Schmuck & Accessoires" data-wt-click="{ct: 'startseite.navigation.sortiment.uhren_und_schmuck.schmuck_und_accessoires'}">
Schmuck & Accessoires
</a>
<span class="corner-image show-for-medium-up">
<img data-src="http://shop.zeit.de/media/image/uhren_schmuck_2.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
</ul>
</li>
<li class=" has-dropdown">
<a href="http://shop.zeit.de/sortiment/kunst/" title="Kunst" data-wt-click="{ct: 'startseite.navigation.sortiment.kunst'}">
Kunst
</a>
<ul class="dropdown">
<li class="headline show-for-medium-up">Kunst</li>
<li>
<a href="http://shop.zeit.de/sortiment/kunst/die-zeit-editionen/" title="DIE ZEIT-Editionen" data-wt-click="{ct: 'startseite.navigation.sortiment.kunst.die_zeit-editionen'}">
DIE ZEIT-Editionen
</a>
<span class="corner-image show-for-medium-up">
<img data-src="http://shop.zeit.de/media/image/editionen_kunst_edition_magnolienzweig.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="http://shop.zeit.de/sortiment/kunst/original-grafik/" title="Original-Grafik" data-wt-click="{ct: 'startseite.navigation.sortiment.kunst.original-grafik'}">
Original-Grafik
</a>
<span class="corner-image show-for-medium-up">
<img data-src="http://shop.zeit.de/media/image/kunst_2.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="http://shop.zeit.de/sortiment/kunst/kunstdruck/" title="Kunstdruck" data-wt-click="{ct: 'startseite.navigation.sortiment.kunst.kunstdruck'}">
Kunstdruck
</a>
<span class="corner-image show-for-medium-up">
<img data-src="http://shop.zeit.de/media/image/kunst_3.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="http://shop.zeit.de/sortiment/kunst/skulptur/" title="Skulptur" data-wt-click="{ct: 'startseite.navigation.sortiment.kunst.skulptur'}">
Skulptur
</a>
<span class="corner-image show-for-medium-up">
<img data-src="http://shop.zeit.de/media/image/kunst_4.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="http://shop.zeit.de/sortiment/kunst/accessoires-/" title="Accessoires " data-wt-click="{ct: 'startseite.navigation.sortiment.kunst.accessoires'}">
Accessoires
</a>
<span class="corner-image show-for-medium-up">
<img data-src="http://shop.zeit.de/media/image/kunst_5.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="http://shop.zeit.de/sortiment/kunst/fotografie/" title="Fotografie" data-wt-click="{ct: 'startseite.navigation.sortiment.kunst.fotografie'}">
Fotografie
</a>
<span class="corner-image show-for-medium-up">
<img data-src="http://shop.zeit.de/media/image/kunst_6.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="http://shop.zeit.de/sortiment/kunst/bildbaende/" title="Bildbände" data-wt-click="{ct: 'startseite.navigation.sortiment.kunst.bildbaende'}">
Bildbände
</a>
<span class="corner-image show-for-medium-up">
<img data-src="http://shop.zeit.de/media/image/kunst_7.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
</ul>
</li>
<li class=" has-dropdown">
<a href="http://shop.zeit.de/sortiment/spielideen/" title="Spielideen" data-wt-click="{ct: 'startseite.navigation.sortiment.spielideen'}">
Spielideen
</a>
<ul class="dropdown">
<li class="headline show-for-medium-up">Spielideen</li>
<li>
<a href="http://shop.zeit.de/sortiment/spielideen/neuheiten/" title="Neuheiten" data-wt-click="{ct: 'startseite.navigation.sortiment.spielideen.neuheiten'}">
Neuheiten
</a>
</li>
<li>
<a href="http://shop.zeit.de/sortiment/spielideen/logik-und-strategie/" title="Logik & Strategie" data-wt-click="{ct: 'startseite.navigation.sortiment.spielideen.logik_und_strategie'}">
Logik & Strategie
</a>
<span class="corner-image show-for-medium-up">
<img data-src="http://shop.zeit.de/media/image/spielideen_1.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="http://shop.zeit.de/sortiment/spielideen/kreativitaet/" title="Kreativität" data-wt-click="{ct: 'startseite.navigation.sortiment.spielideen.kreativitaet'}">
Kreativität
</a>
<span class="corner-image show-for-medium-up">
<img data-src="http://shop.zeit.de/media/image/spielideen_2.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="http://shop.zeit.de/sortiment/spielideen/wissen/" title="Wissen" data-wt-click="{ct: 'startseite.navigation.sortiment.spielideen.wissen'}">
Wissen
</a>
<span class="corner-image show-for-medium-up">
<img data-src="http://shop.zeit.de/media/image/sortiment_spielideen_wissen_vokalino.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="http://shop.zeit.de/sortiment/spielideen/puzzle/" title="Puzzle" data-wt-click="{ct: 'startseite.navigation.sortiment.spielideen.puzzle'}">
Puzzle
</a>
<span class="corner-image show-for-medium-up">
<img data-src="http://shop.zeit.de/media/image/spielideen_4.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="http://shop.zeit.de/sortiment/spielideen/bewegung/" title="Bewegung" data-wt-click="{ct: 'startseite.navigation.sortiment.spielideen.bewegung'}">
Bewegung
</a>
<span class="corner-image show-for-medium-up">
<img data-src="http://shop.zeit.de/media/image/spielideen_5.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
</ul>
</li>
<li class=" has-dropdown">
<a href="http://shop.zeit.de/sortiment/wohnen-und-leben/" title="Wohnen & Leben" data-wt-click="{ct: 'startseite.navigation.sortiment.wohnen_und_leben'}">
Wohnen & Leben
</a>
<ul class="dropdown">
<li class="headline show-for-medium-up">Wohnen & Leben</li>
<li>
<a href="http://shop.zeit.de/sortiment/wohnen-und-leben/neuheiten/" title="Neuheiten" data-wt-click="{ct: 'startseite.navigation.sortiment.wohnen_und_leben.neuheiten'}">
Neuheiten
</a>
</li>
<li>
<a href="http://shop.zeit.de/sortiment/wohnen-und-leben/wohnaccessoires/" title="Wohnaccessoires" data-wt-click="{ct: 'startseite.navigation.sortiment.wohnen_und_leben.wohnaccessoires'}">
Wohnaccessoires
</a>
<span class="corner-image show-for-medium-up">
<img data-src="http://shop.zeit.de/media/image/wohnen_1.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="http://shop.zeit.de/sortiment/wohnen-und-leben/tisch-und-tafel/" title="Tisch & Tafel" data-wt-click="{ct: 'startseite.navigation.sortiment.wohnen_und_leben.tisch_und_tafel'}">
Tisch & Tafel
</a>
<span class="corner-image show-for-medium-up">
<img data-src="http://shop.zeit.de/media/image/wohnen_2.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="http://shop.zeit.de/sortiment/wohnen-und-leben/reiseutensilien/" title="Reiseutensilien" data-wt-click="{ct: 'startseite.navigation.sortiment.wohnen_und_leben.reiseutensilien'}">
Reiseutensilien
</a>
<span class="corner-image show-for-medium-up">
<img data-src="http://shop.zeit.de/media/image/wohnen_3.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="http://shop.zeit.de/sortiment/wohnen-und-leben/die-zeit-utensilien/" title="DIE ZEIT Utensilien" data-wt-click="{ct: 'startseite.navigation.sortiment.wohnen_und_leben.die_zeit_utensilien'}">
DIE ZEIT Utensilien
</a>
<span class="corner-image show-for-medium-up">
<img data-src="http://shop.zeit.de/media/image/wohnen_4.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
</ul>
</li>
<li class=" has-dropdown">
<a href="http://shop.zeit.de/sortiment/musik-und-film/" title="Musik & Film" data-wt-click="{ct: 'startseite.navigation.sortiment.musik_und_film'}">
Musik & Film
</a>
<ul class="dropdown">
<li class="headline show-for-medium-up">Musik & Film</li>
<li>
<a href="http://shop.zeit.de/sortiment/musik-und-film/die-zeit-editionen/" title="DIE ZEIT-Editionen" data-wt-click="{ct: 'startseite.navigation.sortiment.musik_und_film.die_zeit-editionen'}">
DIE ZEIT-Editionen
</a>
<span class="corner-image show-for-medium-up">
<img data-src="http://shop.zeit.de/media/image/musikfilm_1.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="http://shop.zeit.de/sortiment/musik-und-film/musik/" title="Musik" data-wt-click="{ct: 'startseite.navigation.sortiment.musik_und_film.musik'}">
Musik
</a>
<span class="corner-image show-for-medium-up">
<img data-src="http://shop.zeit.de/media/image/musikfilm_3.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="http://shop.zeit.de/sortiment/musik-und-film/filme/" title="Filme" data-wt-click="{ct: 'startseite.navigation.sortiment.musik_und_film.filme'}">
Filme
</a>
<span class="corner-image show-for-medium-up">
<img data-src="http://shop.zeit.de/media/image/musikfilm_4.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="http://shop.zeit.de/sortiment/musik-und-film/die-zeit-akademie/" title="DIE ZEIT Akademie" data-wt-click="{ct: 'startseite.navigation.sortiment.musik_und_film.die_zeit_akademie'}">
DIE ZEIT Akademie
</a>
<span class="corner-image show-for-medium-up">
<img data-src="http://shop.zeit.de/media/image/musikfilm_2.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
</ul>
</li>
<li class=" has-dropdown">
<a href="http://shop.zeit.de/sortiment/kinderwelt/" title="Kinderwelt" data-wt-click="{ct: 'startseite.navigation.sortiment.kinderwelt'}">
Kinderwelt
</a>
<ul class="dropdown">
<li class="headline show-for-medium-up">Kinderwelt</li>
<li>
<a href="http://shop.zeit.de/sortiment/kinderwelt/neuheiten/" title="Neuheiten" data-wt-click="{ct: 'startseite.navigation.sortiment.kinderwelt.neuheiten'}">
Neuheiten
</a>
</li>
<li>
<a href="http://shop.zeit.de/sortiment/kinderwelt/die-zeit-editionen/" title="DIE ZEIT-Editionen" data-wt-click="{ct: 'startseite.navigation.sortiment.kinderwelt.die_zeit-editionen'}">
DIE ZEIT-Editionen
</a>
<span class="corner-image show-for-medium-up">
<img data-src="http://shop.zeit.de/media/image/sortiment_kinderwelt_editionen_abenteurerbox.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="http://shop.zeit.de/sortiment/kinderwelt/zeit-leo/" title="ZEIT LEO" data-wt-click="{ct: 'startseite.navigation.sortiment.kinderwelt.zeit_leo'}">
ZEIT LEO
</a>
<span class="corner-image show-for-medium-up">
<img data-src="http://shop.zeit.de/media/image/leo-rucksack.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="http://shop.zeit.de/sortiment/kinderwelt/kinderbuecher/" title="Kinderbücher" data-wt-click="{ct: 'startseite.navigation.sortiment.kinderwelt.kinderbuecher'}">
Kinderbücher
</a>
<span class="corner-image show-for-medium-up">
<img data-src="http://shop.zeit.de/media/image/petterson.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="http://shop.zeit.de/sortiment/kinderwelt/spiele-/" title="Spiele " data-wt-click="{ct: 'startseite.navigation.sortiment.kinderwelt.spiele'}">
Spiele
</a>
<span class="corner-image show-for-medium-up">
<img data-src="http://shop.zeit.de/media/image/spielzeug.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="http://shop.zeit.de/sortiment/kinderwelt/spielzeug-und-accessoires/" title="Spielzeug & Accessoires" data-wt-click="{ct: 'startseite.navigation.sortiment.kinderwelt.spielzeug_und_accessoires'}">
Spielzeug & Accessoires
</a>
<span class="corner-image show-for-medium-up">
<img data-src="http://shop.zeit.de/media/image/kinderwelt_3.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="http://shop.zeit.de/sortiment/kinderwelt/musik-und-hoerbuecher/" title="Musik & Hörbücher" data-wt-click="{ct: 'startseite.navigation.sortiment.kinderwelt.musik_und_hoerbuecher'}">
Musik & Hörbücher
</a>
<span class="corner-image show-for-medium-up">
<img data-src="http://shop.zeit.de/media/image/kinderwelt_4.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
</ul>
</li>
<li class=" has-dropdown">
<a href="http://shop.zeit.de/sortiment/lesen-und-schreiben/" title="Lesen & Schreiben" data-wt-click="{ct: 'startseite.navigation.sortiment.lesen_und_schreiben'}">
Lesen & Schreiben
</a>
<ul class="dropdown">
<li class="headline show-for-medium-up">Lesen & Schreiben</li>
<li>
<a href="http://shop.zeit.de/sortiment/lesen-und-schreiben/neuheiten/" title="Neuheiten" data-wt-click="{ct: 'startseite.navigation.sortiment.lesen_und_schreiben.neuheiten'}">
Neuheiten
</a>
</li>
<li>
<a href="http://shop.zeit.de/sortiment/lesen-und-schreiben/schreibgeraete/" title="Schreibgeräte" data-wt-click="{ct: 'startseite.navigation.sortiment.lesen_und_schreiben.schreibgeraete'}">
Schreibgeräte
</a>
<span class="corner-image show-for-medium-up">
<img data-src="http://shop.zeit.de/media/image/editionen__schreibgeraete_editionen_albtros.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="http://shop.zeit.de/sortiment/lesen-und-schreiben/notizbuecher-und-bloecke/" title="Notizbücher & Blöcke" data-wt-click="{ct: 'startseite.navigation.sortiment.lesen_und_schreiben.notizbuecher_und_bloecke'}">
Notizbücher & Blöcke
</a>
<span class="corner-image show-for-medium-up">
<img data-src="http://shop.zeit.de/media/image/notizbuch-leder.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="http://shop.zeit.de/sortiment/lesen-und-schreiben/papeterie/" title="Papeterie" data-wt-click="{ct: 'startseite.navigation.sortiment.lesen_und_schreiben.papeterie'}">
Papeterie
</a>
<span class="corner-image show-for-medium-up">
<img data-src="http://shop.zeit.de/media/image/spielzeug-holz.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
</ul>
</li>
<li class=" has-dropdown">
<a href="http://shop.zeit.de/sortiment/taschen/" title="Taschen" data-wt-click="{ct: 'startseite.navigation.sortiment.taschen'}">
Taschen
</a>
<ul class="dropdown">
<li class="headline show-for-medium-up">Taschen</li>
<li>
<a href="http://shop.zeit.de/sortiment/taschen/neuheiten/" title="Neuheiten" data-wt-click="{ct: 'startseite.navigation.sortiment.taschen.neuheiten'}">
Neuheiten
</a>
</li>
<li>
<a href="http://shop.zeit.de/sortiment/taschen/maenner/" title="Männer" data-wt-click="{ct: 'startseite.navigation.sortiment.taschen.maenner'}">
Männer
</a>
<span class="corner-image show-for-medium-up">
<img data-src="http://shop.zeit.de/media/image/tasche-schwarz.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="http://shop.zeit.de/sortiment/taschen/frauen/" title="Frauen" data-wt-click="{ct: 'startseite.navigation.sortiment.taschen.frauen'}">
Frauen
</a>
<span class="corner-image show-for-medium-up">
<img data-src="http://shop.zeit.de/media/image/t-b.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="http://shop.zeit.de/sortiment/taschen/kinder/" title="Kinder" data-wt-click="{ct: 'startseite.navigation.sortiment.taschen.kinder'}">
Kinder
</a>
<span class="corner-image show-for-medium-up">
<img data-src="http://shop.zeit.de/media/image/kinder-rucksaecke-1.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="http://shop.zeit.de/sortiment/taschen/unisex/" title="Unisex" data-wt-click="{ct: 'startseite.navigation.sortiment.taschen.unisex'}">
Unisex
</a>
<span class="corner-image show-for-medium-up">
<img data-src="http://shop.zeit.de/media/image/tasche-beige.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
<li>
<a href="http://shop.zeit.de/sortiment/taschen/accessoires/" title="Accessoires" data-wt-click="{ct: 'startseite.navigation.sortiment.taschen.accessoires'}">
Accessoires
</a>
<span class="corner-image show-for-medium-up">
<img data-src="http://shop.zeit.de/media/image/federmappe-rot.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="">
</span>
</li>
</ul>
</li>
<li class=" has-dropdown">
<a href="http://shop.zeit.de/sortiment/personalisierbares/" title="Personalisierbares" data-wt-click="{ct: 'startseite.navigation.sortiment.personalisierbares'}">
Personalisierbares
</a>
<ul class="dropdown">
<li class="headline show-for-medium-up">Personalisierbares</li>
<li>
<a href="/titelseiten/" title="Ihre ZEIT-Titelseiten" data-wt-click="{ct: 'startseite.navigation.sortiment.personalisierbares.ihre_zeit-titelseiten'}">
Ihre ZEIT-Titelseiten
</a>
</li>
<li>
<a href="/infografiken/" title="Ihre ZEIT-Infografik" data-wt-click="{ct: 'startseite.navigation.sortiment.personalisierbares.ihre_zeit-infografik'}">
Ihre ZEIT-Infografik
</a>
</li>
<li>
<a href="http://shop.zeit.de/sortiment/personalisierbares/weitere-produkte/" title="Weitere Produkte" data-wt-click="{ct: 'startseite.navigation.sortiment.personalisierbares.weitere_produkte'}">
Weitere Produkte
</a>
</li>
</ul>
</li>
<li class="separator sep-2"></li>
<li class=" coral">
<a href="/jubilaeum" title="Jubiläums-Editionen" data-wt-click="{ct: 'startseite.navigation.sortiment.jubilaeums-editionen'}">
Jubiläums-Editionen
</a>
</li>
<li class="separator sep-1"></li>
<li class=" coral">
<a href="http://shop.zeit.de/sortiment/die-zeit-akademie/" title="DIE ZEIT Akademie" data-wt-click="{ct: 'startseite.navigation.sortiment.die_zeit_akademie'}">
DIE ZEIT Akademie
</a>
</li>
<li class=" has-dropdown coral">
<a href="http://shop.zeit.de/sortiment/die-zeit-magazine/" title="DIE ZEIT Magazine" data-wt-click="{ct: 'startseite.navigation.sortiment.die_zeit_magazine'}">
DIE ZEIT Magazine
</a>
<ul class="dropdown">
<li class="headline show-for-medium-up">DIE ZEIT Magazine</li>
<li>
<a href="http://shop.zeit.de/sortiment/die-zeit-magazine/zeit-leo/" title="ZEIT LEO" data-wt-click="{ct: 'startseite.navigation.sortiment.die_zeit_magazine.zeit_leo'}">
ZEIT LEO
</a>
</li>
<li>
<a href="http://shop.zeit.de/sortiment/die-zeit-magazine/zeit-wissen/" title="ZEIT WISSEN" data-wt-click="{ct: 'startseite.navigation.sortiment.die_zeit_magazine.zeit_wissen'}">
ZEIT WISSEN
</a>
</li>
<li>
<a href="http://shop.zeit.de/sortiment/die-zeit-magazine/zeit-geschichte/" title="ZEIT GESCHICHTE" data-wt-click="{ct: 'startseite.navigation.sortiment.die_zeit_magazine.zeit_geschichte'}">
ZEIT GESCHICHTE
</a>
</li>
<li>
<a href="http://shop.zeit.de/sortiment/die-zeit-magazine/zeit-campus/" title="ZEIT CAMPUS" data-wt-click="{ct: 'startseite.navigation.sortiment.die_zeit_magazine.zeit_campus'}">
ZEIT CAMPUS
</a>
</li>
<li>
<a href="http://shop.zeit.de/sortiment/die-zeit-magazine/zeit-studienfuehrer/" title="ZEIT Studienführer" data-wt-click="{ct: 'startseite.navigation.sortiment.die_zeit_magazine.zeit_studienfuehrer'}">
ZEIT Studienführer
</a>
</li>
<li>
<a href="http://shop.zeit.de/sortiment/die-zeit-magazine/die-zeit-speziale/" title="DIE ZEIT SPEZIALE" data-wt-click="{ct: 'startseite.navigation.sortiment.die_zeit_magazine.die_zeit_speziale'}">
DIE ZEIT SPEZIALE
</a>
</li>
<li>
<a href="http://shop.zeit.de/sortiment/die-zeit-magazine/zeitmagazin-mann/" title="ZEITmagazin MANN" data-wt-click="{ct: 'startseite.navigation.sortiment.die_zeit_magazine.zeitmagazin_mann'}">
ZEITmagazin MANN
</a>
</li>
<li>
<a href="http://shop.zeit.de/sortiment/die-zeit-magazine/weltkunst/" title="WELTKUNST" data-wt-click="{ct: 'startseite.navigation.sortiment.die_zeit_magazine.weltkunst'}">
WELTKUNST
</a>
</li>
<li>
<a href="http://shop.zeit.de/sortiment/die-zeit-magazine/kq-kunstquartal/" title="KQ KUNSTQUARTAL" data-wt-click="{ct: 'startseite.navigation.sortiment.die_zeit_magazine.kq_kunstquartal'}">
KQ KUNSTQUARTAL
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class="has-dropdown">
<a href="http://shop.zeit.de/editionen/" title="Editionen" class=" noclick" data-wt-click="{ct: 'startseite.navigation.editionen'}">
Editionen
</a>
<ul class="dropdown">
<li class=" ">
<a href="http://shop.zeit.de/editionen/buch-editionen/" title="Buch-Editionen" data-wt-click="{ct: 'startseite.navigation.editionen.buch-editionen'}">
Buch-Editionen
</a>
<img class="corner-image show-for-medium-up" data-src="http://shop.zeit.de/media/image/edition-deutschland-menu-205x220.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="" />
</li>
<li class=" ">
<a href="http://shop.zeit.de/editionen/musik-und-film-editionen/" title="Musik- & Film-Editionen" data-wt-click="{ct: 'startseite.navigation.editionen.musik-_und_film-editionen'}">
Musik- & Film-Editionen
</a>
<img class="corner-image show-for-medium-up" data-src="http://shop.zeit.de/media/image/edition-klassik-menu-205x220.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="" />
</li>
<li class=" ">
<a href="http://shop.zeit.de/editionen/kinder-editionen/" title="Kinder-Editionen" data-wt-click="{ct: 'startseite.navigation.editionen.kinder-editionen'}">
Kinder-Editionen
</a>
<img class="corner-image show-for-medium-up" data-src="http://shop.zeit.de/media/image/edition-naturdetektive-205x220.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="" />
</li>
<li class=" ">
<a href="http://shop.zeit.de/editionen/kunst-editionen/" title="Kunst-Editionen" data-wt-click="{ct: 'startseite.navigation.editionen.kunst-editionen'}">
Kunst-Editionen
</a>
<img class="corner-image show-for-medium-up" data-src="http://shop.zeit.de/media/image/editionen_kunst_edition_magnolienzweig.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="" />
</li>
<li class=" ">
<a href="http://shop.zeit.de/editionen/wein-und-genuss-editionen/" title="Wein- & Genuss-Editionen" data-wt-click="{ct: 'startseite.navigation.editionen.wein-_und_genuss-editionen'}">
Wein- & Genuss-Editionen
</a>
<img class="corner-image show-for-medium-up" data-src="http://shop.zeit.de/media/image/editionen_wein_edition_loire.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="" />
</li>
<li class=" ">
<a href="http://shop.zeit.de/editionen/uhren-editionen/" title="Uhren-Editionen" data-wt-click="{ct: 'startseite.navigation.editionen.uhren-editionen'}">
Uhren-Editionen
</a>
<img class="corner-image show-for-medium-up" data-src="http://shop.zeit.de/media/image/editionen_uhren_editionen_29erBig.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="" />
</li>
<li class=" ">
<a href="http://shop.zeit.de/editionen/schreibgeraete-editionen/" title="Schreibgeräte-Editionen" data-wt-click="{ct: 'startseite.navigation.editionen.schreibgeraete-editionen'}">
Schreibgeräte-Editionen
</a>
<img class="corner-image show-for-medium-up" data-src="http://shop.zeit.de/media/image/editionen__schreibgeraete_editionen_albtros.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="" />
</li>
<li class=" ">
<a href="http://shop.zeit.de/editionen/design-editionen/" title="Design-Editionen" data-wt-click="{ct: 'startseite.navigation.editionen.design-editionen'}">
Design-Editionen
</a>
<img class="corner-image show-for-medium-up" data-src="http://shop.zeit.de/media/image/editionen_design_editionen_marktex_neu.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="" />
</li>
<li class=" ">
<a href="http://shop.zeit.de/editionen/wissen-editionen/" title="Wissen-Editionen" data-wt-click="{ct: 'startseite.navigation.editionen.wissen-editionen'}">
Wissen-Editionen
</a>
<img class="corner-image show-for-medium-up" data-src="http://shop.zeit.de/media/image/editionen_wissen_edition_bibliothek_des_wissens.jpg" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="" />
</li>
</ul>
</li>
<li class="has-dropdown">
<a href="/Manufakturen" data-wt-click="{ct: 'startseite.navigation.manufakturen'}">Manufakturen</a>
<ul class="dropdown">
<li>
<a href="/Manufakturen/view/bree" title="Bree" data-wt-click="{ct: 'startseite.navigation.manufakturen.bree'}">Bree</a>
<img class="corner-image show-for-medium-up" data-src="/templates/emotion_zeit/frontend/_resources/images/manufacturers_navi/manufakturen_40.png" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="" />
</li>
<li>
<a href="/Manufakturen/view/marktex" title="MARKTEX" data-wt-click="{ct: 'startseite.navigation.manufakturen.marktex'}">MARKTEX</a>
<img class="corner-image show-for-medium-up" data-src="/templates/emotion_zeit/frontend/_resources/images/manufacturers_navi/manufakturen_42.png" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="" />
</li>
<li>
<a href="/Manufakturen/view/hentschel+hamburg" title="HENTSCHEL HAMBURG" data-wt-click="{ct: 'startseite.navigation.manufakturen.hentschel_hamburg'}">HENTSCHEL HAMBURG</a>
<img class="corner-image show-for-medium-up" data-src="/templates/emotion_zeit/frontend/_resources/images/manufacturers_navi/manufakturen_28.png" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="" />
</li>
<li>
<a href="/Manufakturen/view/hack+lederware" title="Hack Lederware" data-wt-click="{ct: 'startseite.navigation.manufakturen.hack_lederware'}">Hack Lederware</a>
<img class="corner-image show-for-medium-up" data-src="/templates/emotion_zeit/frontend/_resources/images/manufacturers_navi/manufakturen_1.png" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="" />
</li>
<li>
<a href="/Manufakturen/view/fink" title="Stefan Fink" data-wt-click="{ct: 'startseite.navigation.manufakturen.stefan_fink'}">Stefan Fink</a>
<img class="corner-image show-for-medium-up" data-src="/templates/emotion_zeit/frontend/_resources/images/manufacturers_navi/manufakturen_18.png" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="" />
</li>
<li>
<a href="/Manufakturen/view/GENESIS" title="GENESIS" data-wt-click="{ct: 'startseite.navigation.manufakturen.genesis'}">GENESIS</a>
<img class="corner-image show-for-medium-up" data-src="/templates/emotion_zeit/frontend/_resources/images/manufacturers_navi/manufakturen_20.png" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="" />
</li>
<li>
<a href="/Manufakturen/view/gerhards+spiel+und+design" title="Gerhards Spiel und Design" data-wt-click="{ct: 'startseite.navigation.manufakturen.gerhards_spiel_und_design'}">Gerhards Spiel und Design</a>
<img class="corner-image show-for-medium-up" data-src="/templates/emotion_zeit/frontend/_resources/images/manufacturers_navi/manufakturen_4.png" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="" />
</li>
<li>
<a href="/Manufakturen/view/side+by+side" title="side by side" data-wt-click="{ct: 'startseite.navigation.manufakturen.side_by_side'}">side by side</a>
<img class="corner-image show-for-medium-up" data-src="/templates/emotion_zeit/frontend/_resources/images/manufacturers_navi/manufakturen_9.png" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="" />
</li>
<li>
<a href="/Manufakturen/view/gin+sul+hamburg" title="GIN SUL Hamburg" data-wt-click="{ct: 'startseite.navigation.manufakturen.gin_sul_hamburg'}">GIN SUL Hamburg</a>
<img class="corner-image show-for-medium-up" data-src="/templates/emotion_zeit/frontend/_resources/images/manufacturers_navi/manufakturen_27.png" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="" />
</li>
<li>
<a href="/Manufakturen/view/gbag" title="gbag" data-wt-click="{ct: 'startseite.navigation.manufakturen.gbag'}">gbag</a>
<img class="corner-image show-for-medium-up" data-src="/templates/emotion_zeit/frontend/_resources/images/manufacturers_navi/manufakturen_17.png" src="data:image/gif;base64,R0lGODlhAQABAHAAACH5BAUAAAAALAAAAAABAAEAAAICRAEAOw==" alt="" />
</li>
<li class="separator"></li>
<li class="coral">
<a href="/Manufakturen">Weitere Manufakturen anzeigen</a>
</li>
</ul>
</li>
<li >
<a href="http://shop.zeit.de/geschenkefinder/" title="Geschenkefinder" class=" single" data-wt-click="{ct: 'startseite.navigation.geschenkefinder'}">
Geschenkefinder
</a>
</li>
</ul>
<div class="basket right">
<a href="https://shop.zeit.de/checkout/cart" title="Warenkorb">
Warenkorb
<span class="quantity hide">0</span>
</a>
<div class="basket-hover"></div>
</div>
<a href="#" class="search-link right">Suche</a>
</section>
</nav>
</div>
</div>
</div>
</header>
<nav class="tab-bar show-for-medium-only hide-on-print medium-menubar column">
<div class="dotted-bottom">
<form action="/search" method="get" id="medium-searchform">
<input autocomplete="off" type="text" name="sSearch" id="medium-searchfield" placeholder="Lieblingsprodukt finden:" maxlength="30"/>
<section class="left-small">
<a href="#" class="left-off-canvas-toggle menu-icon"><span></span></a>
</section>
<section class="middle tab-bar-section">
<a href="http://shop.zeit.de/" class="title logo">Besondere Ideen, erlesene Geschenke</a>
</section>
<section class="right-small">
<button type="submit" class="search-icon" id="medium_submit_search"></button>
<a href="#" class="right-off-canvas-toggle menu-icon"></a>
</section>
</form>
</div>
</nav>
<nav id="mainNavbar" class="tab-bar  show-for-small-only  hide-on-print small-menubar column ">
<div class="dotted-bottom">
<form action="/search" method="get" id="small-searchform">
<input autocomplete="off" type="text" name="sSearch" id="small-searchfield" placeholder="Lieblingsprodukt finden:" maxlength="30"/>
<section class="left-small">
<a href="#" class="left-off-canvas-toggle menu-icon"><span></span></a>
</section>
<section class="middle tab-bar-section">
<a href="http://shop.zeit.de/" class="title logo"></a>
</section>
<section class="right-small">
<button type="submit" class="search-icon" id="small_submit_search"></button>
<a href="#" class="right-off-canvas-toggle menu-icon"></a>
</section>
</form>
</div>
</nav>
<aside class="left-off-canvas-menu">
<ul class="off-canvas-list">
<li class="has-submenu">
<a href="http://shop.zeit.de/sortiment/" title="Sortiment" class="active">
Sortiment
</a>
<ul class="left-submenu">
<li class="back"><a href="#">Zurück</a></li>
<li><label>Sortiment</label></li>
<li class=" has-submenu">
<a href="http://shop.zeit.de/sortiment/buecher-und-e-books/" title="Bücher & E-Books" >
Bücher & E-Books
</a>
<ul class="left-submenu">
<li class="back"><a href="#">Zurück</a></li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/buecher-und-e-books/" title="Bücher & E-Books" class="subcategory-title">
<label><span>Bücher & E-Books</span></label>
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/buecher-und-e-books/zeit-editionen/" title="ZEIT-Editionen" >
ZEIT-Editionen
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/buecher-und-e-books/zeit-autoren-und-inhalte/" title="ZEIT-Autoren & Inhalte" >
ZEIT-Autoren & Inhalte
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/buecher-und-e-books/kinder-und-jugendbuecher/" title="Kinder- & Jugendbücher" >
Kinder- & Jugendbücher
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/buecher-und-e-books/ausgewaehltes/" title="Ausgewähltes" >
Ausgewähltes
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/buecher-und-e-books/bildbaende/" title="Bildbände" >
Bildbände
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/buecher-und-e-books/e-books/" title="E-Books" >
E-Books
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/buecher-und-e-books/die-zeit-magazine/" title="DIE ZEIT Magazine" >
DIE ZEIT Magazine
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/buecher-und-e-books/kalender/" title="Kalender" >
Kalender
</a>
</li>
</ul>
</li>
<li class="active has-submenu">
<a href="http://shop.zeit.de/sortiment/wein-und-genuss/" title="Wein & Genuss" class="active">
Wein & Genuss
</a>
<ul class="left-submenu">
<li class="back"><a href="#">Zurück</a></li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/wein-und-genuss/" title="Wein & Genuss" class="active subcategory-title">
<label><span>Wein & Genuss</span></label>
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/wein-und-genuss/neuheiten/" title="Neuheiten" >
Neuheiten
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/wein-und-genuss/die-zeit-editionen/" title="DIE ZEIT-Editionen" class="active">
DIE ZEIT-Editionen
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/wein-und-genuss/rotwein/" title="Rotwein" >
Rotwein
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/wein-und-genuss/weisswein/" title="Weißwein" >
Weißwein
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/wein-und-genuss/sekt/" title="Sekt" >
Sekt
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/wein-und-genuss/kaffee-und-zubehoer/" title="Kaffee & Zubehör" >
Kaffee & Zubehör
</a>
</li>
</ul>
</li>
<li class=" has-submenu">
<a href="/garten" title="Garten & Balkon" >
Garten & Balkon
</a>
<ul class="left-submenu">
<li class="back"><a href="#">Zurück</a></li>
<li class="hasNoSubmenu">
<a href="/garten" title="Garten & Balkon" class="subcategory-title">
<label><span>Garten & Balkon</span></label>
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/garten-und-balkon/blumen-und-pflanzen/" title="Blumen & Pflanzen" >
Blumen & Pflanzen
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/garten-und-balkon/spielspass/" title="Spielspaß" >
Spielspaß
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/garten-und-balkon/werkzeug/" title="Werkzeug" >
Werkzeug
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/garten-und-balkon/moebel-und-accessoires/" title="Möbel & Accessoires" >
Möbel & Accessoires
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/garten-und-balkon/kochen-und-geniessen/" title="Kochen & Genießen" >
Kochen & Genießen
</a>
</li>
</ul>
</li>
<li class=" has-submenu">
<a href="http://shop.zeit.de/sortiment/uhren-und-schmuck/" title="Uhren & Schmuck" >
Uhren & Schmuck
</a>
<ul class="left-submenu">
<li class="back"><a href="#">Zurück</a></li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/uhren-und-schmuck/" title="Uhren & Schmuck" class="subcategory-title">
<label><span>Uhren & Schmuck</span></label>
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/uhren-und-schmuck/neuheiten/" title="Neuheiten" >
Neuheiten
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/uhren-und-schmuck/die-zeit-editionen/" title="DIE ZEIT-Editionen" >
DIE ZEIT-Editionen
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/uhren-und-schmuck/uhren/" title="Uhren" >
Uhren
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/uhren-und-schmuck/schmuck-und-accessoires/" title="Schmuck & Accessoires" >
Schmuck & Accessoires
</a>
</li>
</ul>
</li>
<li class=" has-submenu">
<a href="http://shop.zeit.de/sortiment/kunst/" title="Kunst" >
Kunst
</a>
<ul class="left-submenu">
<li class="back"><a href="#">Zurück</a></li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/kunst/" title="Kunst" class="subcategory-title">
<label><span>Kunst</span></label>
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/kunst/die-zeit-editionen/" title="DIE ZEIT-Editionen" >
DIE ZEIT-Editionen
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/kunst/original-grafik/" title="Original-Grafik" >
Original-Grafik
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/kunst/kunstdruck/" title="Kunstdruck" >
Kunstdruck
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/kunst/skulptur/" title="Skulptur" >
Skulptur
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/kunst/accessoires-/" title="Accessoires " >
Accessoires
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/kunst/fotografie/" title="Fotografie" >
Fotografie
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/kunst/bildbaende/" title="Bildbände" >
Bildbände
</a>
</li>
</ul>
</li>
<li class=" has-submenu">
<a href="http://shop.zeit.de/sortiment/spielideen/" title="Spielideen" >
Spielideen
</a>
<ul class="left-submenu">
<li class="back"><a href="#">Zurück</a></li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/spielideen/" title="Spielideen" class="subcategory-title">
<label><span>Spielideen</span></label>
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/spielideen/neuheiten/" title="Neuheiten" >
Neuheiten
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/spielideen/logik-und-strategie/" title="Logik & Strategie" >
Logik & Strategie
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/spielideen/kreativitaet/" title="Kreativität" >
Kreativität
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/spielideen/wissen/" title="Wissen" >
Wissen
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/spielideen/puzzle/" title="Puzzle" >
Puzzle
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/spielideen/bewegung/" title="Bewegung" >
Bewegung
</a>
</li>
</ul>
</li>
<li class=" has-submenu">
<a href="http://shop.zeit.de/sortiment/wohnen-und-leben/" title="Wohnen & Leben" >
Wohnen & Leben
</a>
<ul class="left-submenu">
<li class="back"><a href="#">Zurück</a></li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/wohnen-und-leben/" title="Wohnen & Leben" class="subcategory-title">
<label><span>Wohnen & Leben</span></label>
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/wohnen-und-leben/neuheiten/" title="Neuheiten" >
Neuheiten
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/wohnen-und-leben/wohnaccessoires/" title="Wohnaccessoires" >
Wohnaccessoires
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/wohnen-und-leben/tisch-und-tafel/" title="Tisch & Tafel" >
Tisch & Tafel
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/wohnen-und-leben/reiseutensilien/" title="Reiseutensilien" >
Reiseutensilien
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/wohnen-und-leben/die-zeit-utensilien/" title="DIE ZEIT Utensilien" >
DIE ZEIT Utensilien
</a>
</li>
</ul>
</li>
<li class=" has-submenu">
<a href="http://shop.zeit.de/sortiment/musik-und-film/" title="Musik & Film" >
Musik & Film
</a>
<ul class="left-submenu">
<li class="back"><a href="#">Zurück</a></li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/musik-und-film/" title="Musik & Film" class="subcategory-title">
<label><span>Musik & Film</span></label>
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/musik-und-film/die-zeit-editionen/" title="DIE ZEIT-Editionen" >
DIE ZEIT-Editionen
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/musik-und-film/musik/" title="Musik" >
Musik
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/musik-und-film/filme/" title="Filme" >
Filme
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/musik-und-film/die-zeit-akademie/" title="DIE ZEIT Akademie" >
DIE ZEIT Akademie
</a>
</li>
</ul>
</li>
<li class=" has-submenu">
<a href="http://shop.zeit.de/sortiment/kinderwelt/" title="Kinderwelt" >
Kinderwelt
</a>
<ul class="left-submenu">
<li class="back"><a href="#">Zurück</a></li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/kinderwelt/" title="Kinderwelt" class="subcategory-title">
<label><span>Kinderwelt</span></label>
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/kinderwelt/neuheiten/" title="Neuheiten" >
Neuheiten
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/kinderwelt/die-zeit-editionen/" title="DIE ZEIT-Editionen" >
DIE ZEIT-Editionen
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/kinderwelt/zeit-leo/" title="ZEIT LEO" >
ZEIT LEO
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/kinderwelt/kinderbuecher/" title="Kinderbücher" >
Kinderbücher
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/kinderwelt/spiele-/" title="Spiele " >
Spiele
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/kinderwelt/spielzeug-und-accessoires/" title="Spielzeug & Accessoires" >
Spielzeug & Accessoires
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/kinderwelt/musik-und-hoerbuecher/" title="Musik & Hörbücher" >
Musik & Hörbücher
</a>
</li>
</ul>
</li>
<li class=" has-submenu">
<a href="http://shop.zeit.de/sortiment/lesen-und-schreiben/" title="Lesen & Schreiben" >
Lesen & Schreiben
</a>
<ul class="left-submenu">
<li class="back"><a href="#">Zurück</a></li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/lesen-und-schreiben/" title="Lesen & Schreiben" class="subcategory-title">
<label><span>Lesen & Schreiben</span></label>
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/lesen-und-schreiben/neuheiten/" title="Neuheiten" >
Neuheiten
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/lesen-und-schreiben/schreibgeraete/" title="Schreibgeräte" >
Schreibgeräte
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/lesen-und-schreiben/notizbuecher-und-bloecke/" title="Notizbücher & Blöcke" >
Notizbücher & Blöcke
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/lesen-und-schreiben/papeterie/" title="Papeterie" >
Papeterie
</a>
</li>
</ul>
</li>
<li class=" has-submenu">
<a href="http://shop.zeit.de/sortiment/taschen/" title="Taschen" >
Taschen
</a>
<ul class="left-submenu">
<li class="back"><a href="#">Zurück</a></li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/taschen/" title="Taschen" class="subcategory-title">
<label><span>Taschen</span></label>
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/taschen/neuheiten/" title="Neuheiten" >
Neuheiten
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/taschen/maenner/" title="Männer" >
Männer
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/taschen/frauen/" title="Frauen" >
Frauen
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/taschen/kinder/" title="Kinder" >
Kinder
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/taschen/unisex/" title="Unisex" >
Unisex
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/taschen/accessoires/" title="Accessoires" >
Accessoires
</a>
</li>
</ul>
</li>
<li class=" has-submenu">
<a href="http://shop.zeit.de/sortiment/personalisierbares/" title="Personalisierbares" >
Personalisierbares
</a>
<ul class="left-submenu">
<li class="back"><a href="#">Zurück</a></li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/personalisierbares/" title="Personalisierbares" class="subcategory-title">
<label><span>Personalisierbares</span></label>
</a>
</li>
<li class="hasNoSubmenu">
<a href="/titelseiten/" title="Ihre ZEIT-Titelseiten" >
Ihre ZEIT-Titelseiten
</a>
</li>
<li class="hasNoSubmenu">
<a href="/infografiken/" title="Ihre ZEIT-Infografik" >
Ihre ZEIT-Infografik
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/personalisierbares/weitere-produkte/" title="Weitere Produkte" >
Weitere Produkte
</a>
</li>
</ul>
</li>
<li class=" hasNoSubmenu">
<a href="/jubilaeum" title="Jubiläums-Editionen" >
Jubiläums-Editionen
</a>
</li>
<li class=" hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/die-zeit-akademie/" title="DIE ZEIT Akademie" >
DIE ZEIT Akademie
</a>
</li>
<li class=" has-submenu">
<a href="http://shop.zeit.de/sortiment/die-zeit-magazine/" title="DIE ZEIT Magazine" >
DIE ZEIT Magazine
</a>
<ul class="left-submenu">
<li class="back"><a href="#">Zurück</a></li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/die-zeit-magazine/" title="DIE ZEIT Magazine" class="subcategory-title">
<label><span>DIE ZEIT Magazine</span></label>
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/die-zeit-magazine/zeit-leo/" title="ZEIT LEO" >
ZEIT LEO
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/die-zeit-magazine/zeit-wissen/" title="ZEIT WISSEN" >
ZEIT WISSEN
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/die-zeit-magazine/zeit-geschichte/" title="ZEIT GESCHICHTE" >
ZEIT GESCHICHTE
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/die-zeit-magazine/zeit-campus/" title="ZEIT CAMPUS" >
ZEIT CAMPUS
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/die-zeit-magazine/zeit-studienfuehrer/" title="ZEIT Studienführer" >
ZEIT Studienführer
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/die-zeit-magazine/die-zeit-speziale/" title="DIE ZEIT SPEZIALE" >
DIE ZEIT SPEZIALE
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/die-zeit-magazine/zeitmagazin-mann/" title="ZEITmagazin MANN" >
ZEITmagazin MANN
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/die-zeit-magazine/weltkunst/" title="WELTKUNST" >
WELTKUNST
</a>
</li>
<li class="hasNoSubmenu">
<a href="http://shop.zeit.de/sortiment/die-zeit-magazine/kq-kunstquartal/" title="KQ KUNSTQUARTAL" >
KQ KUNSTQUARTAL
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class="has-submenu">
<a href="http://shop.zeit.de/editionen/" title="Editionen" class="">
Editionen
</a>
<ul class="left-submenu">
<li class="back"><a href="#">Zurück</a></li>
<li><label>Editionen</label></li>
<li class=" hasNoSubmenu">
<a href="http://shop.zeit.de/editionen/buch-editionen/" title="Buch-Editionen" >
Buch-Editionen
</a>
</li>
<li class=" hasNoSubmenu">
<a href="http://shop.zeit.de/editionen/musik-und-film-editionen/" title="Musik- & Film-Editionen" >
Musik- & Film-Editionen
</a>
</li>
<li class=" hasNoSubmenu">
<a href="http://shop.zeit.de/editionen/kinder-editionen/" title="Kinder-Editionen" >
Kinder-Editionen
</a>
</li>
<li class=" hasNoSubmenu">
<a href="http://shop.zeit.de/editionen/kunst-editionen/" title="Kunst-Editionen" >
Kunst-Editionen
</a>
</li>
<li class=" hasNoSubmenu">
<a href="http://shop.zeit.de/editionen/wein-und-genuss-editionen/" title="Wein- & Genuss-Editionen" >
Wein- & Genuss-Editionen
</a>
</li>
<li class=" hasNoSubmenu">
<a href="http://shop.zeit.de/editionen/uhren-editionen/" title="Uhren-Editionen" >
Uhren-Editionen
</a>
</li>
<li class=" hasNoSubmenu">
<a href="http://shop.zeit.de/editionen/schreibgeraete-editionen/" title="Schreibgeräte-Editionen" >
Schreibgeräte-Editionen
</a>
</li>
<li class=" hasNoSubmenu">
<a href="http://shop.zeit.de/editionen/design-editionen/" title="Design-Editionen" >
Design-Editionen
</a>
</li>
<li class=" hasNoSubmenu">
<a href="http://shop.zeit.de/editionen/wissen-editionen/" title="Wissen-Editionen" >
Wissen-Editionen
</a>
</li>
</ul>
</li>
<li >
<a href="http://shop.zeit.de/geschenkefinder/" title="Geschenkefinder" class=" single">
Geschenkefinder
</a>
</li>
<li class="has-submenu">
<a href="/Manufakturen">Manufakturen</a>
<ul class="left-submenu">
<li class="back"><a href="#">Zurück</a></li>
<li><label>Manufakturen</label></li>
<li class="hasNoSubmenu">
<a href="/Manufakturen/view/bree" title="Bree">Bree</a>
</li>
<li class="hasNoSubmenu">
<a href="/Manufakturen/view/marktex" title="MARKTEX">MARKTEX</a>
</li>
<li class="hasNoSubmenu">
<a href="/Manufakturen/view/hentschel+hamburg" title="HENTSCHEL HAMBURG">HENTSCHEL HAMBURG</a>
</li>
<li class="hasNoSubmenu">
<a href="/Manufakturen/view/hack+lederware" title="Hack Lederware">Hack Lederware</a>
</li>
<li class="hasNoSubmenu">
<a href="/Manufakturen/view/fink" title="Stefan Fink">Stefan Fink</a>
</li>
<li class="hasNoSubmenu">
<a href="/Manufakturen/view/GENESIS" title="GENESIS">GENESIS</a>
</li>
<li class="hasNoSubmenu">
<a href="/Manufakturen/view/gerhards+spiel+und+design" title="Gerhards Spiel und Design">Gerhards Spiel und Design</a>
</li>
<li class="hasNoSubmenu">
<a href="/Manufakturen/view/side+by+side" title="side by side">side by side</a>
</li>
<li class="hasNoSubmenu">
<a href="/Manufakturen/view/gin+sul+hamburg" title="GIN SUL Hamburg">GIN SUL Hamburg</a>
</li>
<li class="hasNoSubmenu">
<a href="/Manufakturen/view/gbag" title="gbag">gbag</a>
</li>
</ul>
</li>
<li class="separator">&nbsp;</li>
<li class="secondary"><label>Account</label></li>
<li class="secondary">
<a href="https://shop.zeit.de/account" title="Mein Konto">
Mein Konto
</a>
</li>
<li class="secondary">
<a href="https://shop.zeit.de/note" title="Merkzettel">
Merkzettel                                 </a>
</li>
<li class="secondary">
<a href="http://shop.zeit.de/newsletter" title="Newsletter">
Newsletter
</a>
</li>
<li class="secondary"><label>Service</label></li>
<li class="secondary">
<a href="https://abo.zeit.de/?wt_zmc=aboall.int.zabo.zshop.keine.zeitaboshop.link.kein.x&utm_medium=Aboshop&utm_source=zshop_zabo&utm_campaign=keine_keine&utm_content=zeitaboshop_link_kein_x&icode=01w0019k0000keiaboall1703" title="Abo" target="_blank" rel="nofollow">
Abo
</a>
</li>
<li class="secondary">
<a href="http://www.zeit.de" title="ZEIT ONLINE" target="_blank">
ZEIT ONLINE
</a>
</li>
<li class="secondary">
<a href="http://zeitreisen.zeit.de/" title="ZEIT REISEN" target="_blank" rel="nofollow">
ZEIT REISEN
</a>
</li>
<li class="secondary">
<a href="http://www.zeit-verlagsgruppe.de/" title="ZEIT Verlagsgruppe" target="_blank">
ZEIT Verlagsgruppe
</a>
</li>
<li class="secondary">
<a href="http://shop.zeit.de/ueber-uns" title="Über uns" target="_parent">
Über uns
</a>
</li>
<li class="secondary">
<a href="http://shop.zeit.de/service">Service/Hilfe</a>
</li>
</ul>
</aside>
<aside class="right-off-canvas-menu">
<ul class="off-canvas-list">
<li><a href="" class="close-off-canvas border-anchor">Weitershoppen</a></li>
<li id="small-cart"></li>
</ul>
</aside>
<div class="clearfix"></div>
<section class="main-section">
<div class="row" id="breadcrumb">
<div class="column small-12 table-style">
<div class="bread-wrap">
<a href="http://shop.zeit.de/sortiment/" title="Sortiment">Sortiment</a>
<span class="sep">&nbsp;</span>                                            <a href="http://shop.zeit.de/sortiment/wein-und-genuss/" title="Wein & Genuss">Wein & Genuss</a>
<span class="sep">&nbsp;</span>                                            <span>DIE ZEIT-Editionen</span>
</div>
</div>
</div>
<div id="notifications">
<div id="addArticleSuccess" class="notification success">
<span class="content">
Der Artikel wurde erfolgreich zum <a href="https://shop.zeit.de/checkout/cart">Warenkorb</a> hinzugefügt.
</span>
</div>
</div>
<div class="row listing-head">
<h1 class="small-12 medium-9 column">DIE ZEIT-Editionen<span class="counter">(12)</span></h1>
</div>
<div class="grey-area small-filter show-for-small">
<div class="row">
<div class="small-12 column">
<span class="label">Sortieren nach:</span>	<form method="get" action="http://shop.zeit.de/sortiment/wein-und-genuss/die-zeit-editionen/">
<input type="hidden" name="sPage" value="1">
<div class="small-12 medium-6 large-3">		<select name="sSort" class="auto_submit">
<option value="1">Erscheinungsdatum</option>
<option value="2">Beliebtheit</option>
<option value="3">Niedrigster Preis</option>
<option value="4">Höchster Preis</option>
<option value="5">Alphabet</option>
</select>
</div>	</form>
</div>
</div>
</div>

    
                

    
    
    <div class="emotion-listing emotion-0">
                    
                
                                                                                                                                
                
                                                                                                                                                                
                                
                                                                                        
                            
                                                        
                                                                                            
                      
                                    
                                        
                                                
                                                                    <div class="grey-area hide-for-medium-only">
    <div class="row editions-banner">
        <div class="small-12 large-1 column">
            <i class="badge-zeit"></i>
        </div>
        <div class="small-12 large-11 column">
            <div class="row arguments">
                <div class="small-12 column head text-center large-text-left">Unsere ZEIT-Weineditionen zeichnen sich aus durch...</div>
                <div class="medium-6 large-6 column">Handverlesene Winzer mit Leidenschaft und Individualität</div>
                <div class="medium-6 large-6 column">Authentischer Geschmack aus regionalem Terroir</div>
                <div class="medium-6 large-6 column">Weineditions-Begleitbuch zu jeder Edition</div>
                <div class="medium-6 large-6 column">Lernen Sie die ursprünglichen Rebsorten der Region schätzen</div>
                <div class="medium-6 large-6 column left">ZEIT-Redakteure reisen exklusiv für Sie zu den Winzern</div>
            </div>
        </div>
    </div>
</div>
<div class="row">
    <div class="column medium-6 show-for-medium-only">
        <div class="editions-banner grey-banner">
            <div class="small-12 large-1 column">
                <i class="badge-zeit"></i>
            </div>
            <div class="small-12 large-11 column">
                <div class="row arguments">
                    <div class="small-12 column head large-text-left">Unsere ZEIT-Weineditionen zeichnen sich aus durch...</div>
                    <div class="medium-12 large-6 column">Handverlesene Winzer mit Leidenschaft und Individualität</div>
                    <div class="medium-12 large-6 column">Authentischer Geschmack aus regionalem Terroir</div>
                    <div class="medium-12 large-6 column">Weineditions-Begleitbuch zu jeder Edition</div>
                    <div class="medium-12 large-6 column">Lernen Sie die ursprünglichen Rebsorten der Region schätzen</div>
                    <div class="medium-12 large-6 column left">ZEIT-Redakteure reisen exklusiv für Sie zu den Winzern</div>
                </div>
            </div>
        </div>
    </div>
<div class="column small-12 medium-6 large-12 edition">
        <img class="background" src="/media/image/31300_Weinedition_Franken_Banner_LP.jpg " alt=""/>
        <div class="small-12 medium-5 text-box">
            <div class="inner">
                <div class="name">Zeit-Weinedition <span>&raquo;Franken&laquo;</span></div>
                <p class="desc"> Sechs ausdrucksstarke Weine aus der Weinregion Franken:</p>
                <div class="content">
                    <div class="row">
                        <div class="small-6 column">
                            <ul>
                                <li> Sylvaner Gipskeuper, 2015</li>
                                <li> Silvaner Damaszener-Stahl, 2016</li>
                                <li> Stettener Grauburgunder, 2015</li>
                            </ul>
                        </div>
                        <div class="small-6 column">
                            <ul>
                                <li> Riesling Abtsleite, 2015</li>
                                <li> Würzburger Riesling, 2016</li>
                                <li> Retzstadter Langenberg, Silvaner, 2015</li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="clearfix">

                    <div class="price">€ 69,<span>95</span></div>

                </div>
                <div class="text-center">
                    <a href="http://shop.zeit.de/editionen/wein-und-genuss-editionen/3127/zeit-weinedition-franken"
class="border-anchor">Hier bestellen</a>
                </div>
                <div style="clear:both"></div>
            </div>
        </div>
    </div>
    <div

<div class="column small-12 medium-6 large-12 edition">
        <img class="background" src="/media/image/Banner_Landingpage_Piemont.jpg" alt=""/>
        <div class="small-12 medium-5 text-box">
            <div class="inner">
                <div class="name">Zeit-Weinedition <span>&raquo;Piemont&laquo;</span></div>
                <p class="desc"> 6 exzellente Weine von Spitzenwinzern des Piemont:</p>
                <div class="content">
                    <div class="row">
                        <div class="small-6 column">
                            <ul>
                                <li> Barbera, Campomoro, 2014</li>
                                <li> Vigne Sparse, Roero Arneis, 2015</li>
                                <li> Piani Noce, Dolcetto D’Alba, 2015</li>
                            </ul>
                        </div>
                        <div class="small-6 column">
                            <ul>
                                <li> Barbera D’Asti, Ca di Pian, 2012</li>
                                <li> IL Nebbio, Langhe, 2015</li>
                                <li> Dolcetto D’Alba, 2015</li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="clearfix">
                    <div class="price">€ 79,<span>95</span></div>
                </div>
                <div class="text-center">
                    <a href="/editionen/wein-und-genuss-editionen/2985/zeit-weinedition-piemont" class="border-anchor">Hier bestellen</a>
                </div>
                <div style="clear:both"></div>
            </div>
        </div>
    </div>
<div class="column small-12 medium-6 large-12 edition">
        <img class="background" src="/media/image/Banner_Landingpage_Loire.jpg" alt=""/>
        <div class="small-12 medium-5 text-box">
            <div class="inner">
                <div class="name">Zeit-Weinedition <span>&raquo;Loire&laquo;</span></div>
                <p class="desc"> 6 erlesene Weine von Spitzenwinzern von der Loire:</p>
                <div class="content">
                    <div class="row">
                        <div class="small-6 column">
                            <ul>
                                <li> Petit Bourgeois, 2015</li>
                                <li> Cheverny blanc, 2015</li>
                                <li> Saumur blanc, 2015</li>
                            </ul>
                        </div>
                        <div class="small-6 column">
                            <ul>
                                <li> Saumur Brut Blanc Saphir, 2013</li>
                                <li> Muscadet Sèvre et Maine sur lie, 2015</li>
                                <li> Chinon Dilection, 2015</li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="clearfix">
                    <div class="price">€ 69,<span>95</span></div>
                </div>
                <div class="text-center">
                    <a href="/editionen/wein-und-genuss-editionen/2899/zeit-weinedition-loire" class="border-anchor">Hier bestellen</a>
                </div>
                <div style="clear:both"></div>
            </div>
        </div>
    </div>
    <div class="column small-12 medium-6 large-12 edition">
        <img class="background" src="/media/image/nahe-weinedition.jpg" alt=""/>
        <div class="small-12 medium-5 text-box">
            <div class="inner">
                <div class="name">Zeit Weinedition <span>&raquo;Nahe&laquo;</span></div>
                <p class="desc"> Sechs erlesene Weine aus der Weinregion Nahe:</p>
                <div class="content">
                    <div class="row">
                        <div class="small-6 column">
                            <ul>
                                <li> Riesling, trocken, 2015</li>
                                <li> Weißburgunder, trocken, 2015</li>
                                <li> »Just Riesling!«, Riesling 2015</li>
                            </ul>
                        </div>
                        <div class="small-6 column">
                            <ul>
                                <li>»Alter Wingert«, Riesling 2015</li>
                                <li>Riesling »Melaphyr«,  QbA trocken, 2015</li>
                                <li>2015 Mahlzeit! Rosé trocken</li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="clearfix">

                    <div class="price">€ 69,<span>95</span></div>

                </div>
                <div class="text-center">
                    <a href="/invisible/2732/zeit-weinedition-nahe" class="border-anchor">Hier bestellen</a>
                </div>
                <div style="clear:both"></div>
            </div>
        </div>
    </div>
    <div

                                                            
                    
                                        
                    
                                                            
                                                
                                                            
                
                
                                
                
                                                </div>
    
    

<div class="grey-area listing-head-second emotion-head no-filter-head">
<div class="listing-head-second-wrap">
<div class="row">
<div class="small-12 medium-9 column">
<h2>DIE ZEIT-Editionen - Alle Produkte <span class="counter">(12)</span></h2>
</div>
<div class="category-desc small-12 medium-3 column hide-for-small">
<div class="row listing-options">
<div class="column small-12 nofiltersort">
<form method="get" action="http://shop.zeit.de/sortiment/wein-und-genuss/die-zeit-editionen/">
<input type="hidden" name="sPage" value="1">
<select name="sSort" class="auto_submit">
<option value="" selected="selected" disabled="disabled">Sortieren nach:</option>			<option value="1">Erscheinungsdatum</option>
<option value="2">Beliebtheit</option>
<option value="3">Niedrigster Preis</option>
<option value="4">Höchster Preis</option>
<option value="5">Alphabet</option>
</select>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row listing" id="listing">
<article class="small-12 medium-4 large-3 size-between column with-hover  ">
<a href="http://shop.zeit.de/editionen/wein-und-genuss-editionen/3127/zeit-weinedition-franken?c=754" class="inner" title="ZEIT-Weinedition »Franken«">
<div class="image with-hover">
<div class="image-wrap">
<img src="/templates/emotion_zeit/frontend/_resources/images/loading.svg" data-src="http://shop.zeit.de/media/image/thumbnail/31300_Weinedition_Franken_gesamt_285x255.jpg" data-src-retina="http://shop.zeit.de/media/image/thumbnail/31300_Weinedition_Franken_gesamt_720x600.jpg" data-src-lteios="http://shop.zeit.de/media/image/thumbnail/31300_Weinedition_Franken_gesamt_140x140.jpg" alt="ZEIT-Weinedition »Franken«" class="lazy" data-src-loading="/templates/emotion_zeit/frontend/_resources/images/loading.svg"/>
</div>
<div class="arrow">
<i>&nbsp;</i>
</div>
</div>
<div class="image hover ">
<div class="image-wrap">
<img src="/templates/emotion_zeit/frontend/_resources/images/loading.svg" data-src="http://shop.zeit.de/media/image/thumbnail/31300_Weinbegleitbuch_Franken_285x255.jpg" data-src-retina="http://shop.zeit.de/media/image/thumbnail/31300_Weinbegleitbuch_Franken_720x600.jpg" data-src-lteios="http://shop.zeit.de/media/image/thumbnail/31300_Weinbegleitbuch_Franken_140x140.jpg" class="lazy" data-src-loading="/templates/emotion_zeit/frontend/_resources/images/loading.svg"/>
</div>
<div class="arrow">
<i>&nbsp;</i>
</div>
</div>
<div class="relative">
<h4>ZEIT-Weinedition »Franken«</h4>
<p class="desc">
Franken behauptet sich heute als Bastion der liebenswerten Rebsorte Silvaner, einer traditionsreichen Spezialit&auml;t im...
</p>
<div class="rating">
<i class="star"></i>
<i class="star"></i>
<i class="star"></i>
<i class="star-dashed"></i>
<i class="star-dashed"></i>
(4) <span class="rating-text">Bewertungen</span>
</div>
</div>
<div class="price ">
&euro; 69,<span>95</span>
</div>
<div class="badge-zeit resize"></div>
</a>
</article>
<article class="small-12 medium-4 large-3 size-between column with-hover  ">
<a href="http://shop.zeit.de/editionen/wein-und-genuss-editionen/2985/zeit-weinedition-piemont?c=754" class="inner" title="ZEIT-Weinedition »Piemont«">
<div class="image with-hover">
<div class="image-wrap">
<img src="/templates/emotion_zeit/frontend/_resources/images/loading.svg" data-src="http://shop.zeit.de/media/image/thumbnail/39000_Wein-Piemont_285x255.jpg" data-src-retina="http://shop.zeit.de/media/image/thumbnail/39000_Wein-Piemont_720x600.jpg" data-src-lteios="http://shop.zeit.de/media/image/thumbnail/39000_Wein-Piemont_140x140.jpg" alt="ZEIT-Weinedition »Piemont«" class="lazy" data-src-loading="/templates/emotion_zeit/frontend/_resources/images/loading.svg"/>
</div>
<div class="arrow">
<i>&nbsp;</i>
</div>
</div>
<div class="image hover ">
<div class="image-wrap">
<img src="/templates/emotion_zeit/frontend/_resources/images/loading.svg" data-src="http://shop.zeit.de/media/image/thumbnail/39000_Buch_Weinedition-Piemont_285x255.jpg" data-src-retina="http://shop.zeit.de/media/image/thumbnail/39000_Buch_Weinedition-Piemont_720x600.jpg" data-src-lteios="http://shop.zeit.de/media/image/thumbnail/39000_Buch_Weinedition-Piemont_140x140.jpg" class="lazy" data-src-loading="/templates/emotion_zeit/frontend/_resources/images/loading.svg"/>
</div>
<div class="arrow">
<i>&nbsp;</i>
</div>
</div>
<div class="relative">
<h4>ZEIT-Weinedition »Piemont«</h4>
<p class="desc">
Im Piemont, jene Region, die ganz im Nordwesten des italienischen Stiefels &raquo;al pie dei monti&laquo; liegt&nbsp;&mdash;...
</p>
<div class="rating">
<i class="star"></i>
<i class="star"></i>
<i class="star"></i>
<i class="star"></i>
<i class="star"></i>
(6) <span class="rating-text">Bewertungen</span>
</div>
</div>
<div class="price ">
&euro; 79,<span>95</span>
</div>
<div class="badge-zeit resize"></div>
</a>
</article>
<article class="small-12 medium-4 large-3 size-between column with-hover  ">
<a href="http://shop.zeit.de/editionen/wein-und-genuss-editionen/2899/zeit-weinedition-loire?c=754" class="inner" title="ZEIT-Weinedition »Loire«">
<div class="image with-hover">
<div class="image-wrap">
<img src="/templates/emotion_zeit/frontend/_resources/images/loading.svg" data-src="http://shop.zeit.de/media/image/thumbnail/38000_loire_285x255.jpg" data-src-retina="http://shop.zeit.de/media/image/thumbnail/38000_loire_720x600.jpg" data-src-lteios="http://shop.zeit.de/media/image/thumbnail/38000_loire_140x140.jpg" alt="ZEIT-Weinedition »Loire«" class="lazy" data-src-loading="/templates/emotion_zeit/frontend/_resources/images/loading.svg"/>
</div>
<div class="arrow">
<i>&nbsp;</i>
</div>
</div>
<div class="image hover ">
<div class="image-wrap">
<img src="/templates/emotion_zeit/frontend/_resources/images/loading.svg" data-src="http://shop.zeit.de/media/image/thumbnail/38000_loire_2_285x255.jpg" data-src-retina="http://shop.zeit.de/media/image/thumbnail/38000_loire_2_720x600.jpg" data-src-lteios="http://shop.zeit.de/media/image/thumbnail/38000_loire_2_140x140.jpg" class="lazy" data-src-loading="/templates/emotion_zeit/frontend/_resources/images/loading.svg"/>
</div>
<div class="arrow">
<i>&nbsp;</i>
</div>
</div>
<div class="relative">
<h4>ZEIT-Weinedition »Loire«</h4>
<p class="desc">
Die Loire ist Frankreichs wildester Fluss. Von der Quelle bis zur M&uuml;ndung legt er etwa 1.000 Kilometer zur&uuml;ck. An...
</p>
<div class="rating">
<i class="star"></i>
<i class="star"></i>
<i class="star"></i>
<i class="star"></i>
<i class="star"></i>
(6) <span class="rating-text">Bewertungen</span>
</div>
</div>
<div class="price ">
&euro; 69,<span>95</span>
</div>
<div class="badge-zeit resize"></div>
</a>
</article>
<article class="small-12 medium-4 large-3 size-between column   bannerWidth1">
<a href="http://shop.zeit.de/geschenkefinder/zu-ostern/fuer-ihn/" class="inner" title="Für ihn">
<div class="image bannerImageListing">
<div class="image-wrap">
<img src="/media/image/er-produkt.jpg" class="bannerImage">
</div>
<div class="arrow">
<i>&nbsp;</i>
</div>
</div>
</a>
</article>
<article class="small-12 medium-4 large-3 size-between column with-hover  ">
<a href="http://shop.zeit.de/sortiment/wein-und-genuss/die-zeit-editionen/2534/zeit-edition-gin-sul?c=754" class="inner" title="ZEIT-Edition »Gin Sul«">
<div class="image with-hover">
<div class="image-wrap">
<img src="/templates/emotion_zeit/frontend/_resources/images/loading.svg" data-src="http://shop.zeit.de/media/image/thumbnail/30261_gin_sul_jubilaeum_285x255.png" data-src-retina="http://shop.zeit.de/media/image/thumbnail/30261_gin_sul_jubilaeum_720x600.png" data-src-lteios="http://shop.zeit.de/media/image/thumbnail/30261_gin_sul_jubilaeum_140x140.png" alt="ZEIT-Edition »Gin Sul«" class="lazy" data-src-loading="/templates/emotion_zeit/frontend/_resources/images/loading.svg"/>
</div>
<div class="arrow">
<i>&nbsp;</i>
</div>
</div>
<div class="image hover ">
<div class="image-wrap">
<img src="/templates/emotion_zeit/frontend/_resources/images/loading.svg" data-src="http://shop.zeit.de/media/image/thumbnail/30261_Gin-Sul_3_285x255.jpg" data-src-retina="http://shop.zeit.de/media/image/thumbnail/30261_Gin-Sul_3_720x600.jpg" data-src-lteios="http://shop.zeit.de/media/image/thumbnail/30261_Gin-Sul_3_140x140.jpg" class="lazy" data-src-loading="/templates/emotion_zeit/frontend/_resources/images/loading.svg"/>
</div>
<div class="arrow">
<i>&nbsp;</i>
</div>
</div>
<div class="relative">
<h4>ZEIT-Edition »Gin Sul«</h4>
<p class="desc">
Altonaer Spirituosen-Manufaktur &raquo;GIN SUL - 70 Jahre DIE ZEIT&laquo;
In einer der kleinsten Spirituosen-Manufakturen...
</p>
<div class="rating">
<i class="star"></i>
<i class="star"></i>
<i class="star"></i>
<i class="star"></i>
<i class="star"></i>
(10) <span class="rating-text">Bewertungen</span>
</div>
</div>
<div class="price ">
&euro; 69,<span>95</span>
</div>
</a>
</article>
<article class="small-12 medium-4 large-3 size-between column with-hover  ">
<a href="http://shop.zeit.de/sortiment/wein-und-genuss/die-zeit-editionen/2732/zeit-weinedition-nahe?c=754" class="inner" title="ZEIT-Weinedition »Nahe«">
<div class="image with-hover">
<div class="image-wrap">
<img src="/templates/emotion_zeit/frontend/_resources/images/loading.svg" data-src="http://shop.zeit.de/media/image/thumbnail/37000_weinedition_nahe_probierpaket_285x255.jpg" data-src-retina="http://shop.zeit.de/media/image/thumbnail/37000_weinedition_nahe_probierpaket_720x600.jpg" data-src-lteios="http://shop.zeit.de/media/image/thumbnail/37000_weinedition_nahe_probierpaket_140x140.jpg" alt="ZEIT-Weinedition »Nahe«" class="lazy" data-src-loading="/templates/emotion_zeit/frontend/_resources/images/loading.svg"/>
</div>
<div class="arrow">
<i>&nbsp;</i>
</div>
</div>
<div class="image hover ">
<div class="image-wrap">
<img src="/templates/emotion_zeit/frontend/_resources/images/loading.svg" data-src="http://shop.zeit.de/media/image/thumbnail/EDI_Weinbuch_1003127_1_285x255.png" data-src-retina="http://shop.zeit.de/media/image/thumbnail/EDI_Weinbuch_1003127_1_720x600.png" data-src-lteios="http://shop.zeit.de/media/image/thumbnail/EDI_Weinbuch_1003127_1_140x140.png" class="lazy" data-src-loading="/templates/emotion_zeit/frontend/_resources/images/loading.svg"/>
</div>
<div class="arrow">
<i>&nbsp;</i>
</div>
</div>
<div class="relative">
<h4>ZEIT-Weinedition »Nahe«</h4>
<p class="desc">
Riesling, Riesling und nochmal Riesling.&nbsp;
Diese Rebsorte begeistert Kenner wie Entdecker durch ihre unz&auml;hligen...
</p>
<div class="rating">
<i class="star"></i>
<i class="star"></i>
<i class="star"></i>
<i class="star"></i>
<i class="star-dashed"></i>
(4) <span class="rating-text">Bewertungen</span>
</div>
</div>
<div class="price ">
&euro; 69,<span>95</span>
</div>
<div class="badge-zeit resize"></div>
</a>
</article>
<article class="small-12 medium-4 large-3 size-between column with-hover  ">
<a href="http://shop.zeit.de/sortiment/wein-und-genuss/sekt/2546/zeit-weinedition-cavas-und-cremants?c=754" class="inner" title="ZEIT-Weinedition »Cavas und Crémants«">
<div class="image with-hover">
<div class="image-wrap">
<img src="/templates/emotion_zeit/frontend/_resources/images/loading.svg" data-src="http://shop.zeit.de/media/image/thumbnail/36000_weinedition_cavas_jubilaeum_285x255.png" data-src-retina="http://shop.zeit.de/media/image/thumbnail/36000_weinedition_cavas_jubilaeum_720x600.png" data-src-lteios="http://shop.zeit.de/media/image/thumbnail/36000_weinedition_cavas_jubilaeum_140x140.png" alt="ZEIT-Weinedition »Cavas und Crémants«" class="lazy" data-src-loading="/templates/emotion_zeit/frontend/_resources/images/loading.svg"/>
</div>
<div class="arrow">
<i>&nbsp;</i>
</div>
</div>
<div class="image hover ">
<div class="image-wrap">
<img src="/templates/emotion_zeit/frontend/_resources/images/loading.svg" data-src="http://shop.zeit.de/media/image/thumbnail/36000_weinedition_cavas_und_cremants_begleitbuch-2_285x255.jpg" data-src-retina="http://shop.zeit.de/media/image/thumbnail/36000_weinedition_cavas_und_cremants_begleitbuch-2_720x600.jpg" data-src-lteios="http://shop.zeit.de/media/image/thumbnail/36000_weinedition_cavas_und_cremants_begleitbuch-2_140x140.jpg" class="lazy" data-src-loading="/templates/emotion_zeit/frontend/_resources/images/loading.svg"/>
</div>
<div class="arrow">
<i>&nbsp;</i>
</div>
</div>
<div class="relative">
<h4>ZEIT-Weinedition »Cavas und Crémants«</h4>
<p class="desc">
Sto&szlig;en Sie mit uns an &ndash; auf das 70. Jubil&auml;um der ZEIT, mit einer erlesenen Auswahl bester Schaumweine!  In...
</p>
<div class="rating">
<i class="star"></i>
<i class="star"></i>
<i class="star"></i>
<i class="star"></i>
<i class="star"></i>
(4) <span class="rating-text">Bewertungen</span>
</div>
</div>
<div class="price ">
&euro; 74,<span>95</span>
</div>
</a>
</article>
<article class="small-12 medium-4 large-3 size-between column with-hover  ">
<a href="http://shop.zeit.de/sortiment/wein-und-genuss/die-zeit-editionen/2450/zeit-weinedition-suedfrankreich?c=754" class="inner" title="ZEIT-Weinedition »Südfrankreich«">
<div class="image with-hover">
<div class="image-wrap">
<img src="/templates/emotion_zeit/frontend/_resources/images/loading.svg" data-src="http://shop.zeit.de/media/image/thumbnail/Probierpaket_S-dfrankreich_285x255.jpg" data-src-retina="http://shop.zeit.de/media/image/thumbnail/Probierpaket_S-dfrankreich_720x600.jpg" data-src-lteios="http://shop.zeit.de/media/image/thumbnail/Probierpaket_S-dfrankreich_140x140.jpg" alt="ZEIT-Weinedition »Südfrankreich«" class="lazy" data-src-loading="/templates/emotion_zeit/frontend/_resources/images/loading.svg"/>
</div>
<div class="arrow">
<i>&nbsp;</i>
</div>
</div>
<div class="image hover ">
<div class="image-wrap">
<img src="/templates/emotion_zeit/frontend/_resources/images/loading.svg" data-src="http://shop.zeit.de/media/image/thumbnail/35070_Begleitbuch_S-dfrankreich_285x255.jpg" data-src-retina="http://shop.zeit.de/media/image/thumbnail/35070_Begleitbuch_S-dfrankreich_720x600.jpg" data-src-lteios="http://shop.zeit.de/media/image/thumbnail/35070_Begleitbuch_S-dfrankreich_140x140.jpg" class="lazy" data-src-loading="/templates/emotion_zeit/frontend/_resources/images/loading.svg"/>
</div>
<div class="arrow">
<i>&nbsp;</i>
</div>
</div>
<div class="relative">
<h4>ZEIT-Weinedition »Südfrankreich«</h4>
<p class="desc">
Languedoc-Roussillon: Weinbauregion mit Tradition  Denkt man an S&uuml;dfrankreich, denkt man an Sonne, Meer, Lavendelfelder,...
</p>
<div class="rating">
<i class="star"></i>
<i class="star"></i>
<i class="star"></i>
<i class="star"></i>
<i class="star"></i>
(14) <span class="rating-text">Bewertungen</span>
</div>
</div>
<div class="price ">
&euro; 69,<span>95</span>
</div>
<div class="badge-zeit resize"></div>
</a>
</article>
<article class="small-12 medium-4 large-3 size-between column with-hover  ">
<a href="http://shop.zeit.de/sortiment/wein-und-genuss/die-zeit-editionen/2328/zeit-weinedition-wuerttemberg-zeit-akademie-deutsche-weine?c=754" class="inner" title="ZEIT-Weinedition »Württemberg« + ZEIT Akademie »Deutsche Weine«">
<div class="image with-hover">
<div class="image-wrap">
<img src="/templates/emotion_zeit/frontend/_resources/images/loading.svg" data-src="http://shop.zeit.de/media/image/thumbnail/34080_Set_WeineditionWuerttemberg_und_DVD-SeminarAkademie55c462bc538a2_285x255.jpg" data-src-retina="http://shop.zeit.de/media/image/thumbnail/34080_Set_WeineditionWuerttemberg_und_DVD-SeminarAkademie55c462bc538a2_720x600.jpg" data-src-lteios="http://shop.zeit.de/media/image/thumbnail/34080_Set_WeineditionWuerttemberg_und_DVD-SeminarAkademie55c462bc538a2_140x140.jpg" alt="ZEIT-Weinedition »Württemberg« + ZEIT Akademie »Deutsche Weine«" class="lazy" data-src-loading="/templates/emotion_zeit/frontend/_resources/images/loading.svg"/>
</div>
<div class="arrow">
<i>&nbsp;</i>
</div>
</div>
<div class="image hover ">
<div class="image-wrap">
<img src="/templates/emotion_zeit/frontend/_resources/images/loading.svg" data-src="http://shop.zeit.de/media/image/thumbnail/34090_Set_WeineditionWuerttemberg_und_Online-SeminarAkademie_285x255.jpg" data-src-retina="http://shop.zeit.de/media/image/thumbnail/34090_Set_WeineditionWuerttemberg_und_Online-SeminarAkademie_720x600.jpg" data-src-lteios="http://shop.zeit.de/media/image/thumbnail/34090_Set_WeineditionWuerttemberg_und_Online-SeminarAkademie_140x140.jpg" class="lazy" data-src-loading="/templates/emotion_zeit/frontend/_resources/images/loading.svg"/>
</div>
<div class="arrow">
<i>&nbsp;</i>
</div>
</div>
<div class="relative">
<h4>ZEIT-Weinedition »Württemberg« + ZEIT Akademie »Deutsche Weine«</h4>
<p class="desc">
Sichern Sie sich jetzt Ihr  Genusspaket , und werden Sie mit dem neuen  ZEIT Akademie DVD-Seminar &raquo;Deutsche Weine...
</p>
</div>
<div class="price ">
<span class="starting-from">ab</span>
&euro; 128,<span>95</span>
</div>
<div class="badge-zeit resize"></div>
</a>
</article>
<article class="small-12 medium-4 large-3 size-between column with-hover  ">
<a href="http://shop.zeit.de/editionen/wein-und-genuss-editionen/2314/zeit-weinedition-wuerttemberg?c=754" class="inner" title="ZEIT-Weinedition »Württemberg«">
<div class="image with-hover">
<div class="image-wrap">
<img src="/templates/emotion_zeit/frontend/_resources/images/loading.svg" data-src="http://shop.zeit.de/media/image/thumbnail/34000_WeineditionWuerttemberg_alleWeine55c238232be44_285x255.jpg" data-src-retina="http://shop.zeit.de/media/image/thumbnail/34000_WeineditionWuerttemberg_alleWeine55c238232be44_720x600.jpg" data-src-lteios="http://shop.zeit.de/media/image/thumbnail/34000_WeineditionWuerttemberg_alleWeine55c238232be44_140x140.jpg" alt="ZEIT-Weinedition »Württemberg«" class="lazy" data-src-loading="/templates/emotion_zeit/frontend/_resources/images/loading.svg"/>
</div>
<div class="arrow">
<i>&nbsp;</i>
</div>
</div>
<div class="image hover ">
<div class="image-wrap">
<img src="/templates/emotion_zeit/frontend/_resources/images/loading.svg" data-src="http://shop.zeit.de/media/image/thumbnail/34000_WeineditionWuerttemberg_Begleitbuch55c238242734c_285x255.jpg" data-src-retina="http://shop.zeit.de/media/image/thumbnail/34000_WeineditionWuerttemberg_Begleitbuch55c238242734c_720x600.jpg" data-src-lteios="http://shop.zeit.de/media/image/thumbnail/34000_WeineditionWuerttemberg_Begleitbuch55c238242734c_140x140.jpg" class="lazy" data-src-loading="/templates/emotion_zeit/frontend/_resources/images/loading.svg"/>
</div>
<div class="arrow">
<i>&nbsp;</i>
</div>
</div>
<div class="relative">
<h4>ZEIT-Weinedition »Württemberg«</h4>
<p class="desc">
Was im Weinbaugebiet W&uuml;rttemberg in den letzten Jahren passierte, kommt einem Befreiungsschlag gleich. Allzu lange hat...
</p>
<div class="rating">
<i class="star"></i>
<i class="star"></i>
<i class="star"></i>
<i class="star"></i>
<i class="star"></i>
(12) <span class="rating-text">Bewertungen</span>
</div>
</div>
<div class="price ">
&euro; 69,<span>95</span>
</div>
<div class="badge-zeit resize"></div>
</a>
</article>
<article class="small-12 medium-4 large-3 size-between column  ">
<a href="http://shop.zeit.de/sortiment/wein-und-genuss/die-zeit-editionen/2205/zeit-weinedition-rheinhessen?c=754" class="inner" title="ZEIT-Weinedition »Rheinhessen«">
<div class="image">
<div class="image-wrap">
<img src="/templates/emotion_zeit/frontend/_resources/images/loading.svg" data-src="http://shop.zeit.de/media/image/thumbnail/33000_285x255.jpg" data-src-retina="http://shop.zeit.de/media/image/thumbnail/33000_720x600.jpg" data-src-lteios="http://shop.zeit.de/media/image/thumbnail/33000_140x140.jpg" alt="ZEIT-Weinedition »Rheinhessen«" class="lazy" data-src-loading="/templates/emotion_zeit/frontend/_resources/images/loading.svg"/>
</div>
<div class="arrow">
<i>&nbsp;</i>
</div>
</div>
<div class="relative">
<h4>ZEIT-Weinedition »Rheinhessen«</h4>
<p class="desc">
Rheinhessen ist wieder eine Entdeckungsreise wert, denn in Deutschlands gr&ouml;&szlig;tem Weinbaugebiet im Dreieck...
</p>
<div class="rating">
<i class="star"></i>
<i class="star"></i>
<i class="star"></i>
<i class="star"></i>
<i class="star"></i>
(13) <span class="rating-text">Bewertungen</span>
</div>
</div>
<div class="price sale">
&euro; 54,<span>95</span>
</div>
<div class="old-price">
&euro; 69,<span>95</span>
</div>
<div class="badge-zeit resize"></div>
</a>
</article>
<article class="small-12 medium-4 large-3 size-between column with-hover  ">
<a href="http://shop.zeit.de/sortiment/wein-und-genuss/die-zeit-editionen/2074/zeit-weinedition-wein-trifft-fisch?c=754" class="inner" title="ZEIT-Weinedition »Wein trifft Fisch«">
<div class="image with-hover">
<div class="image-wrap">
<img src="/templates/emotion_zeit/frontend/_resources/images/loading.svg" data-src="http://shop.zeit.de/media/image/thumbnail/32000_Weinedition_Genuss_Wein_trifft_Fisch_1_285x255.jpg" data-src-retina="http://shop.zeit.de/media/image/thumbnail/32000_Weinedition_Genuss_Wein_trifft_Fisch_1_720x600.jpg" data-src-lteios="http://shop.zeit.de/media/image/thumbnail/32000_Weinedition_Genuss_Wein_trifft_Fisch_1_140x140.jpg" alt="ZEIT-Weinedition »Wein trifft Fisch«" class="lazy" data-src-loading="/templates/emotion_zeit/frontend/_resources/images/loading.svg"/>
</div>
<div class="arrow">
<i>&nbsp;</i>
</div>
</div>
<div class="image hover ">
<div class="image-wrap">
<img src="/templates/emotion_zeit/frontend/_resources/images/loading.svg" data-src="http://shop.zeit.de/media/image/thumbnail/32000_Weinedition_Genuss_Wein_trifft_Fisch54760484d6ae6_285x255.jpg" data-src-retina="http://shop.zeit.de/media/image/thumbnail/32000_Weinedition_Genuss_Wein_trifft_Fisch54760484d6ae6_720x600.jpg" data-src-lteios="http://shop.zeit.de/media/image/thumbnail/32000_Weinedition_Genuss_Wein_trifft_Fisch54760484d6ae6_140x140.jpg" class="lazy" data-src-loading="/templates/emotion_zeit/frontend/_resources/images/loading.svg"/>
</div>
<div class="arrow">
<i>&nbsp;</i>
</div>
</div>
<div class="relative">
<h4>ZEIT-Weinedition »Wein trifft Fisch«</h4>
<p class="desc">
Es gibt doch wenig Sinnlicheres als die perfekte Harmonie von Wein und Speisen. Vier deutsche Spitzenwinzer empfehlen zu ihren...
</p>
<div class="rating">
<i class="star"></i>
<i class="star"></i>
<i class="star"></i>
<i class="star"></i>
<i class="star"></i>
(12) <span class="rating-text">Bewertungen</span>
</div>
</div>
<div class="price sale">
&euro; 49,<span>95</span>
</div>
<div class="old-price">
&euro; 74,<span>95</span>
</div>
<div class="badge-zeit resize"></div>
</a>
</article>
<article class="small-12 medium-4 large-3 size-between column end with-hover  ">
<a href="http://shop.zeit.de/editionen/wein-und-genuss-editionen/3077/zeit-edition-olivenoel?c=754" class="inner" title="ZEIT-Edition »Olivenöl«">
<div class="image with-hover">
<div class="image-wrap">
<img src="/templates/emotion_zeit/frontend/_resources/images/loading.svg" data-src="http://shop.zeit.de/media/image/thumbnail/31150_ZEIT_Olivenoel_Edition_arteFakt_1_285x255.jpg" data-src-retina="http://shop.zeit.de/media/image/thumbnail/31150_ZEIT_Olivenoel_Edition_arteFakt_1_720x600.jpg" data-src-lteios="http://shop.zeit.de/media/image/thumbnail/31150_ZEIT_Olivenoel_Edition_arteFakt_1_140x140.jpg" alt="ZEIT-Edition »Olivenöl«" class="lazy" data-src-loading="/templates/emotion_zeit/frontend/_resources/images/loading.svg"/>
</div>
<div class="arrow">
<i>&nbsp;</i>
</div>
</div>
<div class="image hover ">
<div class="image-wrap">
<img src="/templates/emotion_zeit/frontend/_resources/images/loading.svg" data-src="http://shop.zeit.de/media/image/thumbnail/31150_ZEIT_Olivenoel_Edition_arteFakt_Begleitbuch_285x255.jpg" data-src-retina="http://shop.zeit.de/media/image/thumbnail/31150_ZEIT_Olivenoel_Edition_arteFakt_Begleitbuch_720x600.jpg" data-src-lteios="http://shop.zeit.de/media/image/thumbnail/31150_ZEIT_Olivenoel_Edition_arteFakt_Begleitbuch_140x140.jpg" class="lazy" data-src-loading="/templates/emotion_zeit/frontend/_resources/images/loading.svg"/>
</div>
<div class="arrow">
<i>&nbsp;</i>
</div>
</div>
<div class="relative">
<h4>ZEIT-Edition »Olivenöl«</h4>
<p class="desc">
F&uuml;r diese streng limitierte Genussedition hat DIE ZEIT vier exquisite, sortenreine Oliven&ouml;le aus zertifiziertem...
</p>
<div class="rating">
<i class="star"></i>
<i class="star"></i>
<i class="star"></i>
<i class="star"></i>
<i class="star"></i>
(5) <span class="rating-text">Bewertungen</span>
</div>
</div>
<div class="price ">
&euro; 49,<span>00</span>
</div>
<div class="badge">Exklusiv für DIE ZEIT</div>
</a>
</article>
</div>
<div class="row listing-options">
</div>
<div class="push"></div>
<a class="exit-off-canvas"></a>
<div class="row">
<div class="column show-for-small">
<a class="border-anchor scroll-to-top-small" data-scroll-top>
Nach oben
</a>
</div>
</div>
<footer>
<div class="topbar ">
<div class="row">
<div class="small-12 text-center">
<ul>
<li>
<a href="http://shop.zeit.de/agb" title="AGB" data-wt-click="{ct: 'startseite.footer.1.agb'}">
AGB
</a>
</li>
<li>
<a href="https://shop.zeit.de/ticket/index/sFid/5" title="Kontakt" data-wt-click="{ct: 'startseite.footer.2.kontakt'}">
Kontakt
</a>
</li>
<li>
<a href="http://shop.zeit.de/Impressum" title="Impressum" data-wt-click="{ct: 'startseite.footer.3.impressum'}">
Impressum
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="mainfooter">
<div class="row ">
<div class="column small-12 medium-6 large-3 footer-sub">
<h3>Über den Zeit Shop</h3>
<ul class="linkgroup">
<li>
<a href="http://shop.zeit.de/ueber-uns" title="Über uns" target="_parent" data-wt-click="{ct: 'startseite.footer.4.ueber_uns'}">
Über uns
</a>
</li>
<li>
<a href="http://shop.zeit.de/service" title="Service" data-wt-click="{ct: 'startseite.footer.5.service'}">
Service
</a>
</li>
<li>
<a href="/custom/index/sCustom/73/#Liefer-&Zahlungsbedingungen" title="Liefer- & Zahlungsbedingungen" target="_parent" data-wt-click="{ct: 'startseite.footer.6.liefer-_und_zahlungsbedingungen'}">
Liefer- & Zahlungsbedingungen
</a>
</li>
<li>
<a href="/custom/index/sCustom/73/#Widerrufsbelehrung" title="Widerrufsbelehrung" target="_parent" data-wt-click="{ct: 'startseite.footer.7.widerrufsbelehrung'}">
Widerrufsbelehrung
</a>
</li>
<li>
<a href="/custom/index/sCustom/73/#Datenschutz" title="Datenschutz" target="_parent" data-wt-click="{ct: 'startseite.footer.8.datenschutz'}">
Datenschutz
</a>
</li>
</ul>
</div>
<div class="column small-1 show-for-large-up">&nbsp;</div>
<div class="column small-12 medium-6 large-3 footer-sub">
<h3>Kundenservice</h3>
<div class="tel"><span>+49 40 32 80 101</span></div>
<span class="subtext">Wenden Sie sich bitte bei Fragen und Anregungen an unseren telefonischen Kundensupport.</span>
<div class="mail"><a href="mailto:zeitshop@zeit.de">zeitshop@zeit.de</a></div>
<span class="subtext">Wir bemühen uns, Ihr Anliegen schnellstmöglich zu beantworten.</span>
</div>
<div class="column small-12 medium-6 large-4 footer-sub footer-sec">
<h3>Geprüfte Sicherheit</h3>
<div class="usp ehi">
<img class="ehiImg" src="/media/image/EHI-Siegel-RGB-72DPI-70px-Breite-nur-Siegel.png" alt="EHI">
<span><b>EHI geprüfter Online-Shop</b><br/>Online-Shopping mit Fairness und Transparenz</span>
</div>
<div class="sua-2015">
<span><b>Usability Award Winner - 2015</b><br/>Kategorie: Uhren, Schmuck, Geschenke & Lifestyle </span>
</div>
</div>
</div>
<div class="row">
<div class="column small-12 large-7 footer-sub footer-newsl">
<h3>Newsletter abonnieren</h3>
<div class="newslettertext">Informieren Sie sich über unsere <b>neuen Produkte, besonderen Angebote</b> und <b>außergewöhnlichen Geschenkideen</b> – jetzt anmelden und 10 €-Gutschein¹ sichern!</div>
<form class="newsletter" action="https://shop.zeit.de/newsletter" method="post">
<div class="row collapse newsletter-input">
<div class="small-8 columns">
<input type="text" name="email" placeholder="Ihre E-Mail-Adresse eingeben..." class=""/>
</div>
<div class="small-4 columns">
<input type="hidden" name="subscribeToNewsletter" value="1">
<button type="submit" id="newsletter-submit" class="button postfix">Anmelden</button>
</div>
</div>
</form>
<div class="newsletter-hint">¹Der Gutschein ist einmalig gültig. Einlösbar ab einem Mindestbestellwert je Einkauf von 50 Euro. Nicht anwendbar auf Produkte, die der Buchpreisbindung unterliegen. Keine Barauszahlung möglich. Nicht mit weiteren Gutscheinen/Rabatten kombinierbar.</div>
</div>
<div class="column small-1 show-for-large-up">&nbsp;</div>
<div class="column small-12 large-4 footer-sub footer-paym">
<h3>Zahlungsarten und Versand</h3>
<ul class="paymentgroup">
<li class="paypal"><a href="http://shop.zeit.de/agb#Zahlungsarten" title="PayPal"></a></li>
<li class="visa"><a href="http://shop.zeit.de/agb#Zahlungsarten" title="Visa"></a></li>
<li class="mastercard"><a href="http://shop.zeit.de/agb#Zahlungsarten" title="MasterCard"></a></li>
<li class="vorkasse"><a href="http://shop.zeit.de/agb#Zahlungsarten" title="Vorkasse"></a></li>
<li class="rechnung"><a href="http://shop.zeit.de/agb#Zahlungsarten" title="Rechnung"></a></li>
<li class="dhl"><a href="http://shop.zeit.de/agb#Liefer-&Zahlungsbedingungen" title="DHL"></a></li>
</ul>
</div>
</div>
<div class="row ">
<div class="columns">
<div class="footer-bot">
<div class="row">
<div class="column small-12 large-6 footer_copyright">
<div class="left"><div class="foot-logo">&nbsp;</div>&copy; 2015 - Zeitverlag Gerd Bucerius GmbH & Co. KG</div>
</div>
<div class="column small-12 large-6">
<span class="right-text">Alle Preise in € inkl. gesetzl. MwSt. zzgl. <a href="http://shop.zeit.de/agb">Versandkosten</a></span>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
<div class="scroll-to-top hide-for-small">
<div class="cta"></div>
<strong>Nach oben</strong>
</div>
<style type="text/css">
/*@import url("http://fast.fonts.net/t/1.css?apiType=css&projectid=9c431671-92d0-4b21-ad03-05eff03712d2");*/
@import url("//fast.fonts.net/t/1.css?apiType=css&projectid=fa3dea2b-57e8-4eab-a363-9244b0088b1c");
</style>
<!--[if gt IE 8]><!--><script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script><!--<![endif]-->
<!--[if lte IE 8]><script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script><![endif]-->
<!--[if IE]>
<script src="/templates/emotion_zeit/frontend/_resources/javascript/zeit-8326.ie.min.js"></script>            <![endif]-->
<!--[if !IE]><!-->
<script src="/templates/emotion_zeit/frontend/_resources/javascript/zeit-8326.min.js"></script>                            <!--<![endif]-->
<script type="text/javascript">
//<![CDATA[
var timeNow = 1497876118;
jQuery.controller =  {
'vat_check_enabled': '',
'vat_check_required': '',
'ajax_cart': 'https://shop.zeit.de/checkout',
'ajax_search': 'http://shop.zeit.de/ajax_search',
'ajax_login': 'https://shop.zeit.de/account/ajax_login',
'register': 'https://shop.zeit.de/register',
'checkout': 'https://shop.zeit.de/checkout',
'ajax_logout': 'https://shop.zeit.de/account/ajax_logout',
'ajax_validate': 'https://shop.zeit.de/register'
};
//]]>
$(document).ready(function() {
setTimeout(function() {
if($.fn.placeholder)
$('input[placeholder]').placeholder();
},10); // js workaround
});
</script>
<script type="text/javascript">
if (Cookies.get('contact')) {
dataLayer.push({
'contact': Cookies.get('contact')
});
}
</script>
<script id="select-dropdown-template" type="text/template">
<div class="select-dropdown">
<div class="selected"><%= defaultText %></div>
<div class="choices">
<ul>
<% _.each(choices, function(choice) {%>
<li><%= choice %></li>
<%}); %>
</ul>
</div>
</div>
</script>
<script id="ajax-basket" type="text/template">
</script>
<script type="text/javascript">
(function ($) {
'use strict';
jQuery(document).ready(function ($) {
$(window).load(function() {
if (window.lteios7 === 1) $(window).trigger('scroll');
});
});
})(jQuery);
</script>
<script>
jQuery(document).ready(function($) {
var cok = document.cookie.match(/session-1=([^;])+/g),
sid = (cok && cok[0]) ? cok[0] : null,
par = document.location.search.match(/sPartner=([^&])+/g),
pid = (par && par[0]) ? par[0].substring(9) : null,
cur = document.location.protocol + '//' + document.location.host,
ref = document.referrer.indexOf(cur) === -1 ? document.referrer : null,
url = "https://shop.zeit.de/widgets/index/refreshStatistic",
pth = document.location.pathname.replace("/", "/");
url += url.indexOf('?') === -1 ? '?' : '&';
url += 'requestPage=' + encodeURI(pth);
url += '&requestController=' + encodeURI("listing");
if(sid) { url += '&' + sid; }
if(pid) { url += '&partner=' + pid; }
if(ref) { url += '&referer=' + encodeURI(ref); }
url = url.replace('https:', '');
url = url.replace('http:', '');
//url += '&x-shopware-nocache=' + (new Date()).getTime();
$.ajax({ url: url, dataType: 'jsonp'});
});
</script>
</section>
</div>
<div class="hide-on-print gift-helper-slider">
<a href="http://shop.zeit.de/service">
<div class="gift-container dotted-all">
<div class="gift-recommender gift-box">
<div class="headline">
Sie haben Fragen oder möchten eine Bestellung aufgeben?
</div>
<div class="subline">
ZEIT Shop-Kundenservice:
</div>
<div class="tel">
<span class="tel-icon">
040 32 80 101
</span>
</div>
<div class="info">
Montag bis Freitag 8.00 - 20.00 Uhr
</div>
</div>
</div>
</a>
<div class="hover-icon">
<a href="http://shop.zeit.de/service">
<span class="slider-icon"></span>
</a>
</div>
<div class="clear"></div>
</div>
<script type="text/javascript" src="/templates/emotion_zeit/frontend/_resources/javascript/webtrekk_v4.js"></script>
<script type="text/javascript">
{
var pageconfig = {
"default": {
contentId: "shop_zeit_de.produktlisting.sortiment.wein_und_genuss.die_zeit-editionen",
linkTrack: "link",
linkTrackAttribute: "data-wt-click",
heatmap : "1",
mediacode : "wt_zmc"
},
"akademie" : {
trackId : "857383780534143",
contentId: "verlag.shop.",
trackDomain : "zeit01.webtrekk.net",
domain : "shop.zeit.de;www.zeitakademie.de",
cookie : "3" //3rd-Party-Cookie
}
};
}
wt 	  		= new webtrekkV3(pageconfig.default);
wt_akademie = new webtrekkV3(pageconfig.akademie);
wt.contentGroup = {
1: "shop_zeit_de",
2: "produktlisting",
3: "sortiment",					4: "wein_und_genuss",					10: "die_zeit-editionen"
};
{
wt_akademie.contentGroup = {
1:"Verlag",
2:"Shop",
3:"Checkout",
4:"Online"
};
}
wt.customParameter = {
};
wt.sendinfo();
</script>
<noscript>
<img src="//zeit01.webtrekk.net/986062626737818/wt?p=326,shop_zeit_de.produktlisting.sortiment.wein_und_genuss.die_zeit-editionen,0,0,0,0,0,0,0,0" height="1" width="1" alt="">
</noscript>
<noscript>
<img alt="" width="1" height="1" src="http://zeit01.webtrekk.net/981949533494636/wt.pl?p=326,verlag.shop.,0,0,0,0,0,0,0,0&amp;cg1=Verlag&amp;cg2=Shop&amp;cg3=Checkout&amp;cg4=Online ">
</noscript>
</body>
</html>